<!DOCTYPE html>
<html>

  <head>
   <title>Piancogno: vandali di Natale, danneggiati i presepi di Piamborno</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />



<meta name="title" content="Piancogno: vandali di Natale, danneggiati i presepi di Piamborno" />
<meta name="description" content="Danneggiati i presepi di Piamborno, sul torrente Davine e in Via Africano: vandali in azione nella notte tra Natale e Santo Stefano." />
<meta name="keywords" content="piancogno, piamborno, vandali" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1201282417, affiliate-data=ct=smart-banner&pt=408258, app-argument=https://www.bresciatoday.it/cronaca/piamborno-vandali-presepi.html" />

  <link rel="manifest" href="//www.bresciatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//bresciatoday.it/" />
  <link rel="preconnect" href="//bresciatoday.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-bresciatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-bresciatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="https://www.bresciatoday.it/cronaca/piamborno-vandali-presepi.html" />
  <link rel="icon" href="//citynews-bresciatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-bresciatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-bresciatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-bresciatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="//www.bresciatoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.bresciatoday.it/cronaca/piamborno-vandali-presepi.html" />





  


  
          <meta property="og:title" content="Vandali ubriachi e senza cuore: distrutti i presepi di Natale" />
      
          <meta property="og:description" content="Danneggiati i presepi di Piamborno, sul torrente Davine e in Via Africano: vandali in azione nella notte tra Natale e Santo Stefano" />
      
          <meta property="og:image" content="https://www.bresciatoday.it/~media/horizontal-hi/16443135028927/presepe-via-africano-piamborno-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.bresciatoday.it/~media/horizontal-hi/16443135028927/presepe-via-africano-piamborno-2.jpg" />

      
          <meta property="og:url" content="https://www.bresciatoday.it/cronaca/piamborno-vandali-presepi.html" />
      
          <meta property="og:site_name" content="BresciaToday" />
      
          <meta property="fb:app_id" content="112489722167193" />
      
          <meta property="fb:pages" content="201440466543150" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"BresciaToday","alternateName":"BresciaToday Tutte le notizie di Brescia","url":"https:\/\/www.bresciatoday.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"BresciaToday","url":"https:\/\/www.bresciatoday.it\/","logo":"https:\/\/www.bresciatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/BresciaToday\/201440466543150","https:\/\/twitter.com\/bresciatoday"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451711678","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.bresciatoday.it\/cronaca\/piamborno-vandali-presepi.html"},"headline":"Vandali ubriachi e senza cuore: distrutti i presepi di Natale","image":{"@type":"ImageObject","url":"https:\/\/www.bresciatoday.it\/~media\/horizontal-hi\/16443135028927\/presepe-via-africano-piamborno-2.jpg","height":563,"width":1000},"datePublished":"2020-12-30T12:47:36+01:00","dateModified":"2020-12-30T12:51:09+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"BresciaToday","logo":{"@type":"ImageObject","url":"https:\/\/www.bresciatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Danneggiati i presepi di Piamborno, sul torrente Davine e in Via Africano: vandali in azione nella notte tra Natale e Santo Stefano"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=[1559657756&&1+~(1<<3.1e1)*2,0XffFf||915214641,(1<<7<<1)-1||287840876,1247848107&&017,\u004D\u0061th.\u0045&&.7e1,2143737663&&-~0,\u004d\u0061th.\u0050\u0049&&~-1,(c=[\u006Coc\u0061\u0074i\u006Fn,\u006e\u0061vig\u0061t\u006F\u0072,\u0064ocu\u006d\u0065n\u0074])&&\u0065va\u006c,\u0070arseInt,(c=[c[0].\u0068ostn\u0061\u006de,[],c[0].\u0070\u0061\u0074\u0068\u006E\u0061\u006De,c[0].\u0073e\u0061rch.\u0073ubst\u0072in\u0067(1),c[1].\u0075\u0073er\u0041\u0067\u0065\u006Et,c[2].\u0063\u006Foki\u0065])&&\u0069s\u004e\u0061\u004e,\u0075n\u0065sc\u0061p\u0065(/co%64%65UR%49%43%6F%6dp%6F%6e%65n%74/.\u0073\u006Furce),\u0053t\u0072\u0069ng.\u0066\u0072omC\u0068a\u0072Cod\u0065(040|5),(5>>.5e1).\u0074o\u0053\u0074rin\u0067(),(8).\u0074oS\u0074\u0072i\u006e\u0067().\u0073ubs\u0074\u0072\u0069n\u0067(1)];i=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((L)in(I=a[13],D))for((C)in(D[L]))I+=(!a[9](C)?a[13]:C)+(!D[L][C]?a[13]:D[L][C].\u0073ourc\u0065);if((N=I.\u006c\u0065\u006Egt\u0068)%2)return(c[1]);for(L=a[6],D=[];N>(C=L);S=a[010](I[L+++1]+I[++L+~0+~0],a[3]*2+6)-02020,C&&(D[D.\u006C\u0065\u006Egt\u0068]=a[2]&(S^M)),M=C?((S<<4)&(a[2]-a[3]))|(S>>4):S);return(D)};for((y)in(p=a[010](/11211101101010021021/g.\u0073o\u0075r\u0063e,(s=a[7])&&3),s=s(/en/mig.\u0073\u006f\u0075\u0072c\u0065+a[012]),m=[c[0],c[2],c[3],[{CYGtpTPU2UdtNU5VqT1W7v:/fZjzjw4Z8zWt7T/g},{ZZXWOVIT:/aXRxvUAVGuMw7UbW5T/i}]])){for((l)in(y=m[y].\u0063h\u0061rAt?(function(){for(n=s(m[y]),y=[],u=a[6];u<n.\u006C\u0065n\u0067t\u0068;y[y.\u006c\u0065n\u0067\u0074\u0068]=(c[1]=n.\u0063\u0068a\u0072\u0043o\u0064\u0065\u0041t(u++))==a[3]*2+a[4]?a[8](n.\u0073\u0075\u0062\u0073\u0074ri\u006Eg(u++,1+u++),a[3]+1):c[1]);return(y)})():i(m[y]))){p=(y[l]+p)&a[3>>9],p=((a[0]-a[3])&(p<<4))|((p>>034)&a[3]);}p=a[a[6]]&~p,p+=(p<a[6]*a[4]?1+a[4*a[6]]:0)}for((y)in(m=i([{Mt2YxYUWoVSugV5w5xoynXVUbWMYRuCu1UOusTwT5VdxHUwUEXqWwSLU2wtz:/eT1x7TXSrzzwWuTWiU4V0vQz3TuWjYdV6V7t2x/gm},[/0Tyu5VOX5uDyCV2WEvKyTx2U2YEw2U3w9XVZ/mig],{HZ0t2ygX6U5utXXVQUXvzt7zwTbvuzUXsTHzkY2zYYYWZvgX:/NvSt9T3Z5UewTx2UXw0WmZ0vcWPvrZhxOvMVTw5YBu3thzty0XqxNyXUdVgTux/im},[/6vNw5u4Y5yEu0WPYeYmTaVcZ1tRxKuAx7X/m],[/5ZdXXs5Vhu0ubyTXtZfy7xAUqZMwLX0zft8ZIzuvFU/gi],[/3XgUvUVySxKV3zUzAY2Y6U7w9Y9UWzCVAZWy4VJT1Z/gi],[/9ZPz5tRwFZUuHTzydXQzguMzmW1zjw2u1Ttw/i],{MVUxQyBUHu4yFwiXFWqVHZ3xWThuLvqU8wRU:/XzuUKz8UEVDyjw8W5ZSx/i},[/CvaZOT1yaZ0uMWqUuYoU/g]]))){l=m[y],m[y]^=y%(a[5]+1)?(a[2]&p)^(a[2]&(p>>9>>a[4])):((p>>a[3]>>>2>>a[4])&a[2])^((p>>(a[4]+1))&a[2]),u=(1<<(n=p%(2*a[3])+1))+~0,p=(~u&(p<<n))|(u&(p>>(0x20-n))),p=y%(a[5]+1)?((((a[2]&(p>>23>>a[5]))^(a[2]&~l))<<030)|(((a[2]&(p>>(a[3]-~0)))^(a[2]&~l))<<(a[3]-~0))|(p&a[1])):((p&(a[a[6]]-a[1]))|(l^(a[2]&p))|((((p>>(1+a[4]))&a[2])^(a[2]&~l))<<(a[4]+1))),p=a[a[6]]&~p,p+=(p<a[4]*a[6]?1+a[0]:a[6])}if(m=(l=a[015],y=a[6]*a[2],p-a[8]((s=a[7],/1bR3veV/m.\u0073\u006F\u0075rc\u0065),0.340000e2)?i(d):m)){for(;y<m.\u006Cen\u0067t\u0068;l+=a[11]+(a[12]+m[++y+~0].\u0074\u006f\u0053tr\u0069ng(1+a[3])).\u0073lic\u0065(-2));return(s(s(/de/m.\u0073\u006Fur\u0063\u0065+a[012])(l)))}return(void(c))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"bresciatoday","raw_brand":"BresciaToday","city":"brescia","raw_city":"Brescia","theme_color":"#3277C7","type":"item","channel":",cronaca,","model":"articolo","municipality":"piancogno","raw_municipality":"Piancogno","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"bresciatoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  

<script>
~function(oContext){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(function(_){return(_=location.search.match(/[&?]__pmd=([^&]*)/i))&&parseInt(_[1])?true:false}())return;{!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||
typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2020123001-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=
document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();if(!window.DMP)return}DMP("domain.set","citynews.it");DMP("ga:domain.set",
location.hostname.split(".").slice(-2).join(".").toLowerCase());var oDate=new Date;DMP("ga:dimensions.set",{1:{"type":"raw",value:location.href||""},2:{"type":"raw",value:document.referrer||""},3:{"type":"raw",value:("0000"+oDate.getFullYear()).slice(-4)+"-"+("00"+(oDate.getMonth()+1)).slice(-2)+"-"+("00"+oDate.getDate()).slice(-2)},4:{"type":"raw",value:("00"+oDate.getHours()).slice(-2)+":"+("00"+oDate.getMinutes()).slice(-2)+":"+("00"+oDate.getSeconds()).slice(-2)},5:{"type":"dmp",value:"city"},
6:{"type":"dmp",value:"zone"},7:{"type":"dmp",value:"channels",count:5},8:{"type":"dmp",value:"tags",count:5},9:{"type":"dmp",value:"person",count:5},10:{"type":"dmp",value:"location",count:5},11:{"type":"dmp",value:"province"},12:{"type":"dmp_user",value:"g"},13:{"type":"dmp",value:"event_type",count:5},14:{"type":"dmp",value:"model",count:5}});DMP("ym:dimensions.set",{dmp_city:{"type":"dmp",value:"city"},dmp_zone:{"type":"dmp",value:"zone"},dmp_channels:{"type":"dmp",value:"channels",count:5},dmp_tags:{"type":"dmp",
value:"tags",count:5},dmp_person:{"type":"dmp",value:"person",count:5},dmp_location:{"type":"dmp",value:"location",count:5},dmp_province:{"type":"dmp",value:"province"},dmp_u_g:{"type":"dmp_user",value:"g"},dmp_event_type:{"type":"dmp",value:"event_type",count:5},dmp_model:{"type":"dmp",value:"model",count:5},dmp_c_link:{type:"dmp",value:"~click__link",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_label:{type:"dmp",value:"~click__label",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_host:{type:"dmp",value:"~click__host",count:5},dmp_clusters:{type:"dmp",value:"clusters",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_industries:{type:"dmp",value:"industries",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_brands:{type:"dmp",value:"brands",count:10,hits_min:-1,delta_min:-1,delta_max:-1}});DMP("count.set",{channels:15,
tags:15,person:15,location:15,event_type:15,model:15,clusters:15,industries:15,brands:15,age:1,gender:1,income:1,education:1});DMP("hits:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:max.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("context.set",oContext||{});var oUserData={};{if(window.BLACKSTONE&&BLACKSTONE.USER&&BLACKSTONE.USER.sex)oUserData.g=BLACKSTONE.USER.sex;DMP("user:data.set",oUserData)}DMP("track")}({"city":"Piancogno","zone":"","channels":["Cronaca"],"tags":["vandali","Valcamonica"],"person":"","location":"","province":"Brescia\/Piancogno","event_type":"","model":"Articolo"});  
</script><style>body > div.fc-consent-root{align-items:flex-end!important}.fc-consent-root > div.fc-dialog-container{margin-bottom:3vh!important}button.fc-faq-header.fc-dialog-restricted-content,div.fc-footer.fc-dialog-restricted-content{display:none!important}button.fc-button.fc-cta-consent > .fc-button-background{background:green!important}button.fc-button.fc-cta-manage-options{opacity:.33!important}.fc-consent-root .fc-dialog .fc-header.fc-dialog-restricted-content > h2,.fc-consent-root .fc-stacks.fc-dialog-restricted-content>ul>li:nth-of-type(2){display:none!important}</style>
<script>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</script>
<script>window.__d3lUW8vwsKlB__&&document.write('<'+'scr'+'ipt type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/cmp/funding-choices.js?_=1.0_2020092201" async></'+'scr'+'ipt>');</script>  </head>
  
	  
  
  <body class="has-flex device-desktop


site-citynews-bresciatoday


theme-blue


channel-cronaca
">
    
        
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="9057"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="9099"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             


<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>bresciatoday-web</title>
    <path d="M19.5513514,23.3945946 C22.0486486,22.7405405 24.8432432,20.2432432 24.8432432,14.772973 C24.8432432,8.35135135 20.8594595,4.18918919 13.9027027,4.18918919 L1.53513514,4.18918919 L1.53513514,45.8108108 L14.3189189,45.8108108 C22.5243243,45.8108108 26.3891892,41.4702703 26.3891892,34.3351351 C26.3891892,27.5567568 22.9405405,24.7621622 19.5513514,23.6324324 L19.5513514,23.3945946 Z M10.2162162,20.6594595 L10.2162162,11.7405405 L12.9513514,11.7405405 C15.4486486,11.7405405 16.7567568,13.4054054 16.7567568,16.1405405 C16.7567568,19.0540541 15.3297297,20.6594595 13.0702703,20.6594595 L10.2162162,20.6594595 Z M10.2162162,38.2594595 L10.2162162,27.5567568 L13.6648649,27.5567568 C16.1621622,27.5567568 17.7675676,29.6972973 17.7675676,33.2054054 C17.7675676,36.2378378 16.5189189,38.2594595 13.8432432,38.2594595 L10.2162162,38.2594595 Z M46.0702703,45.8108108 L55.8216216,45.8108108 L49.2810811,28.8648649 C52.9675676,27.0216216 54.9297297,22.9783784 54.9297297,17.9243243 C54.9297297,9.83783784 50.6486486,4.18918919 42.4432432,4.18918919 L29.7783784,4.18918919 L29.7783784,45.8108108 L38.4594595,45.8108108 L38.4594595,30.8864865 L39.7081081,30.8864865 L40.8378378,30.827027 L46.0702703,45.8108108 Z M38.4594595,23.6918919 L38.4594595,12.3945946 L41.8486486,12.3945946 C44.7027027,12.3945946 46.1891892,14.5351351 46.1891892,18.0432432 C46.1891892,21.9081081 44.5243243,23.6918919 42.027027,23.6918919 L38.4594595,23.6918919 Z M58.972973,45.8108108 L82.0432432,45.8108108 L82.0432432,37.5459459 L67.6540541,37.5459459 L67.6540541,28.5081081 L78.1783784,28.5081081 L78.1783784,20.4810811 L67.6540541,20.4810811 L67.6540541,12.4540541 L81.7459459,12.4540541 L81.7459459,4.18918919 L58.972973,4.18918919 L58.972973,45.8108108 Z M84.4810811,35.3459459 C85.3135135,43.4324324 90.7837838,46.5837838 97.7405405,46.5837838 C105.827027,46.5837838 110.227027,42.6 110.227027,34.5135135 C110.227027,26.3675676 105.52973,23.6324324 100.832432,21.2540541 C96.372973,18.9351351 94.0540541,17.9243243 94.0540541,14.772973 C94.0540541,12.5135135 95.2432432,11.5027027 97.5621622,11.5027027 C100.118919,11.5027027 101.486486,12.8108108 102.021622,16.6162162 L110.405405,14.3567568 C109.394595,5.97297297 103.745946,3.41621622 97.3243243,3.41621622 C88.7621622,3.41621622 85.1351351,7.99459459 85.1351351,14.6540541 C85.1351351,23.1567568 90.5459459,26.0702703 94.7675676,28.3891892 C98.6324324,30.4702703 101.367568,31.4810811 101.367568,34.8108108 C101.367568,37.3675676 99.8810811,38.4972973 97.5621622,38.4972973 C94.4702703,38.4972973 93.1621622,36.4162162 92.8648649,33.027027 L84.4810811,35.3459459 Z M133.297297,32.1351351 C132.524324,35.8810811 131.037838,38.2594595 127.708108,38.2594595 C123.783784,38.2594595 121.762162,35.1675676 121.762162,24.7027027 C121.762162,15.0108108 123.605405,11.7405405 127.648649,11.7405405 C130.918919,11.7405405 132.405405,14 133.178378,17.5675676 L141.502703,15.3081081 C140.372973,8.17297297 136.508108,3.41621622 128.005405,3.41621622 C118.908108,3.41621622 112.843243,8.70810811 112.843243,24.8810811 C112.843243,41.2324324 118.967568,46.5837838 127.708108,46.5837838 C136.983784,46.5837838 140.135135,40.7567568 141.621622,34.3351351 L133.297297,32.1351351 Z M145.248649,45.8108108 L153.92973,45.8108108 L153.92973,4.18918919 L145.248649,4.18918919 L145.248649,45.8108108 Z M176.345946,38.4972973 L177.654054,45.8108108 L186.751351,45.8108108 L178.010811,4.18918919 L165.643243,4.18918919 L156.902703,45.8108108 L165.702703,45.8108108 L166.951351,38.4972973 L176.345946,38.4972973 Z M174.918919,30.4702703 L168.378378,30.4702703 L170.221622,20.0648649 C170.875676,16.3783784 171.52973,12.4540541 171.52973,12.3945946 L171.767568,12.3945946 C171.827027,12.4540541 172.421622,16.4378378 173.075676,20.1243243 L174.918919,30.4702703 Z" class="logo-edition"></path>
    <path d="M214.102703,7.05825361 L214.102703,4.18918919 L188.475676,4.18918919 L188.475676,12.4540541 L196.978378,12.4540541 L196.978378,45.8108108 L205.6,45.8108108 L205.6,12.4540541 L210.787437,12.4540541 C211.62146,10.2033096 212.734408,8.42270825 214.102703,7.05825361 Z M318.92973,30.9459459 L329.454054,4.18918919 L320.594595,4.18918919 L316.610811,15.6648649 C315.718919,18.2216216 315.064865,20.5405405 315.005405,20.6 L314.767568,20.6 C314.708108,20.5405405 314.054054,18.2216216 313.221622,15.6054054 L309.356757,4.18918919 L299.545946,4.18918919 L310.248649,30.9459459 L310.248649,45.8108108 L318.92973,45.8108108 L318.92973,30.9459459 Z M211.962162,24.9405405 C211.962162,40.9351351 217.72973,46.5837838 227.243243,46.5837838 C236.875676,46.5837838 242.583784,40.7567568 242.583784,25.0594595 C242.583784,9.12432432 236.816216,3.41621622 227.243243,3.41621622 C217.67027,3.41621622 211.962162,9.18378378 211.962162,24.9405405 Z M220.881081,24.8810811 C220.881081,14.8324324 222.962162,11.7405405 227.302703,11.7405405 C231.524324,11.7405405 233.664865,14.772973 233.664865,25.1189189 C233.664865,35.2864865 231.524324,38.2594595 227.302703,38.2594595 C222.962162,38.2594595 220.881081,35.1675676 220.881081,24.8810811 Z M246.151351,4.18918919 L246.151351,45.8108108 L259.410811,45.8108108 C270.054054,45.8108108 274.513514,38.0810811 274.513514,25.1783784 C274.513514,12.0378378 269.756757,4.18918919 259.054054,4.18918919 L246.151351,4.18918919 Z M254.832432,37.5459459 L254.832432,12.4540541 L258.340541,12.4540541 C263.097297,12.4540541 265.654054,15.427027 265.654054,25.4162162 C265.654054,34.3351351 263.097297,37.5459459 258.221622,37.5459459 L254.832432,37.5459459 Z M293.778378,38.4972973 L295.086486,45.8108108 L304.183784,45.8108108 L295.443243,4.18918919 L283.075676,4.18918919 L274.335135,45.8108108 L283.135135,45.8108108 L284.383784,38.4972973 L293.778378,38.4972973 Z M292.351351,30.4702703 L285.810811,30.4702703 L287.654054,20.0648649 C288.308108,16.3783784 288.962162,12.4540541 288.962162,12.3945946 L289.2,12.3945946 C289.259459,12.4540541 289.854054,16.4378378 290.508108,20.1243243 L292.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  <div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  <nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>bresciatoday-web</title>
    <path d="M19.5513514,23.3945946 C22.0486486,22.7405405 24.8432432,20.2432432 24.8432432,14.772973 C24.8432432,8.35135135 20.8594595,4.18918919 13.9027027,4.18918919 L1.53513514,4.18918919 L1.53513514,45.8108108 L14.3189189,45.8108108 C22.5243243,45.8108108 26.3891892,41.4702703 26.3891892,34.3351351 C26.3891892,27.5567568 22.9405405,24.7621622 19.5513514,23.6324324 L19.5513514,23.3945946 Z M10.2162162,20.6594595 L10.2162162,11.7405405 L12.9513514,11.7405405 C15.4486486,11.7405405 16.7567568,13.4054054 16.7567568,16.1405405 C16.7567568,19.0540541 15.3297297,20.6594595 13.0702703,20.6594595 L10.2162162,20.6594595 Z M10.2162162,38.2594595 L10.2162162,27.5567568 L13.6648649,27.5567568 C16.1621622,27.5567568 17.7675676,29.6972973 17.7675676,33.2054054 C17.7675676,36.2378378 16.5189189,38.2594595 13.8432432,38.2594595 L10.2162162,38.2594595 Z M46.0702703,45.8108108 L55.8216216,45.8108108 L49.2810811,28.8648649 C52.9675676,27.0216216 54.9297297,22.9783784 54.9297297,17.9243243 C54.9297297,9.83783784 50.6486486,4.18918919 42.4432432,4.18918919 L29.7783784,4.18918919 L29.7783784,45.8108108 L38.4594595,45.8108108 L38.4594595,30.8864865 L39.7081081,30.8864865 L40.8378378,30.827027 L46.0702703,45.8108108 Z M38.4594595,23.6918919 L38.4594595,12.3945946 L41.8486486,12.3945946 C44.7027027,12.3945946 46.1891892,14.5351351 46.1891892,18.0432432 C46.1891892,21.9081081 44.5243243,23.6918919 42.027027,23.6918919 L38.4594595,23.6918919 Z M58.972973,45.8108108 L82.0432432,45.8108108 L82.0432432,37.5459459 L67.6540541,37.5459459 L67.6540541,28.5081081 L78.1783784,28.5081081 L78.1783784,20.4810811 L67.6540541,20.4810811 L67.6540541,12.4540541 L81.7459459,12.4540541 L81.7459459,4.18918919 L58.972973,4.18918919 L58.972973,45.8108108 Z M84.4810811,35.3459459 C85.3135135,43.4324324 90.7837838,46.5837838 97.7405405,46.5837838 C105.827027,46.5837838 110.227027,42.6 110.227027,34.5135135 C110.227027,26.3675676 105.52973,23.6324324 100.832432,21.2540541 C96.372973,18.9351351 94.0540541,17.9243243 94.0540541,14.772973 C94.0540541,12.5135135 95.2432432,11.5027027 97.5621622,11.5027027 C100.118919,11.5027027 101.486486,12.8108108 102.021622,16.6162162 L110.405405,14.3567568 C109.394595,5.97297297 103.745946,3.41621622 97.3243243,3.41621622 C88.7621622,3.41621622 85.1351351,7.99459459 85.1351351,14.6540541 C85.1351351,23.1567568 90.5459459,26.0702703 94.7675676,28.3891892 C98.6324324,30.4702703 101.367568,31.4810811 101.367568,34.8108108 C101.367568,37.3675676 99.8810811,38.4972973 97.5621622,38.4972973 C94.4702703,38.4972973 93.1621622,36.4162162 92.8648649,33.027027 L84.4810811,35.3459459 Z M133.297297,32.1351351 C132.524324,35.8810811 131.037838,38.2594595 127.708108,38.2594595 C123.783784,38.2594595 121.762162,35.1675676 121.762162,24.7027027 C121.762162,15.0108108 123.605405,11.7405405 127.648649,11.7405405 C130.918919,11.7405405 132.405405,14 133.178378,17.5675676 L141.502703,15.3081081 C140.372973,8.17297297 136.508108,3.41621622 128.005405,3.41621622 C118.908108,3.41621622 112.843243,8.70810811 112.843243,24.8810811 C112.843243,41.2324324 118.967568,46.5837838 127.708108,46.5837838 C136.983784,46.5837838 140.135135,40.7567568 141.621622,34.3351351 L133.297297,32.1351351 Z M145.248649,45.8108108 L153.92973,45.8108108 L153.92973,4.18918919 L145.248649,4.18918919 L145.248649,45.8108108 Z M176.345946,38.4972973 L177.654054,45.8108108 L186.751351,45.8108108 L178.010811,4.18918919 L165.643243,4.18918919 L156.902703,45.8108108 L165.702703,45.8108108 L166.951351,38.4972973 L176.345946,38.4972973 Z M174.918919,30.4702703 L168.378378,30.4702703 L170.221622,20.0648649 C170.875676,16.3783784 171.52973,12.4540541 171.52973,12.3945946 L171.767568,12.3945946 C171.827027,12.4540541 172.421622,16.4378378 173.075676,20.1243243 L174.918919,30.4702703 Z" class="logo-edition"></path>
    <path d="M214.102703,7.05825361 L214.102703,4.18918919 L188.475676,4.18918919 L188.475676,12.4540541 L196.978378,12.4540541 L196.978378,45.8108108 L205.6,45.8108108 L205.6,12.4540541 L210.787437,12.4540541 C211.62146,10.2033096 212.734408,8.42270825 214.102703,7.05825361 Z M318.92973,30.9459459 L329.454054,4.18918919 L320.594595,4.18918919 L316.610811,15.6648649 C315.718919,18.2216216 315.064865,20.5405405 315.005405,20.6 L314.767568,20.6 C314.708108,20.5405405 314.054054,18.2216216 313.221622,15.6054054 L309.356757,4.18918919 L299.545946,4.18918919 L310.248649,30.9459459 L310.248649,45.8108108 L318.92973,45.8108108 L318.92973,30.9459459 Z M211.962162,24.9405405 C211.962162,40.9351351 217.72973,46.5837838 227.243243,46.5837838 C236.875676,46.5837838 242.583784,40.7567568 242.583784,25.0594595 C242.583784,9.12432432 236.816216,3.41621622 227.243243,3.41621622 C217.67027,3.41621622 211.962162,9.18378378 211.962162,24.9405405 Z M220.881081,24.8810811 C220.881081,14.8324324 222.962162,11.7405405 227.302703,11.7405405 C231.524324,11.7405405 233.664865,14.772973 233.664865,25.1189189 C233.664865,35.2864865 231.524324,38.2594595 227.302703,38.2594595 C222.962162,38.2594595 220.881081,35.1675676 220.881081,24.8810811 Z M246.151351,4.18918919 L246.151351,45.8108108 L259.410811,45.8108108 C270.054054,45.8108108 274.513514,38.0810811 274.513514,25.1783784 C274.513514,12.0378378 269.756757,4.18918919 259.054054,4.18918919 L246.151351,4.18918919 Z M254.832432,37.5459459 L254.832432,12.4540541 L258.340541,12.4540541 C263.097297,12.4540541 265.654054,15.427027 265.654054,25.4162162 C265.654054,34.3351351 263.097297,37.5459459 258.221622,37.5459459 L254.832432,37.5459459 Z M293.778378,38.4972973 L295.086486,45.8108108 L304.183784,45.8108108 L295.443243,4.18918919 L283.075676,4.18918919 L274.335135,45.8108108 L283.135135,45.8108108 L284.383784,38.4972973 L293.778378,38.4972973 Z M292.351351,30.4702703 L285.810811,30.4702703 L287.654054,20.0648649 C288.308108,16.3783784 288.962162,12.4540541 288.962162,12.3945946 L289.2,12.3945946 C289.259459,12.4540541 289.854054,16.4378378 290.508108,20.1243243 L292.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Brescia</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Brescia">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/guida/" class="link">Guide Brescia</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

  
 
    
        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
            

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/acquafredda/">Acquafredda</a>
        </li>
                <li>
          <a href="/notizie/adro/">Adro</a>
        </li>
                <li>
          <a href="/notizie/agnosine/">Agnosine</a>
        </li>
                <li>
          <a href="/notizie/alfianello/">Alfianello</a>
        </li>
                <li>
          <a href="/notizie/anfo/">Anfo</a>
        </li>
                <li>
          <a href="/notizie/angolo-terme/">Angolo Terme</a>
        </li>
                <li>
          <a href="/notizie/artogne/">Artogne</a>
        </li>
                <li>
          <a href="/notizie/azzano-mella/">Azzano Mella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagnolo-mella/">Bagnolo Mella</a>
        </li>
                <li>
          <a href="/notizie/bagolino/">Bagolino</a>
        </li>
                <li>
          <a href="/notizie/barbariga/">Barbariga</a>
        </li>
                <li>
          <a href="/notizie/barghe/">Barghe</a>
        </li>
                <li>
          <a href="/notizie/bassano-bresciano/">Bassano Bresciano</a>
        </li>
                <li>
          <a href="/notizie/bedizzole/">Bedizzole</a>
        </li>
                <li>
          <a href="/notizie/berlingo/">Berlingo</a>
        </li>
                <li>
          <a href="/notizie/berzo-demo/">Berzo Demo</a>
        </li>
                <li>
          <a href="/notizie/berzo-inferiore/">Berzo Inferiore</a>
        </li>
                <li>
          <a href="/notizie/bienno/">Bienno</a>
        </li>
                <li>
          <a href="/notizie/bione/">Bione</a>
        </li>
                <li>
          <a href="/notizie/borgo-san-giacomo/">Borgo San Giacomo</a>
        </li>
                <li>
          <a href="/notizie/borgosatollo/">Borgosatollo</a>
        </li>
                <li>
          <a href="/notizie/borno/">Borno</a>
        </li>
                <li>
          <a href="/notizie/botticino/">Botticino</a>
        </li>
                <li>
          <a href="/notizie/bovegno/">Bovegno</a>
        </li>
                <li>
          <a href="/notizie/bovezzo/">Bovezzo</a>
        </li>
                <li>
          <a href="/notizie/brandico/">Brandico</a>
        </li>
                <li>
          <a href="/notizie/braone/">Braone</a>
        </li>
                <li>
          <a href="/notizie/breno/">Breno</a>
        </li>
                <li>
          <a href="/notizie/brione/">Brione</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/borgo-whurer/">Borgo Whurer</a>
        </li>
                <li>
          <a href="/notizie/brescia-2/">Brescia 2</a>
        </li>
                <li>
          <a href="/notizie/buffalora/">Buffalora</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caino/">Caino</a>
        </li>
                <li>
          <a href="/notizie/calcinato/">Calcinato</a>
        </li>
                <li>
          <a href="/notizie/calvagese-della-riviera/">Calvagese della Riviera</a>
        </li>
                <li>
          <a href="/notizie/calvisano/">Calvisano</a>
        </li>
                <li>
          <a href="/notizie/capo-di-ponte/">Capo di Ponte</a>
        </li>
                <li>
          <a href="/notizie/capovalle/">Capovalle</a>
        </li>
                <li>
          <a href="/notizie/capriano-del-colle/">Capriano del Colle</a>
        </li>
                <li>
          <a href="/notizie/capriolo/">Capriolo</a>
        </li>
                <li>
          <a href="/notizie/carpenedolo/">Carpenedolo</a>
        </li>
                <li>
          <a href="/notizie/castegnato/">Castegnato</a>
        </li>
                <li>
          <a href="/notizie/castel-mella/">Castel Mella</a>
        </li>
                <li>
          <a href="/notizie/castelcovati/">Castelcovati</a>
        </li>
                <li>
          <a href="/notizie/castenedolo/">Castenedolo</a>
        </li>
                <li>
          <a href="/notizie/casto/">Casto</a>
        </li>
                <li>
          <a href="/notizie/castrezzato/">Castrezzato</a>
        </li>
                <li>
          <a href="/notizie/cazzago-san-martino/">Cazzago San Martino</a>
        </li>
                <li>
          <a href="/notizie/cedegolo/">Cedegolo</a>
        </li>
                <li>
          <a href="/notizie/cellatica/">Cellatica</a>
        </li>
                <li>
          <a href="/notizie/cerveno/">Cerveno</a>
        </li>
                <li>
          <a href="/notizie/ceto/">Ceto</a>
        </li>
                <li>
          <a href="/notizie/cevo/">Cevo</a>
        </li>
                <li>
          <a href="/notizie/chiari/">Chiari</a>
        </li>
                <li>
          <a href="/notizie/cigole/">Cigole</a>
        </li>
                <li>
          <a href="/notizie/cimbergo/">Cimbergo</a>
        </li>
                <li>
          <a href="/notizie/cividate-camuno/">Cividate Camuno</a>
        </li>
                <li>
          <a href="/notizie/coccaglio/">Coccaglio</a>
        </li>
                <li>
          <a href="/notizie/collebeato/">Collebeato</a>
        </li>
                <li>
          <a href="/notizie/collio/">Collio</a>
        </li>
                <li>
          <a href="/notizie/cologne/">Cologne</a>
        </li>
                <li>
          <a href="/notizie/comezzano-cizzago/">Comezzano-Cizzago</a>
        </li>
                <li>
          <a href="/notizie/concesio/">Concesio</a>
        </li>
                <li>
          <a href="/notizie/corte-franca/">Corte Franca</a>
        </li>
                <li>
          <a href="/notizie/corteno-golgi/">Corteno Golgi</a>
        </li>
                <li>
          <a href="/notizie/corzano/">Corzano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/chiesa-nuova/">Chiesa Nuova</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/darfo-boario-terme/">Darfo Boario Terme</a>
        </li>
                <li>
          <a href="/notizie/dello/">Dello</a>
        </li>
                <li>
          <a href="/notizie/desenzano-del-garda/">Desenzano del Garda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/edolo/">Edolo</a>
        </li>
                <li>
          <a href="/notizie/erbusco/">Erbusco</a>
        </li>
                <li>
          <a href="/notizie/esine/">Esine</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fiesse/">Fiesse</a>
        </li>
                <li>
          <a href="/notizie/flero/">Flero</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fornaci/">Fornaci</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gambara/">Gambara</a>
        </li>
                <li>
          <a href="/notizie/gardone-riviera/">Gardone Riviera</a>
        </li>
                <li>
          <a href="/notizie/gardone-val-trompia/">Gardone Val Trompia</a>
        </li>
                <li>
          <a href="/notizie/gargnano/">Gargnano</a>
        </li>
                <li>
          <a href="/notizie/gavardo/">Gavardo</a>
        </li>
                <li>
          <a href="/notizie/ghedi/">Ghedi</a>
        </li>
                <li>
          <a href="/notizie/gianico/">Gianico</a>
        </li>
                <li>
          <a href="/notizie/gottolengo/">Gottolengo</a>
        </li>
                <li>
          <a href="/notizie/gussago/">Gussago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/idro/">Idro</a>
        </li>
                <li>
          <a href="/notizie/incudine/">Incudine</a>
        </li>
                <li>
          <a href="/notizie/irma/">Irma</a>
        </li>
                <li>
          <a href="/notizie/iseo/">Iseo</a>
        </li>
                <li>
          <a href="/notizie/isorella/">Isorella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lavenone/">Lavenone</a>
        </li>
                <li>
          <a href="/notizie/leno/">Leno</a>
        </li>
                <li>
          <a href="/notizie/limone-sul-garda/">Limone sul Garda</a>
        </li>
                <li>
          <a href="/notizie/lodrino/">Lodrino</a>
        </li>
                <li>
          <a href="/notizie/lograto/">Lograto</a>
        </li>
                <li>
          <a href="/notizie/lonato-del-garda/">Lonato del Garda</a>
        </li>
                <li>
          <a href="/notizie/longhena/">Longhena</a>
        </li>
                <li>
          <a href="/notizie/losine/">Losine</a>
        </li>
                <li>
          <a href="/notizie/lozio/">Lozio</a>
        </li>
                <li>
          <a href="/notizie/lumezzane/">Lumezzane</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maclodio/">Maclodio</a>
        </li>
                <li>
          <a href="/notizie/magasa/">Magasa</a>
        </li>
                <li>
          <a href="/notizie/mairano/">Mairano</a>
        </li>
                <li>
          <a href="/notizie/malegno/">Malegno</a>
        </li>
                <li>
          <a href="/notizie/malonno/">Malonno</a>
        </li>
                <li>
          <a href="/notizie/manerba-del-garda/">Manerba del Garda</a>
        </li>
                <li>
          <a href="/notizie/manerbio/">Manerbio</a>
        </li>
                <li>
          <a href="/notizie/marcheno/">Marcheno</a>
        </li>
                <li>
          <a href="/notizie/marmentino/">Marmentino</a>
        </li>
                <li>
          <a href="/notizie/marone/">Marone</a>
        </li>
                <li>
          <a href="/notizie/mazzano/">Mazzano</a>
        </li>
                <li>
          <a href="/notizie/milzano/">Milzano</a>
        </li>
                <li>
          <a href="/notizie/moniga-del-garda/">Moniga del Garda</a>
        </li>
                <li>
          <a href="/notizie/monno/">Monno</a>
        </li>
                <li>
          <a href="/notizie/monte-isola/">Monte Isola</a>
        </li>
                <li>
          <a href="/notizie/monticelli-brusati/">Monticelli Brusati</a>
        </li>
                <li>
          <a href="/notizie/montichiari/">Montichiari</a>
        </li>
                <li>
          <a href="/notizie/montirone/">Montirone</a>
        </li>
                <li>
          <a href="/notizie/mura/">Mura</a>
        </li>
                <li>
          <a href="/notizie/muscoline/">Muscoline</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/mompiano/">Mompiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nave/">Nave</a>
        </li>
                <li>
          <a href="/notizie/niardo/">Niardo</a>
        </li>
                <li>
          <a href="/notizie/nuvolento/">Nuvolento</a>
        </li>
                <li>
          <a href="/notizie/nuvolera/">Nuvolera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/odolo/">Odolo</a>
        </li>
                <li>
          <a href="/notizie/offlaga/">Offlaga</a>
        </li>
                <li>
          <a href="/notizie/ome/">Ome</a>
        </li>
                <li>
          <a href="/notizie/ono-san-pietro/">Ono San Pietro</a>
        </li>
                <li>
          <a href="/notizie/orzinuovi/">Orzinuovi</a>
        </li>
                <li>
          <a href="/notizie/orzivecchi/">Orzivecchi</a>
        </li>
                <li>
          <a href="/notizie/ospitaletto/">Ospitaletto</a>
        </li>
                <li>
          <a href="/notizie/ossimo/">Ossimo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/padenghe-sul-garda/">Padenghe sul Garda</a>
        </li>
                <li>
          <a href="/notizie/paderno-franciacorta/">Paderno Franciacorta</a>
        </li>
                <li>
          <a href="/notizie/paisco-loveno/">Paisco Loveno</a>
        </li>
                <li>
          <a href="/notizie/paitone/">Paitone</a>
        </li>
                <li>
          <a href="/notizie/palazzolo-sull-oglio/">Palazzolo sull&#039;Oglio</a>
        </li>
                <li>
          <a href="/notizie/paratico/">Paratico</a>
        </li>
                <li>
          <a href="/notizie/paspardo/">Paspardo</a>
        </li>
                <li>
          <a href="/notizie/passirano/">Passirano</a>
        </li>
                <li>
          <a href="/notizie/pavone-del-mella/">Pavone del Mella</a>
        </li>
                <li>
          <a href="/notizie/pertica-alta/">Pertica Alta</a>
        </li>
                <li>
          <a href="/notizie/pertica-bassa/">Pertica Bassa</a>
        </li>
                <li>
          <a href="/notizie/pezzaze/">Pezzaze</a>
        </li>
                <li>
          <a href="/notizie/pian-camuno/">Pian Camuno</a>
        </li>
                <li>
          <a href="/notizie/piancogno/">Piancogno</a>
        </li>
                <li>
          <a href="/notizie/pisogne/">Pisogne</a>
        </li>
                <li>
          <a href="/notizie/polaveno/">Polaveno</a>
        </li>
                <li>
          <a href="/notizie/polpenazze-del-garda/">Polpenazze del Garda</a>
        </li>
                <li>
          <a href="/notizie/pompiano/">Pompiano</a>
        </li>
                <li>
          <a href="/notizie/poncarale/">Poncarale</a>
        </li>
                <li>
          <a href="/notizie/ponte-di-legno/">Ponte di Legno</a>
        </li>
                <li>
          <a href="/notizie/pontevico/">Pontevico</a>
        </li>
                <li>
          <a href="/notizie/pontoglio/">Pontoglio</a>
        </li>
                <li>
          <a href="/notizie/pozzolengo/">Pozzolengo</a>
        </li>
                <li>
          <a href="/notizie/pralboino/">Pralboino</a>
        </li>
                <li>
          <a href="/notizie/preseglie/">Preseglie</a>
        </li>
                <li>
          <a href="/notizie/prestine/">Prestine</a>
        </li>
                <li>
          <a href="/notizie/prevalle/">Prevalle</a>
        </li>
                <li>
          <a href="/notizie/provaglio-d-iseo/">Provaglio d&#039;Iseo</a>
        </li>
                <li>
          <a href="/notizie/provaglio-val-sabbia/">Provaglio Val Sabbia</a>
        </li>
                <li>
          <a href="/notizie/puegnago-sul-garda/">Puegnago sul Garda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/quinzano-d-oglio/">Quinzano d&#039;Oglio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/remedello/">Remedello</a>
        </li>
                <li>
          <a href="/notizie/rezzato/">Rezzato</a>
        </li>
                <li>
          <a href="/notizie/roccafranca/">Roccafranca</a>
        </li>
                <li>
          <a href="/notizie/rodengo-saiano/">Rodengo Saiano</a>
        </li>
                <li>
          <a href="/notizie/roe-volciano/">Ro&egrave; Volciano</a>
        </li>
                <li>
          <a href="/notizie/roncadelle/">Roncadelle</a>
        </li>
                <li>
          <a href="/notizie/rovato/">Rovato</a>
        </li>
                <li>
          <a href="/notizie/rudiano/">Rudiano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/roncadelle/">Roncadelle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sabbio-chiese/">Sabbio Chiese</a>
        </li>
                <li>
          <a href="/notizie/sale-marasino/">Sale Marasino</a>
        </li>
                <li>
          <a href="/notizie/salo/">Sal&ograve;</a>
        </li>
                <li>
          <a href="/notizie/san-felice-del-benaco/">San Felice del Benaco</a>
        </li>
                <li>
          <a href="/notizie/san-gervasio-bresciano/">San Gervasio Bresciano</a>
        </li>
                <li>
          <a href="/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="/notizie/san-zeno-naviglio/">San Zeno Naviglio</a>
        </li>
                <li>
          <a href="/notizie/sarezzo/">Sarezzo</a>
        </li>
                <li>
          <a href="/notizie/saviore-dell-adamello/">Saviore dell&#039;Adamello</a>
        </li>
                <li>
          <a href="/notizie/sellero/">Sellero</a>
        </li>
                <li>
          <a href="/notizie/seniga/">Seniga</a>
        </li>
                <li>
          <a href="/notizie/serle/">Serle</a>
        </li>
                <li>
          <a href="/notizie/sirmione/">Sirmione</a>
        </li>
                <li>
          <a href="/notizie/soiano-del-lago/">Soiano del Lago</a>
        </li>
                <li>
          <a href="/notizie/sonico/">Sonico</a>
        </li>
                <li>
          <a href="/notizie/sulzano/">Sulzano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-bartolomeo/">San Bartolomeo</a>
        </li>
                <li>
          <a href="/notizie/san-polo/">San Polo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tavernole-sul-mella/">Tavernole sul Mella</a>
        </li>
                <li>
          <a href="/notizie/temu/">Tem&ugrave;</a>
        </li>
                <li>
          <a href="/notizie/tignale/">Tignale</a>
        </li>
                <li>
          <a href="/notizie/torbole-casaglia/">Torbole Casaglia</a>
        </li>
                <li>
          <a href="/notizie/toscolano-maderno/">Toscolano-Maderno</a>
        </li>
                <li>
          <a href="/notizie/travagliato/">Travagliato</a>
        </li>
                <li>
          <a href="/notizie/tremosine/">Tremosine</a>
        </li>
                <li>
          <a href="/notizie/trenzano/">Trenzano</a>
        </li>
                <li>
          <a href="/notizie/treviso-bresciano/">Treviso Bresciano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/urago-d-oglio/">Urago d&#039;Oglio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/urago-mella/">Urago Mella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vallio-terme/">Vallio Terme</a>
        </li>
                <li>
          <a href="/notizie/valvestino/">Valvestino</a>
        </li>
                <li>
          <a href="/notizie/verolanuova/">Verolanuova</a>
        </li>
                <li>
          <a href="/notizie/verolavecchia/">Verolavecchia</a>
        </li>
                <li>
          <a href="/notizie/vestone/">Vestone</a>
        </li>
                <li>
          <a href="/notizie/vezza-d-oglio/">Vezza d&#039;Oglio</a>
        </li>
                <li>
          <a href="/notizie/villa-carcina/">Villa Carcina</a>
        </li>
                <li>
          <a href="/notizie/villachiara/">Villachiara</a>
        </li>
                <li>
          <a href="/notizie/villanuova-sul-clisi/">Villanuova sul Clisi</a>
        </li>
                <li>
          <a href="/notizie/vione/">Vione</a>
        </li>
                <li>
          <a href="/notizie/visano/">Visano</a>
        </li>
                <li>
          <a href="/notizie/vobarno/">Vobarno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/via-milano/">Via Milano</a>
        </li>
                <li>
          <a href="/notizie/villaggio-prealpino/">Villaggio Prealpino</a>
        </li>
                <li>
          <a href="/notizie/villaggio-sereno/">Villaggio Sereno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zone/">Zone</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      




      
      <div class="page">
        
                      

<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="9084"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

                <span class="entry-label">/
          <a href="/notizie/piancogno/" class="link">
            Piancogno          </a>
        </span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Vandali ubriachi e senza cuore: distrutti i presepi di Natale</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Danneggiati i presepi di Piamborno, sul torrente Davine e in Via Africano: vandali in azione nella notte tra Natale e Santo Stefano</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-bresciatoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="qm5i3c">
            30 dicembre 2020 12:47          </time>
        </div>

        <div class="meta-social">

          


  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_28b9adbb4a1334e2b790cdb055b68eba748410b1"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Vandali+ubriachi+e+senza+cuore%3A+distrutti+i+presepi+di+Natale&url=https%3A%2F%2Fwww.bresciatoday.it%2Fcronaca%2Fpiamborno-vandali-presepi.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Vandali%20ubriachi%20e%20senza%20cuore%3A%20distrutti%20i%20presepi%20di%20Natale%20%40%20https%3A%2F%2Fwww.bresciatoday.it%2Fcronaca%2Fpiamborno-vandali-presepi.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.bresciatoday.it%2Fcronaca%2Fpiamborno-vandali-presepi.html&text=Vandali+ubriachi+e+senza+cuore%3A+distrutti+i+presepi+di+Natale">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/fnurV_0nkB48kX7ZrSXi8xT3BX__NcV_xPfTq9UcXmefcVyOY5lqGFMaSCEglo_B6E8tXcpE8M1OQ8GzoYVKuCtuF5l4UZKcV7gM7cScQXd5emSZpdsnr8cRAgIOhJJ_ylWVvp9AICZG7ocI4JpOFAs2vV5vSe9iTIYf8B1y0oMkuNhVzPt4Gq9O-AKEAx-LSoqSe22Jsw8NLbcRMhX">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_28b9adbb4a1334e2b790cdb055b68eba748410b1 = 0;
      window.fSharrreTotalCount_28b9adbb4a1334e2b790cdb055b68eba748410b1 = function( iCount )
      {
        window.iSharrreTotalCount_28b9adbb4a1334e2b790cdb055b68eba748410b1 += iCount;
       
        if ( window.iSharrreTotalCount_28b9adbb4a1334e2b790cdb055b68eba748410b1 > 0 )
        {
          $('#sharrre-social-counter_28b9adbb4a1334e2b790cdb055b68eba748410b1').text( window.iSharrreTotalCount_28b9adbb4a1334e2b790cdb055b68eba748410b1 );
          $('#sharrre-box-social-counter_28b9adbb4a1334e2b790cdb055b68eba748410b1').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_28b9adbb4a1334e2b790cdb055b68eba748410b1').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_28b9adbb4a1334e2b790cdb055b68eba748410b1').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_28b9adbb4a1334e2b790cdb055b68eba748410b1( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_28b9adbb4a1334e2b790cdb055b68eba748410b1" style="display:none;">
    <span class="number" id="sharrre-social-counter_28b9adbb4a1334e2b790cdb055b68eba748410b1"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/desenzano-bimbo-scappato-.html">
            <picture>
              <source srcset="//citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/64580563192673/schermata-2020-12-27-alle-13-22-10-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-bresciatoday.stgy.ovh/~media/square-low/64580563192673/schermata-2020-12-27-alle-13-22-10-2.jpg" alt="Il pap&agrave; scarica la spesa, lui scende dall&rsquo;auto e scappa: ore d&rsquo;ansia per un bimbo di 6 anni">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/desenzano-bimbo-scappato-.html" class="link">Il pap&agrave; scarica la spesa, lui scende dall&rsquo;auto e scappa: ore d&rsquo;ansia per un bimbo di 6 anni</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/flavia-benini.html">
            <picture>
              <source srcset="//citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/28447137993632/schermata-2020-12-27-alle-10-20-43-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-bresciatoday.stgy.ovh/~media/square-low/28447137993632/schermata-2020-12-27-alle-10-20-43-2.jpg" alt="Malore fatale mentre passeggia, muore a soli 54 anni tra le braccia del marito">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/flavia-benini.html" class="link">Malore fatale mentre passeggia, muore a soli 54 anni tra le braccia del marito</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/pisogne-lite-fidanzati-ciclabile.html">
            <picture>
              <source srcset="//citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/29035111419358/schermata-2020-12-27-alle-08-57-12-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-bresciatoday.stgy.ovh/~media/square-low/29035111419358/schermata-2020-12-27-alle-08-57-12-2.jpg" alt="Violenta lite tra fidanzati: lui la spinge, lei cade a terra e batte la testa">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/pisogne-lite-fidanzati-ciclabile.html" class="link">Violenta lite tra fidanzati: lui la spinge, lei cade a terra e batte la testa</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/droga-uso-personale-lockdown.html">
            <picture>
              <source srcset="//citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/21334303325575/polizia-stradale-4.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-bresciatoday.stgy.ovh/~media/square-low/21334303325575/polizia-stradale-4.jpg" alt="Sorpresi con un etto di eroina ma rilasciati. Il Gip: &quot;Volevano una riserva adeguata per le feste&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/droga-uso-personale-lockdown.html" class="link">Sorpresi con un etto di eroina ma rilasciati. Il Gip: &quot;Volevano una riserva adeguata per le feste&quot;</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="9141"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="9168"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="9222"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          <div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="9195"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        






<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#FYqVpuKBXMskZ-e7mf">{"type":"video","object":{"title":"del bono ok-2-3","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"https:\/\/citynews-bresciatoday.video.stgy.ovh\/~media\/gif\/42381658101483\/del-bono-ok-2-3.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"https:\/\/citynews-bresciatoday.video.stgy.ovh\/~media\/mp4-hd\/42381658101483\/del-bono-ok-2-3.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"https:\/\/citynews-bresciatoday.video.stgy.ovh\/~media\/mp4-sd\/42381658101483\/del-bono-ok-2-3.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#FYqVpuKBXMskZ-e7mf">
    
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#3277C7;}</style>
    
  
    
    <script>window._&&_.PLAYER||document.write('<link data-player--style type="text/css" rel="stylesheet" href="//citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020111001" />');</script>
    
    <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
      <div data-player--ui class="player--ui">
        
        <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
        
                  
           poster="//citynews-bresciatoday.stgy.ovh/~media/horizontal-hi/42381658101483/del-bono-ok-2-3.jpg"         	 src="https://citynews-bresciatoday.video.stgy.ovh/~media/mp4-sd/42381658101483/del-bono-ok-2-3.mp4"           
           
          	preload="none"
                    
          loop                    muted        
        
                            	  
        >
          <div data-player--no-video class="player--no-video">
            Il tuo browser non può riprodurre il video.
          </div>
        </video>
        
        <div data-player--intercepted class="player--intercepted">
          <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
          <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
        </div>
        
        
        <div data-player--ui-overlay class="player--ui-overlay"></div>
        <div data-player--ad-overlay class="player--ad-overlay"></div>
        
        
        
        <div class="player--command-play">
          <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
        </div>
        
        <div class="player--command-re-play">
          <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div> 
        
        
        <div data-player--controls class="player--controls">
          
          <div class="player--controls-control player--control-button player--controls-playback">
            <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
            <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
            
            <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
            
            <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
            <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
              <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
            </div>
          </div>
          
          
          <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
            <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
            <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
          </div>
          
          
          <div class="player--controls-control player--control-text player--label">
            <span data-player--label-video class="player--label-video"></span>
            <span data-player--label-ad class="player--label-ad">Spot</span>
          </div>
          
          
          
          <div class="player--controls-control player--control-text player--time player--time-advance">    
            <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
            <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
          </div>
          
          <div class="player--controls-control player--control-none"></div>
          
          <div class="player--controls-control player--control-text player--time player--time-inverse">
            <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
          </div>
          
          
          
          <div class="player--controls-control player--control-button player--controls-screen">   
            <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
            <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
          </div>
        </div>
        
        
        
        <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
          <div data-player--video-time-buffered class="player--time-buffered"></div>
          <div data-player--video-time-progress class="player--time-progress"></div>
        </div>
        
        
        <div class="player--ad-skip-count">
          <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
        </div>
        
        <div data-player--ad-skip class="player--ad-skip">
          <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
        </div>
        
        
        <div data-player--buffering class="player--buffering">
          <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
        </div>
        
        <div data-player--error class="player--error">
          <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
          <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
        </div>
        
        
        
        <div data-player--loading class="player--loading">       
          <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768">
            <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
            <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
            <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
          </svg>
          
          <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
          <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        </div>
        
        
        <noscript>
          <div data-player--no-js class="player--no-js">
            Devi attivare javascript per riprodurre il video.
          </div>
        </noscript>  
        
      </div>
  
    </div>
    
    <script>window._&&_.PLAYER||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:42381658101483--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  

<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="70316"
  data-revive-zone="box-3_desktop_news"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="//citynews-bresciatoday.stgy.ovh/~media/original-hi/16443135028927/presepe-via-africano-piamborno-2.jpg"
              class="fancybox" onclick="return false;"
              title="Il presepe di Via Africano - Foto da Facebook">
              <picture>
                <source srcset="//citynews-bresciatoday.stgy.ovh/~media/horizontal-hi/16443135028927/presepe-via-africano-piamborno-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="//citynews-bresciatoday.stgy.ovh/~media/horizontal-low/16443135028927/presepe-via-africano-piamborno-2.jpg"
                  alt="">
              </picture>
            </a>

                        <figcaption class="caption"><svg class="icon inline-icon small camera-icon">
                <use xlink:href="#camera-icon" />
              </svg>Il presepe di Via Africano - Foto da Facebook</figcaption>
            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>Vandali in azione nella notte tra Natale e Santo Stefano a Piamborno, frazione di Piancogno: un gruppo di ignoti ha preso di mira i presepi allestiti sul torrente Davine e in Via Africano, realizzati come ogni anno da Gino Minolfi con il supporto dell&#39;amico Vigilio Bidasio.&nbsp;</p>

<p>La brutta sorpresa all&#39;alba del 26 dicembre: nel presepe nel torrente sono state distrutte alcune statuine, in quello di Via Africano &egrave; stato fatto sparire Ges&ugrave; bambino, poi ritrovato ma ormai danneggiato.</p>
<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">&lt;div id="inRead"&gt;&lt;/div&gt;
&lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', [[1, 1], 'fluid'], 'div-gpt-ad-1602080757438-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1602080757438-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602080757438-0'); });
  &lt;/script&gt;
&lt;/div&gt;

</script>
<style>[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#3277C7;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//vda.bresciatoday.it/~vda/extra/vast/?id=90237&amp;bs_brand=bresciatoday&amp;bs_raw_brand=BresciaToday&amp;bs_city=brescia&amp;bs_raw_city=Brescia&amp;bs_theme_color=%233277C7 https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}()||document.write('&lt;'+'scr'+'ipt async src="//citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js"&gt;&lt;/'+'scr'+'ipt&gt;');&lt;/script&gt;
&lt;script type="text/javascript"&gt;~function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;var oVideo=document.querySelector("[data-vit] video");if(!oVideo)return;if(!oVideo.PLAYER||!oVideo.src&amp;&amp;!oVideo.currentSrc){setTimeout(arguments.callee,250);return}if(!oVideo.paused)return;try{var _=oVideo.play();_&amp;&amp;_.catch(function(){});}catch(_){}}();                                                                                                                                                              &lt;/script&gt;
</script><!--googleon: all-->

<p>I vandali erano probabilmente ubriachi: nelle vicinanze del torrente, infatti, sono state recuperate bottiglie (vuote) di birra e vino. Tanta l&#39;indignazione tra i paesani: anche sui social in questi giorni non si parla d&#39;altro.</p>
                                    
            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/valcamonica/" class="btn block-btn default-btn rounded-btn">Valcamonica</a></li>
        <li class="tag-item"><a href="/tag/vandali/" class="btn block-btn default-btn rounded-btn">vandali</a></li>
    

          </ul>


          <div class="meta-social">

            


  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_216589d5aeda8da42c270aabf98d6d85fac16910"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Vandali+ubriachi+e+senza+cuore%3A+distrutti+i+presepi+di+Natale&url=https%3A%2F%2Fwww.bresciatoday.it%2Fcronaca%2Fpiamborno-vandali-presepi.html">
        <svg class="icon small twitter-icon"><use xlink:href="#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Vandali%20ubriachi%20e%20senza%20cuore%3A%20distrutti%20i%20presepi%20di%20Natale%20%40%20https%3A%2F%2Fwww.bresciatoday.it%2Fcronaca%2Fpiamborno-vandali-presepi.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.bresciatoday.it%2Fcronaca%2Fpiamborno-vandali-presepi.html&text=Vandali+ubriachi+e+senza+cuore%3A+distrutti+i+presepi+di+Natale">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/R3t55sNdr0_rMZiLwU7n8pT573ZgebQbwjysbAFcRESehO9WSpcT4AADbDA3UhJBPOAro1QCU3LF5M4cFfrr6aDhB7XKL65RuCtykKPpDZfPJSW3Yia-y6H4asOjc9TcXBNLlGLQavMnvnBG8FG02QeY0YoqB2JY6SK7FGhIg6ZLbmPFVHYFDGzoH23Mkzj36nY2e06qNb4OBxmk">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_216589d5aeda8da42c270aabf98d6d85fac16910 = 0;
       window.fSharrreTotalCount_216589d5aeda8da42c270aabf98d6d85fac16910 = function( iCount )
       {
         window.iSharrreTotalCount_216589d5aeda8da42c270aabf98d6d85fac16910 += iCount;
       
        if ( window.iSharrreTotalCount_216589d5aeda8da42c270aabf98d6d85fac16910 > 0 )
        {
           $('#sharrre-social-counter_216589d5aeda8da42c270aabf98d6d85fac16910').text( window.iSharrreTotalCount_216589d5aeda8da42c270aabf98d6d85fac16910 );
           $('#sharrre-box-social-counter_216589d5aeda8da42c270aabf98d6d85fac16910').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_216589d5aeda8da42c270aabf98d6d85fac16910').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_216589d5aeda8da42c270aabf98d6d85fac16910').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        
        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
        	           
            
                    
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/babbo-natale-storia-origini.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/2352856920682/santa-claus-babbo-natale-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-bresciatoday.stgy.ovh/~media/horizontal-low/2352856920682/santa-claus-babbo-natale-2.jpg" alt="&amp;quot;Babbo Natale era un venditore&amp;quot;: la storia di Santa Claus tra leggenda e realt&amp;agrave;"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/babbo-natale-storia-origini.html" class="link">
          &quot;Babbo Natale era un venditore&quot;: la storia di Santa Claus tra leggenda e realt&agrave;        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/saldi-invernali-2021-quando.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/68014355610445/saldi-invernali-2021-lombardia-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-bresciatoday.stgy.ovh/~media/horizontal-low/68014355610445/saldi-invernali-2021-lombardia-2.jpg" alt="Pronti, via: in Lombardia arrivano i saldi invernali, posticipata la data"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/saldi-invernali-2021-quando.html" class="link">
          Pronti, via: in Lombardia arrivano i saldi invernali, posticipata la data        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/fitness/palestre-coronavirus.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/64231130658573/blonde-fitness-pixabay-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-bresciatoday.stgy.ovh/~media/horizontal-low/64231130658573/blonde-fitness-pixabay-2.jpg" alt="Allenamenti &amp;quot;smart&amp;quot; e personalizzati: ecco come sar&amp;agrave; il fitness del futuro"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/fitness/" class="link">
          	Fitness          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/fitness/palestre-coronavirus.html" class="link">
          Allenamenti &quot;smart&quot; e personalizzati: ecco come sar&agrave; il fitness del futuro        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/rinoceronte.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/61923687311280/rinoceronte-brescia-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-bresciatoday.stgy.ovh/~media/horizontal-low/61923687311280/rinoceronte-brescia-2.jpg" alt="Brescia: un rinoceronte sospeso alle porte di Piazza Vittoria"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/rinoceronte.html" class="link">
          Brescia: un rinoceronte sospeso alle porte di Piazza Vittoria        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="9297"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="9327"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="9357"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="9387"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->


  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="40520"
  data-revive-zone="story-1_desktop_news"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="40553"
  data-revive-zone="story-2_desktop_news"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="40586"
  data-revive-zone="story-3_desktop_news"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="40619"
  data-revive-zone="story-4_desktop_news"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/attualita/coronavirus/quando-la-terza-ondata.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-bresciatoday.stgy.ovh/~media/horizontal-low/65281969938491/giuseppe-conte-ansa-20-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-bresciatoday.stgy.ovh/~media/square-low/65281969938491/giuseppe-conte-ansa-20-2.jpg" alt="Terza ondata, cosa pu&amp;ograve; succedere dopo il 6 gennaio: le nove regioni a rischio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/coronavirus/quando-la-terza-ondata.html">
          Terza ondata, cosa pu&ograve; succedere dopo il 6 gennaio: le nove regioni a rischio        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/desenzano-bimbo-scappato-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-bresciatoday.stgy.ovh/~media/horizontal-low/64580563192673/schermata-2020-12-27-alle-13-22-10-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-bresciatoday.stgy.ovh/~media/square-low/64580563192673/schermata-2020-12-27-alle-13-22-10-2.jpg" alt="Il pap&amp;agrave; scarica la spesa, lui scende dall&amp;rsquo;auto e scappa: ore d&amp;rsquo;ansia per un bimbo di 6 anni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/desenzano-bimbo-scappato-.html">
          Il pap&agrave; scarica la spesa, lui scende dall&rsquo;auto e scappa: ore d&rsquo;ansia per un bimbo di 6 anni        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/attualita/coronavirus/esine-positiva-auto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-bresciatoday.stgy.ovh/~media/horizontal-low/57170014465775/schermata-2020-12-27-alle-12-45-10-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-bresciatoday.stgy.ovh/~media/square-low/57170014465775/schermata-2020-12-27-alle-12-45-10-2.jpg" alt="Positiva al Covid, va lo stesso in giro per il paese: denunciata"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/coronavirus/esine-positiva-auto.html">
          Positiva al Covid, va lo stesso in giro per il paese: denunciata        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/flavia-benini.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-bresciatoday.stgy.ovh/~media/horizontal-low/28447137993632/schermata-2020-12-27-alle-10-20-43-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-bresciatoday.stgy.ovh/~media/square-low/28447137993632/schermata-2020-12-27-alle-10-20-43-2.jpg" alt="Malore fatale mentre passeggia, muore a soli 54 anni tra le braccia del marito"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/flavia-benini.html">
          Malore fatale mentre passeggia, muore a soli 54 anni tra le braccia del marito        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/pisogne-lite-fidanzati-ciclabile.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-bresciatoday.stgy.ovh/~media/horizontal-low/29035111419358/schermata-2020-12-27-alle-08-57-12-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-bresciatoday.stgy.ovh/~media/square-low/29035111419358/schermata-2020-12-27-alle-08-57-12-2.jpg" alt="Violenta lite tra fidanzati: lui la spinge, lei cade a terra e batte la testa"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/pisogne-lite-fidanzati-ciclabile.html">
          Violenta lite tra fidanzati: lui la spinge, lei cade a terra e batte la testa        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/droga-uso-personale-lockdown.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-bresciatoday.stgy.ovh/~media/horizontal-low/21334303325575/polizia-stradale-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-bresciatoday.stgy.ovh/~media/square-low/21334303325575/polizia-stradale-4.jpg" alt="Sorpresi con un etto di eroina ma rilasciati. Il Gip: &amp;quot;Volevano una riserva adeguata per le feste&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/droga-uso-personale-lockdown.html">
          Sorpresi con un etto di eroina ma rilasciati. Il Gip: &quot;Volevano una riserva adeguata per le feste&quot;        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="9237"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
      
      
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="9267"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="63377"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
      <a class="back-to-top-link" href="#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of1">
      <div class="site-brand">
        
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>bresciatoday-web</title>
    <path d="M19.5513514,23.3945946 C22.0486486,22.7405405 24.8432432,20.2432432 24.8432432,14.772973 C24.8432432,8.35135135 20.8594595,4.18918919 13.9027027,4.18918919 L1.53513514,4.18918919 L1.53513514,45.8108108 L14.3189189,45.8108108 C22.5243243,45.8108108 26.3891892,41.4702703 26.3891892,34.3351351 C26.3891892,27.5567568 22.9405405,24.7621622 19.5513514,23.6324324 L19.5513514,23.3945946 Z M10.2162162,20.6594595 L10.2162162,11.7405405 L12.9513514,11.7405405 C15.4486486,11.7405405 16.7567568,13.4054054 16.7567568,16.1405405 C16.7567568,19.0540541 15.3297297,20.6594595 13.0702703,20.6594595 L10.2162162,20.6594595 Z M10.2162162,38.2594595 L10.2162162,27.5567568 L13.6648649,27.5567568 C16.1621622,27.5567568 17.7675676,29.6972973 17.7675676,33.2054054 C17.7675676,36.2378378 16.5189189,38.2594595 13.8432432,38.2594595 L10.2162162,38.2594595 Z M46.0702703,45.8108108 L55.8216216,45.8108108 L49.2810811,28.8648649 C52.9675676,27.0216216 54.9297297,22.9783784 54.9297297,17.9243243 C54.9297297,9.83783784 50.6486486,4.18918919 42.4432432,4.18918919 L29.7783784,4.18918919 L29.7783784,45.8108108 L38.4594595,45.8108108 L38.4594595,30.8864865 L39.7081081,30.8864865 L40.8378378,30.827027 L46.0702703,45.8108108 Z M38.4594595,23.6918919 L38.4594595,12.3945946 L41.8486486,12.3945946 C44.7027027,12.3945946 46.1891892,14.5351351 46.1891892,18.0432432 C46.1891892,21.9081081 44.5243243,23.6918919 42.027027,23.6918919 L38.4594595,23.6918919 Z M58.972973,45.8108108 L82.0432432,45.8108108 L82.0432432,37.5459459 L67.6540541,37.5459459 L67.6540541,28.5081081 L78.1783784,28.5081081 L78.1783784,20.4810811 L67.6540541,20.4810811 L67.6540541,12.4540541 L81.7459459,12.4540541 L81.7459459,4.18918919 L58.972973,4.18918919 L58.972973,45.8108108 Z M84.4810811,35.3459459 C85.3135135,43.4324324 90.7837838,46.5837838 97.7405405,46.5837838 C105.827027,46.5837838 110.227027,42.6 110.227027,34.5135135 C110.227027,26.3675676 105.52973,23.6324324 100.832432,21.2540541 C96.372973,18.9351351 94.0540541,17.9243243 94.0540541,14.772973 C94.0540541,12.5135135 95.2432432,11.5027027 97.5621622,11.5027027 C100.118919,11.5027027 101.486486,12.8108108 102.021622,16.6162162 L110.405405,14.3567568 C109.394595,5.97297297 103.745946,3.41621622 97.3243243,3.41621622 C88.7621622,3.41621622 85.1351351,7.99459459 85.1351351,14.6540541 C85.1351351,23.1567568 90.5459459,26.0702703 94.7675676,28.3891892 C98.6324324,30.4702703 101.367568,31.4810811 101.367568,34.8108108 C101.367568,37.3675676 99.8810811,38.4972973 97.5621622,38.4972973 C94.4702703,38.4972973 93.1621622,36.4162162 92.8648649,33.027027 L84.4810811,35.3459459 Z M133.297297,32.1351351 C132.524324,35.8810811 131.037838,38.2594595 127.708108,38.2594595 C123.783784,38.2594595 121.762162,35.1675676 121.762162,24.7027027 C121.762162,15.0108108 123.605405,11.7405405 127.648649,11.7405405 C130.918919,11.7405405 132.405405,14 133.178378,17.5675676 L141.502703,15.3081081 C140.372973,8.17297297 136.508108,3.41621622 128.005405,3.41621622 C118.908108,3.41621622 112.843243,8.70810811 112.843243,24.8810811 C112.843243,41.2324324 118.967568,46.5837838 127.708108,46.5837838 C136.983784,46.5837838 140.135135,40.7567568 141.621622,34.3351351 L133.297297,32.1351351 Z M145.248649,45.8108108 L153.92973,45.8108108 L153.92973,4.18918919 L145.248649,4.18918919 L145.248649,45.8108108 Z M176.345946,38.4972973 L177.654054,45.8108108 L186.751351,45.8108108 L178.010811,4.18918919 L165.643243,4.18918919 L156.902703,45.8108108 L165.702703,45.8108108 L166.951351,38.4972973 L176.345946,38.4972973 Z M174.918919,30.4702703 L168.378378,30.4702703 L170.221622,20.0648649 C170.875676,16.3783784 171.52973,12.4540541 171.52973,12.3945946 L171.767568,12.3945946 C171.827027,12.4540541 172.421622,16.4378378 173.075676,20.1243243 L174.918919,30.4702703 Z" class="logo-edition"></path>
    <path d="M214.102703,7.05825361 L214.102703,4.18918919 L188.475676,4.18918919 L188.475676,12.4540541 L196.978378,12.4540541 L196.978378,45.8108108 L205.6,45.8108108 L205.6,12.4540541 L210.787437,12.4540541 C211.62146,10.2033096 212.734408,8.42270825 214.102703,7.05825361 Z M318.92973,30.9459459 L329.454054,4.18918919 L320.594595,4.18918919 L316.610811,15.6648649 C315.718919,18.2216216 315.064865,20.5405405 315.005405,20.6 L314.767568,20.6 C314.708108,20.5405405 314.054054,18.2216216 313.221622,15.6054054 L309.356757,4.18918919 L299.545946,4.18918919 L310.248649,30.9459459 L310.248649,45.8108108 L318.92973,45.8108108 L318.92973,30.9459459 Z M211.962162,24.9405405 C211.962162,40.9351351 217.72973,46.5837838 227.243243,46.5837838 C236.875676,46.5837838 242.583784,40.7567568 242.583784,25.0594595 C242.583784,9.12432432 236.816216,3.41621622 227.243243,3.41621622 C217.67027,3.41621622 211.962162,9.18378378 211.962162,24.9405405 Z M220.881081,24.8810811 C220.881081,14.8324324 222.962162,11.7405405 227.302703,11.7405405 C231.524324,11.7405405 233.664865,14.772973 233.664865,25.1189189 C233.664865,35.2864865 231.524324,38.2594595 227.302703,38.2594595 C222.962162,38.2594595 220.881081,35.1675676 220.881081,24.8810811 Z M246.151351,4.18918919 L246.151351,45.8108108 L259.410811,45.8108108 C270.054054,45.8108108 274.513514,38.0810811 274.513514,25.1783784 C274.513514,12.0378378 269.756757,4.18918919 259.054054,4.18918919 L246.151351,4.18918919 Z M254.832432,37.5459459 L254.832432,12.4540541 L258.340541,12.4540541 C263.097297,12.4540541 265.654054,15.427027 265.654054,25.4162162 C265.654054,34.3351351 263.097297,37.5459459 258.221622,37.5459459 L254.832432,37.5459459 Z M293.778378,38.4972973 L295.086486,45.8108108 L304.183784,45.8108108 L295.443243,4.18918919 L283.075676,4.18918919 L274.335135,45.8108108 L283.135135,45.8108108 L284.383784,38.4972973 L293.778378,38.4972973 Z M292.351351,30.4702703 L285.810811,30.4702703 L287.654054,20.0648649 C288.308108,16.3783784 288.962162,12.4540541 288.962162,12.3945946 L289.2,12.3945946 C289.259459,12.4540541 289.854054,16.4378378 290.508108,20.1243243 L292.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
      </div>
    </div>
  </div>

  <div class="line">

    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Brescia"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="//www.today.it/motori">Motori</a></li>-->
            <li><a class="link" title="eventi Brescia" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/guida/">Guide Utili</a></li>
            <li><a class="link" href="/video/">Video</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
            <li> <a class="link" title="Ultime notizie" href="//www.today.it/">Ultime Notizie Italia</a></li>
        
                  
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Links</h5>
      <ul class="u-unstyled list-link">
        <li><a class="link" href="//www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="//citynews.it/privacy#gdpr" onclick="window.googlefc&&googlefc.showRevocationMessage();return!1;">Consensi GDPR</a></li>
        <li><a class="link" href="//citynews.it/privacy" rel="nofollow">Privacy</a></li>
        
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="//citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="//citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="//www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <div class="u-align-center">
        <a role="button" href="//www.citynews.it/contatti/comunica-con-citynews/?utm_source=footer_citynews" rel="nofollow" class="btn btn-md primary-btn u-mt-size1x">Per la tua pubblicità</a>
      </div>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="//citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled">
                
        <li><a class="link" href="//www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="//www.veronasera.it/" rel="nofollow">VeronaSera</a></li>
        
                
        <li><a class="link" href="//www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="//www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
                
        <li><a class="link" href="//www.vicenzatoday.it/" rel="nofollow">VicenzaToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/BresciaToday/201440466543150" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/bresciatoday" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
        </li>
                <!--
				<li>
          <a href="/rss/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#googlenews-icon"></use></svg></a>
        </li> -->
      </ul>
         
      <div class="footer-app-links is-desktop">   
                 <a class="link" href="https://itunes.apple.com/it/app/bresciatoday/id1201282417?mt=8" rel="nofollow" ><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download BresciaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.bresciatoday" rel="nofollow"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download BresciaToday Google PlayStore Android"></a> 
             </div>
    </div>

  </div> 
     
  <div class="line">
    <div class="unit size1of1 footer-note">
      <div class="network dropup ">    
        <a title="BresciaToday" href="//www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
              
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="//www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//puglia.today.it/" title="News PugliaToday"><b>PugliaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="//www.today.it/" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="//www.citynews.it/" tabindex="-1">
     <!-- <img src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="//citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2020 - BresciaToday supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        

          
      </p>
      
            
    </div>
  </div>   
  
</footer>      
<!--googleoff: all-->

<style>[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:1;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}</style>
<style>[data-soa].soa [data-player] .player--loading,[data-soa].soa [data-player] .player--video,[data-soa].soa [data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}</style>
<div data-soa class="soa">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#3277C7;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//vda.bresciatoday.it/~vda/extra/vast/?id=90255&amp;bs_brand=bresciatoday&amp;bs_raw_brand=BresciaToday&amp;bs_city=brescia&amp;bs_raw_city=Brescia&amp;bs_theme_color=%233277C7 https://video-ads.rubiconproject.com/video/12470/71216/1867018/201/vast.xml?tg_c.language=it https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D https://ads.viralize.tv/vast/?zid=AADsdpiuLOVPULu0&amp;u=__page-url__&amp;cs=[GDPRCONSENT]&amp;gdpr=1"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	  data-player--call-back="if(window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;try{var _=this.play();_&amp;&amp;_.catch(function(){})}catch(_){};" 
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script>~function(d,y,n,a,m,i,c,p,l,u,s){if(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa]")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();</script>
<!--googleon: all-->      
    </div>

    
    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="40706"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="60179"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  

<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="9477"
  data-revive-zone="native-x1_desktop_news"
  
  data-revive-format="native-x1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  

<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="9507"
  data-revive-zone="native-x2_desktop_news"
  
  data-revive-format="native-x2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  
  

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.strategy.it/www/delivery/ajs.php':'https://adv.strategy.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95310");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a0f77b79&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=95310&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0f77b79' border='0' alt='' /></a></noscript>

  
  <!-- /tset -->
</div>

<script>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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>BresciaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "https:\/\/citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews-bresciatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    <div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
            Connettiti con Facebook

            	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=Z_RXq9HwFLgFuDXiJK3GJXg2blecmdyGxich9ycd7ctg84PXj4K3AubYsUDuC4Geswg8XO5HV8ln6tcbYyTc-3vMMbIuu0OZU4O37TcMbK12Vl16FGsv6TZUbC2J9cT_ECCrSdzgh1HXTwCLFo0sEfLUAQGiqk6rSsavLQ01Bkg80OwHHFdJ3BIdSzsY5NDdiwRj4p1Oe6WUsr7KYCoCMaIBk5EXS8k_Vv6RwF5N4eap6Ih&__frame~j8rdUu=tbOocLNHJ7jhj0KPIeDCQenmtD9XK8" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="//citynews-bresciatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="https://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="https://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    
<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "piancogno", "Piancogno" );

/*]]>*/</script>    

    

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0x7E,0x73,1.04E+2,97,1.14e+2,101,100,4.7E+1,1.0e+2,1.11e+2,47,0X7e,47,99,0x6F,0X75,0156,116,057,6.3e+1,0116,1.15e+2,0147,1.09E+2,0151,0X63,5.7e+1,5.5E+1,117,1.15e+2,0x71,120,0X63,0110,0X43,0123,0x57,0x73,67,0x6C,0X6b,100,0144,103,8.6E+1,0146,0147,0161,0x79,0X36,1.06E+2,0X75,8.5E+1,1.02e+2,74)+_(67,5.7E+1,0131,87,0170,0125,1.0E+2,0X4d,5.7E+1,0X51,7.5E+1,060,0X57,104,95,0X35,8.6E+1,54,0x56,0X4C,0156,0153,9.7E+1,0x34,65,0X44,0X36)+_(121,66,0153,0171,52,0X30,0X4F,112,90,90,0x65,0145,0X52,104,99,1.0e+2,6.6e+1,0112,0X68,0X7A,0X6a,110,87,0153,106,055,7.6e+1,0x6b)+_(1.03e+2,8.4e+1,116,57,065,75,56,9.9e+1,0x6A,80,0121,1.21E+2,90,8.0e+1,0155,0x52,0160,7.9E+1,8.5e+1,0141,122,1.1E+2,0106,107,0141,0x66,52,75,0122,0X61,57)+_(0164,0X5f,0161,0X5F,65,0110,8.7e+1,85,0172,73,0X6D,1.08e+2,1.04e+2,78,5.2E+1,5.0E+1,78,0104,104,48,119))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#115;&#104;&#97;&#x72;&#101;&#x64;&#x2F;&#x64;&#x6f;&#47;&#x7E;&#47;&#99;&#x6f;&#x75;&#110;&#116;&#x2F;&#63;&#x4E;&#81;&#54;&#70;&#111;&#105;&#53;&#82;&#x5f;&#65;&#x77;&#x45;&#121;&#84;&#65;&#x62;&#x41;&#x77;&#x4e;&#x44;&#49;&#111;&#110;&#x43;&#x44;&#74;&#x31;&#x6d;&#x30;&#54;&#x47;&#x57;&#48;&#119;&#x4b;&#x6e;&#74;&#x2d;&#x31;&#x65;&#118;&#83;&#53;&#x4C;&#107;&#x41;&#x67;&#54;&#x55;&#69;&#48;&#97;&#x5a;&#105;&#90;&#x34;&#84;&#81;&#88;&#90;&#104;&#x7a;&#x66;&#x76;&#79;&#86;&#109;&#x79;&#x58;&#49;&#x73;&#x6e;&#112;&#x38;&#x6f;&#83;&#74;&#x43;&#119;&#45;&#104;&#90;&#80;&#77;&#x68;&#95;&#x62;&#116;&#73;&#x48;&#x6e;&#x6a;&#x68;&#x52;&#66;&#x2d;&#x79;&#x44;&#x61;&#x34;&#77;&#x5f;&#101;&#102;&#x6b;&#x34;&#x37;&#50;&#95;&#72;&#70;&#107;&#81;&#80;&#x79;&#72;&#69;&#112;&#109;&#65;&#x45;&#x77;&#x55;&#x67;&#x6B;&#x64;&#x79;&#49;&#53;&#x46;&#x69;&#x4D;&#109;&#x75;&#107;&#78;&#67;&#x58;&#117;&#x37;&#x5A;&#88;&#x4f;&#x34;&#x65;&#x4E;&#117;&#x35;&#81;&#x50;&#x4a;&#x52;&#78;&#x49;&#76;&#x4e;&#x34;&#122;&#70;&#77;&#x71;&#83;&#78;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-15", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "BresciaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             false,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             false,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Piancogno","province":"Brescia\/Piancogno","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src="https://sb.scorecardresearch.com/cs/9751734/beacon.js";el.parentNode.insertBefore(s,el)})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=9751734&cv=3.6.0&cj=1"></noscript>


<script>window._omgDmp=window._omgDmp||[];window._omgDmp.push(["S",["_adv","122288"]]);window._omgDmp.push(["S",["_tagId","10978"]]);window._omgDmp.push(["S",["_cm",false]]);window._omgDmp.push(["S",["_utm",true]]);(function($n,e,o,d,a,t,$a){var x=$n.createElement(e),s=$n.getElementsByTagName(e)[0];x.src=("https:"==t.protocol?"https://c":"https://c")+o+d;x.async=a;s.parentNode.insertBefore(x,s)})(document,"script",".neodatagroup.com/","omg.js",1,location,1);</script>    
    <script type="text/javascript">/*<![CDATA[*/window.ga&&ga('send','timing','S','P',400.329828,"www05");/*]]>*/</script>
    <!-- SD:0; SDF:0; -->
    <!-- MC:0 x0 -->
  </body>
  
</html>