<!DOCTYPE html>


<html lang="it">
  
  <head>
    <script>~function(){var iUnSafe=0;var _=null;if((_=document.cookie.match(/\b__bot_net=([^;]*)/i))&&_[1])iUnSafe=2;else if((_=document.cookie.match(/\b__bot_ua=([^;]*)/i))&&_[1]&&parseInt(_[1]))iUnSafe=1;else if((_=document.cookie.match(/\b__cc=([^;]*)/i))&&_[1]&&(""+_[1]).toUpperCase()!="IT")iUnSafe=-1;if(!iUnSafe)return;window.__unsafe=+iUnSafe;document.documentElement&&document.documentElement.setAttribute("data-unsafe",+iUnSafe)}();</script>

<title>A Brescia partono i camper per i vaccini agli over 60: calendario e dove sono</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />


<meta name="title" content="A Brescia partono i camper per i vaccini agli over 60: calendario e dove sono" />
<meta name="description" content="Regione risponde così agli appelli del generale Figliuolo e rafforza l’offerta vaccinale senza prenotazione, per venire incontro a tutte le possibili esigenze dei cittadini: unità mobili per arrivare proprio dove le persone vivono, vaccinazioni nelle farm" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1.0, viewport-fit=cover"> 

<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1201282417, affiliate-data=ct=smart-banner&pt=408258, app-argument=https://www.bresciatoday.it/cronaca/camper-vaccini-dove-trovarli.html" />

  <link rel="dns-prefetch" href="//bresciatoday.it/" />
  <link rel="preconnect" href="//bresciatoday.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />
  <link rel="preconnect" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-bresciatoday.stgy.ovh/" />
  <link rel="preconnect" href="//citynews-bresciatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-bresciatoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com/" />
<link rel="preconnect"   href="//sb.scorecardresearch.com/" />


<link rel="preload" href="//citynews.stgy.ovh/~shared/scripts/blackstone/asynchtml.js" as="script">



<script>window.__unsafe||document.write('<link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-text-regular.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-text-italic.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-text-bold.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-display-bold.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/serif-display-medium.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/sans-grotesk-regular.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/sans-grotesk-bold.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="//citynews.stgy.ovh/~shared/files/webfonts/v7/optim/sans-grotesk-xbold.woff2" as="font" type="font/woff2" crossorigin>');</script>


  <meta name="theme-color" content="#3277C7" />
  <style>[data-player]{--player--theme-color:#3277C7;}</style>



<link rel="manifest" href="data:application/manifest+json;base64,eyJuYW1lIjoiQnJlc2NpYVRvZGF5Iiwic2hvcnRfbmFtZSI6IkJyZXNjaWEiLCJsYW5nIjoiaXQiLCJpY29ucyI6W3sic3JjIjoiaHR0cHM6XC9cL2NpdHluZXdzLnN0Z3kub3ZoXC9+c2hhcmVkXC9pbWFnZXNcL3YyMDE1XC9icmFuZHNcL2NpdHluZXdzLWJyZXNjaWF0b2RheS5wbmciLCJzaXplcyI6IjE0NHgxNDQiLCJ0eXBlIjoiaW1hZ2VcL3BuZyJ9LHsic3JjIjoiaHR0cHM6XC9cL2NpdHluZXdzLnN0Z3kub3ZoXC9+c2hhcmVkXC9pbWFnZXNcL3YyMDE1XC9hdmF0YXJzXC9jaXR5bmV3cy1icmVzY2lhdG9kYXkucG5nIiwic2l6ZXMiOiI4MHg4MCIsInR5cGUiOiJpbWFnZVwvcG5nIn1dLCJzdGFydF91cmwiOiJodHRwczp3d3cuYnJlc2NpYXRvZGF5Lml0XC8iLCJkaXNwbGF5Ijoic3RhbmRhbG9uZSIsIm9yaWVudGF0aW9uIjoicG9ydHJhaXQiLCJ0aGVtZV9jb2xvciI6IiMzMjc3QzciLCJiYWNrZ3JvdW5kX2NvbG9yIjoiIzMyNzdDNyIsInByZWZlcl9yZWxhdGVkX2FwcGxpY2F0aW9ucyI6dHJ1ZSwiYW5kcm9pZF9wYWNrYWdlX25hbWUiOiJpdC5jaXR5bmV3cy5icmVzY2lhdG9kYXkiLCJyZWxhdGVkX2FwcGxpY2F0aW9ucyI6W3sicGxhdGZvcm0iOiJwbGF5IiwiaWQiOiJpdC5jaXR5bmV3cy5icmVzY2lhdG9kYXkiLCJ1cmwiOiJodHRwczpcL1wvcGxheS5nb29nbGUuY29tXC9zdG9yZVwvYXBwc1wvZGV0YWlscz9pZD1pdC5jaXR5bmV3cy5icmVzY2lhdG9kYXkifV19" />

<!--
TODO if today change it 
-->

<style type="text/css" media="all">/*<![CDATA[*/[data-theme="today"]{--theme-color:#1a3166;--theme-color-light:#445783;--theme-color-dark:#152752;--theme-color-darker:#101d3d;--theme-color-accent:#050a15}[data-theme="yellow"]{--theme-color:#ffac26;--theme-color-light:#ffc972;--theme-color-lighter:#ffe7bf;--theme-color-dark:#d88600;--theme-color-darker:#8c5600;--theme-color-accent:#ffac26}[data-theme="red"]{--theme-color:#f2463d;--theme-color-light:#f78a85;--theme-color-lighter:#fccfcc;--theme-color-dark:#d4180e;--theme-color-darker:#8d1009;--theme-color-accent:#fc3d33}[data-theme="ruby"]{--theme-color:#d92121;--theme-color-light:#e76060;--theme-color-lighter:#f1a2a2;--theme-color-dark:#971717;--theme-color-darker:#540d0d;--theme-color-accent:#e51414}[data-theme="green"]{--theme-color:#50ae55;--theme-color-light:#84c688;--theme-color-lighter:#b8dfba;--theme-color-dark:#387a3b;--theme-color-darker:#204522;--theme-color-accent:#43bb4a}[data-theme="blue"]{--theme-color:#3277c7;--theme-color-light:#6c9fda;--theme-color-lighter:#a9c7e9;--theme-color-dark:#285f9e;--theme-color-darker:#183a61;--theme-color-accent:#0d74ec}[data-theme="pink"]{--theme-color:#f291b2;--theme-color-light:#f7bfd2;--theme-color-lighter:#fdecf2;--theme-color-dark:#ea4d82;--theme-color-darker:#d11958;--theme-color-accent:#f88bb0}[data-theme="purple"]{--theme-color:#b75dc7;--theme-color-light:#d096db;--theme-color-lighter:#eacfee;--theme-color-dark:#9037a0;--theme-color-darker:#5d2467;--theme-color-accent:#bf52d2}/*]]>*/</style>


<style type="text/css" media="all">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</style>
	<style type="text/css" media="all">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</style>



<link rel="canonical" href="https://www.bresciatoday.it/cronaca/camper-vaccini-dove-trovarli.html" />
<link rel="icon" href="//citynews-bresciatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-bresciatoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-bresciatoday.png" />
<link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-bresciatoday.png" />


<link rel="alternate" type="application/rss+xml" title="RSS" href="//www.bresciatoday.it/rss/channels/cronaca/" />


	<link rel="amphtml" href="https://amp.bresciatoday.it/cronaca/camper-vaccini-dove-trovarli.html" />



  


  
          <meta property="og:title" content="A Brescia partono i camper per i vaccini agli over 60: monodose Johnson&amp; Johnson" />
      
          <meta property="og:description" content="Del Bono: &quot;Queste giornate ci consentiranno di dare un ulteriore, fondamentale impulso alla campagna vaccinale&quot;" />
      
          <meta property="og:image" content="https://www.bresciatoday.it/~media/horizontal-hi/63080252517901/dwew-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.bresciatoday.it/~media/horizontal-hi/63080252517901/dwew-2.jpg" title="A Brescia partono i camper per i vaccini agli over 60: monodose Johnson&amp; Johnson" />

      
          <meta property="og:url" content="https://www.bresciatoday.it/cronaca/camper-vaccini-dove-trovarli.html" />
      
          <meta property="og:site_name" content="BresciaToday" />
      
          <meta property="fb:app_id" content="112489722167193" />
      
          <meta property="fb:pages" content="201440466543150" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"WebSite","name":"BresciaToday","alternateName":"BresciaToday Tutte le notizie di Brescia","url":"https:\/\/www.bresciatoday.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"BresciaToday","url":"https:\/\/www.bresciatoday.it\/","logo":"https:\/\/www.bresciatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/BresciaToday\/201440466543150","https:\/\/twitter.com\/bresciatoday"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451711678","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.bresciatoday.it\/cronaca\/camper-vaccini-dove-trovarli.html"},"headline":"A Brescia partono i camper per i vaccini agli over 60: monodose Johnson\u0026 Johnson","image":{"@type":"ImageObject","url":"https:\/\/www.bresciatoday.it\/~media\/horizontal-hi\/63080252517901\/dwew-2.jpg","height":563,"width":1000},"datePublished":"2021-07-22T13:21:43+02:00","dateModified":"2021-07-22T13:28:39+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"BresciaToday","logo":{"@type":"ImageObject","url":"https:\/\/www.bresciatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Del Bono: \u0022Queste giornate ci consentiranno di dare un ulteriore, fondamentale impulso alla campagna vaccinale\u0022"}]</script>

<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Cronaca","item":"https:\/\/www.bresciatoday.it\/cronaca\/"},{"@type":"ListItem","position":2,"name":"A Brescia partono i camper per i vaccini agli over 60: monodose Johnson\u0026 Johnson","item":"https:\/\/www.bresciatoday.it\/cronaca\/camper-vaccini-dove-trovarli.html"}]}</script>

<script>
~function(oContext){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(function(_){return(_=location.search.match(/[&?]__pmd=([^&]*)/i))&&parseInt(_[1])?true:false}())return;{!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||
typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2021040401-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=
document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();if(!window.DMP)return}DMP("domain.set","citynews.it");DMP("ga:domain.set",
location.hostname.split(".").slice(-2).join(".").toLowerCase());var oDate=new Date;DMP("ga:dimensions.set",{1:{"type":"raw",value:location.href||""},2:{"type":"raw",value:document.referrer||""},3:{"type":"raw",value:("0000"+oDate.getFullYear()).slice(-4)+"-"+("00"+(oDate.getMonth()+1)).slice(-2)+"-"+("00"+oDate.getDate()).slice(-2)},4:{"type":"raw",value:("00"+oDate.getHours()).slice(-2)+":"+("00"+oDate.getMinutes()).slice(-2)+":"+("00"+oDate.getSeconds()).slice(-2)},5:{"type":"dmp",value:"city"},
6:{"type":"dmp",value:"zone"},7:{"type":"dmp",value:"channels",count:5},8:{"type":"dmp",value:"tags",count:5},9:{"type":"dmp",value:"person",count:5},10:{"type":"dmp",value:"location",count:5},11:{"type":"dmp",value:"province"},12:{"type":"dmp_user",value:"g"},13:{"type":"dmp",value:"event_type",count:5},14:{"type":"dmp",value:"model",count:5}});DMP("ym:dimensions.set",{dmp_city:{"type":"dmp",value:"city"},dmp_zone:{"type":"dmp",value:"zone"},dmp_channels:{"type":"dmp",value:"channels",count:5},dmp_tags:{"type":"dmp",
value:"tags",count:5},dmp_person:{"type":"dmp",value:"person",count:5},dmp_location:{"type":"dmp",value:"location",count:3},dmp_province:{"type":"dmp",value:"province"},dmp_u_g:{"type":"dmp_user",value:"g"},dmp_event_type:{"type":"dmp",value:"event_type",count:3},dmp_model:{"type":"dmp",value:"model",count:3},dmp_c_link:{type:"dmp",value:"~click__link",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_label:{type:"dmp",value:"~click__label",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_host:{type:"dmp",value:"~click__host",count:3},dmp_clusters:{type:"dmp",value:"clusters",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_industries:{type:"dmp",value:"industries",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_brands:{type:"dmp",value:"brands",count:10,hits_min:-1,delta_min:-1,delta_max:-1}});DMP("count.set",{channels:15,
tags:15,person:15,location:15,event_type:15,model:15,clusters:15,industries:15,brands:15,age:1,gender:1,income:1,education:1});DMP("hits:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:max.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("context.set",oContext||{});if(window.BLACKSTONE&&BLACKSTONE.USER){var oUserData={};if(BLACKSTONE.USER.id){DMP("user:info.set",BLACKSTONE.USER.id);oUserData.id=BLACKSTONE.USER.id}if(BLACKSTONE.USER.sex)oUserData.g=BLACKSTONE.USER.sex;if(BLACKSTONE.USER.birth_year)oUserData.y=BLACKSTONE.USER.birth_year;DMP("user:data.set",oUserData)}DMP("track")}({"city":"Brescia","zone":"","channels":["Cronaca"],"tags":[],"person":"","location":"","province":"Brescia\/Brescia","event_type":"","model":"Articolo"});  
</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[2079247802&&1+~(1<<3.1e1)*2,65535||1636627898,~0+0200*2||648415817,1361555040&&017,\u004Da\u0074\u0068.\u0045&&.7e1,406523886&&-~0,\u004D\u0061th.\u0050I&&~-1,(c=[\u006Co\u0063\u0061tio\u006e,\u006Eavi\u0067\u0061\u0074o\u0072,\u0064o\u0063ume\u006E\u0074])&&\u0065\u0076\u0061\u006C,\u0070a\u0072\u0073\u0065\u0049n\u0074,(c=[c[0].\u0068os\u0074\u006eam\u0065,[],c[0].\u0070\u0061thna\u006D\u0065,c[0].\u0073\u0065\u0061r\u0063\u0068.\u0073ub\u0073\u0074\u0072i\u006E\u0067(1),c[1].\u0075s\u0065rA\u0067en\u0074,c[2].\u0063\u006fo\u006Bie])&&\u0069\u0073\u004E\u0061\u004E,\u0075\u006ee\u0073\u0063\u0061pe(/%63od%65%55%52%49Com%70%6Fn%65%6et/igm.\u0073\u006furce),\u0053t\u0072in\u0067.\u0066ro\u006D\u0043h\u0061\u0072C\u006F\u0064e(040|5),(5>>.5e1).\u0074oStri\u006eg(),(6).\u0074\u006F\u0053\u0074\u0072\u0069ng().\u0073ubs\u0074\u0072i\u006E\u0067(-~0)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((C)in(P=l[13],D))for((L)in(D[C]))P=P+(!l[9](L)?l[13]:L)+(D[C][L]?D[C][L].\u0073\u006f\u0075r\u0063e:l[13]);if(!!((M=P.\u006ce\u006e\u0067th)%2))return(c[1]);for(C=l[6],D=[];(L=C)<M;N=l[010](P[++C]+P[C+++~0],l[3]*2+6)-02020,L&&(D[D.\u006C\u0065\u006Eg\u0074\u0068]=l[2]&(N^S)),S=L?((N<<4)&(l[2]-l[3]))|(N>>4):N);return(D)};for((s)in(i=l[010]((u=l[7])&&/8dO1kHh/g.\u0073o\u0075\u0072ce,.260000e2),u=u(/en/m.\u0073\u006fu\u0072c\u0065+l[012]),p=[c[0],c[2],c[3],[{NtVY8X:/wVwS/gi},[/Mxtv8tYx2ZVU/m]]])){for((a)in(s=p[s].\u0063\u0068a\u0072\u0041t?(function(){for(m=u(p[s]),y=l[6],s=[];y<m.\u006ceng\u0074\u0068;s[s.\u006cengt\u0068]=l[3]*2+l[4]==(c[1]=m.\u0063\u0068arC\u006Fd\u0065A\u0074(y++))?l[8](m.\u0073u\u0062\u0073\u0074ri\u006E\u0067(++y-1,y+++1),1+l[3]):c[1]);return(s)})():n(p[s]))){i=(i+s[a])&l[3>>9],i=((i<<4)&(l[0]-l[3]))|(l[3]&(i>>034));}i=l[l[6]]&~i,i+=(i<l[6]*l[6]?l[3*l[6]]+1:0)}for((s)in(p=n([{HwUxgUkVbXOVuxYsgYfyuyuYQZFtrvIUHWxX1W:/8ZLXQX3vgWxVzSfW7w6VyU/},[/3Z2yQW7WuXNyeYYwiYaUEXTY0z/m],{Yt8w4uTyWz6ULxGXBx8Z6zIT4wYT8ZQU1yQWVW:/lwwv2V9ZzUxTIvDxbW/mig},{TWvulWhxjX7yMtLVEz3vzYQZ4yxX2XfW9v8zvx:/Bt7VpvOvMTAVJWNX1Wfw6UazqxhwBvxZXu1vQweXGw6W/gm},[/0t5W0ZWu5YWx8ycYfyRywV/i],[/8xmW2z7vAx5uvZ6UyskX0UBXEt6t8VUw1WXycvtZOzGYltkWeteV/i],{FXSVwUGZ4yctCyoZAwmXPtCyouxtuy8uvvfv9zpzOTywVVEUftNZzYQX8uhx:/CyFXlUhWjZRyhY7wXv8v4uQyetdxuUBT4XEY/mig},{BxJXQWgz4UOwzx4Y6XHurv:/3yQyvtSu5vktnTEWDtLv4vsWwz/i},[/0WtU6ZotSvhzjU4u/],[/1VfuGu9TLt6TSUhv/im]]))){a=p[s],p[s]^=s%(1+l[5])?(i&l[2])^((i>>9>>l[4])&l[2]):((i>>l[3]>>>2>>l[4])&l[2])^(l[2]&(i>>(l[4]+1))),y=(1<<(m=1+i%(l[3]*2)))+~0,i=(~y&(i<<m))|(y&(i>>(0x20-m))),i=s%(l[5]+1)?((((l[2]&(i>>23>>l[5]))^(l[2]&~a))<<030)|(i&l[1])|((((i>>(l[3]-~0))&l[2])^(~a&l[2]))<<(l[3]-~0))):((a^(l[2]&i))|(((l[2]&(i>>(1+l[4])))^(l[2]&~a))<<(l[4]+1))|((l[l[6]]-l[1])&i)),i=~i&l[l[6]],i+=(i<l[5]*l[6]?l[0]+1:l[6])}if(p=(a=l[015],s=l[6]*l[3],i-l[8]((u=l[7],/2kibr1S/m.\u0073\u006F\u0075r\u0063e),3.000000e1)?n(d):p)){for(;s<p.\u006C\u0065n\u0067\u0074\u0068;a+=l[11]+(l[12]+p[++s-1].\u0074\u006f\u0053\u0074\u0072\u0069n\u0067(l[3]+1)).\u0073li\u0063e(~0+~0));return(u(u(/de/g.\u0073\u006f\u0075r\u0063e+l[012])(a)))}return(void(a))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"bresciatoday","raw_brand":"BresciaToday","city":"brescia","raw_city":"Brescia","theme_color":"#3277C7","type":"item","channel":",cronaca,","model":"articolo","municipality":"brescia","raw_municipality":"Brescia","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"bresciatoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
<script>~function(){{var fHash=function(sString){var sHash=""+sString;var wHash=0;for(var i=0;i<sHash.length;++i){wHash=wHash<<4&65520|wHash>>12&15;wHash+=sHash.charCodeAt(i)&255;wHash+=sHash.charCodeAt(i)>>8&255;wHash&=65535}return wHash.toString(36)};var fGlue=function(mValues){if(mValues===0)return""+mValues;else if(!mValues)return"";if(typeof mValues!=typeof[]||!(mValues instanceof Array))mValues=mValues?[mValues]:[];var aValues=[];for(var iValue=0;iValue<mValues.length;++iValue){if(!mValues[iValue]&&
mValues[iValue]!==0)continue;var sValue=(""+mValues[iValue]).replace(/[,]+/g," ").trim();if(!sValue||~aValues.indexOf(sValue))continue;aValues.push(sValue)}aValues.sort();return aValues.length?","+aValues.join(",")+",":""};var oAC=window.AdvContext||{};var oDMP=window.DMP&&DMP._||{};var sDMPCity="";var sDMPZone="";do{if(oDMP.zone){sDMPCity=(""+oDMP.zone).split("/").slice(0,1).join();sDMPZone=(""+oDMP.zone).split("/").slice(-1).join();if(sDMPCity)break}if(oDMP.province){sDMPCity=(""+oDMP.province).split("/").slice(0,
1).join();sDMPZone=(""+oDMP.province).split("/").slice(-1).join();if(sDMPCity)break}if(oDMP.city){sDMPCity=oDMP.city;sDMPZone="";break}sDMPCity="";sDMPZone=""}while(false);if(sDMPCity&&sDMPCity==sDMPZone)sDMPZone="";var aCLinks=[];{if(oDMP["~click__link"]&&typeof oDMP["~click__link"]==typeof[]&&oDMP["~click__link"]instanceof Array)for(var i=0;i<oDMP["~click__link"].length;++i)aCLinks.push(fHash(oDMP["~click__link"][i]))}var aOMGTags=[];{try{var mOMGTags=localStorage.getItem("_omgDmp_cache")||null;
if(mOMGTags){mOMGTags=JSON.parse(mOMGTags)||null;if(mOMGTags&&typeof mOMGTags==typeof[]&&mOMGTags.constructor==[].constructor)aOMGTags=mOMGTags}}catch(_){}}var oProperties={bs_adult:oAC.adult||"",bs_brand:oAC.brand||"",bs_raw_brand:oAC.raw_brand||"",bs_theme_color:oAC.theme_color||"",bs_type:oAC.type||"",bs_channel:oAC.channel||"",bs_model:oAC.model||"",bs_city:oAC.city||"",bs_municipality:oAC.municipality||"",bs_zone:oAC.zone||"",bs_place:oAC.zone||oAC.municipality||oAC.city||"",bs_raw_municipality:oAC.raw_municipality||
"",bs_raw_city:oAC.raw_city||"",bs_raw_zone:oAC.raw_zone||"",bs_raw_place:oAC.raw_zone||oAC.raw_municipality||oAC.raw_city||"",bs_u_g:window.BLACKSTONE&&BLACKSTONE.USER&&BLACKSTONE.USER.sex||"",dmp_u_g:oDMP[""]&&oDMP[""].user&&oDMP[""].user.g||"",dmp_channels:fGlue(oDMP.channels)||"",dmp_city:sDMPCity||"",dmp_zone:sDMPZone||"",dmp_place:sDMPZone||sDMPCity,dmp_areas:fGlue([oDMP.province,oDMP.city,oDMP.zone,sDMPCity,sDMPZone]),dmp_clusters:fGlue(oDMP.clusters)||"",dmp_industries:fGlue(oDMP.industries)||
"",dmp_brands:fGlue(oDMP.brands)||"",dmp_c_links:fGlue(aCLinks)||"",omg_tags:fGlue(aOMGTags)||""}}{var aADParameters=[];for(var kProperty in oProperties)aADParameters.push(encodeURIComponent(kProperty)+"="+encodeURIComponent(oProperties[kProperty]));window.__AD_PARAMS__=aADParameters.join("&")||""}}();</script>

<script>~function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}}(window,document,/script/.source);</script>
<script>~function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)}(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");</script>
<script>~function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)}(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");</script>


<script>~function(){if(!document.querySelectorAll)return;{if(window.__color_scheme__)return false;window.__color_scheme__=true}{if(window.NodeList&&!NodeList.prototype.forEach)NodeList.prototype.forEach=Array.prototype.forEach}{var fGetColorScheme=function(){var tsColorScheme=null;try{if(window.localStorage){var sColorScheme=localStorage.getItem("color_scheme")||null;if(sColorScheme!=null){tsColorScheme=+sColorScheme||0;if(tsColorScheme>0)tsColorScheme=1;else if(tsColorScheme<0)tsColorScheme=-1;else tsColorScheme=0}}}catch(_){}return tsColorScheme};var fSetColorScheme=function(tsColorScheme){tsColorScheme=+tsColorScheme||0;try{if(window.localStorage){if(tsColorScheme)localStorage.setItem("color_scheme",tsColorScheme>0?+1:tsColorScheme<0?-1:0);else localStorage.removeItem("color_scheme");return true}}catch(_){}return false}}{var bDarkMode=null;var fUpdateColorScheme=function(){var tsColorScheme=fGetColorScheme()||0;{var bColorSchemeUser=!!tsColorScheme;var bColorSchemeDarkMode=tsColorScheme?tsColorScheme>0:bDarkMode;var oBody=document.body||document.getElementsByTagName("body")[0];if(oBody)oBody.setAttribute("data-color-scheme",(bColorSchemeUser?"user":"system")+"-"+(bColorSchemeDarkMode?"dark":"light"))}document.querySelectorAll("input[data-color-scheme]").forEach(function(oNode){var tsColorSchemeNew=(oNode.getAttribute("data-color-scheme")||"").trim();tsColorSchemeNew=+tsColorSchemeNew||0;if(tsColorSchemeNew>0)tsColorSchemeNew=1;else if(tsColorSchemeNew<0)tsColorSchemeNew=-1;else tsColorSchemeNew=0;oNode.checked=tsColorScheme==tsColorSchemeNew});return true}}{if(window.matchMedia){var fSystemColorScheme=function(oMatchMedia){bDarkMode=oMatchMedia&&!!oMatchMedia.matches;fUpdateColorScheme()};var oMatchMedia=matchMedia("(prefers-color-scheme:dark)");fSystemColorScheme(oMatchMedia);if(oMatchMedia.addEventListener)oMatchMedia.addEventListener("change",fSystemColorScheme);else if(oMatchMedia.addListner)oMatchMedia.addListner("change",fSystemColorScheme)}else fUpdateColorScheme()}{var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var fChange=function(oEvent){if(!oEvent||!oEvent.currentTarget)return;var tsColorScheme=(oEvent.currentTarget.getAttribute("data-color-scheme")||"").trim();tsColorScheme=+tsColorScheme||0;if(!fSetColorScheme(tsColorScheme)){oEvent.preventDefault&&oEvent.preventDefault();return false}fUpdateColorScheme()};document.querySelectorAll("input[data-color-scheme]").forEach(function(oNode){oNode.addEventListener("change",fChange)})}fUpdateColorScheme()};document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,1)}}();</script>



  </head>
  
  <body  data-theme="blue" data-channel="/cronaca/" data-edition="bresciatoday">
   
   
    

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="9069"
  data-revive-zone="interstitial_mobile_news"
  
  data-revive-format="interstitial"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->    
        
    
    <div class="o-wrapper o-bg-base">
      
      
            
      
      <svg style="position: absolute; width: 0; height: 0" xmlns="http://www.w3.org/2000/svg">
<symbol id="icon-alert-triangle" viewBox="0 0 24 24"><path d="M10.29 3.86L1.82 18a2 2 0 0 0 1.71 3h16.94a2 2 0 0 0 1.71-3L13.71 3.86a2 2 0 0 0-3.42 0zM12 9v4m0 4h0"/></symbol>
<symbol id="icon-apex" viewBox="0 0 32 32"><path d="M11.974 27l3.097-22H5.987L0 27h11.974zm16.93 0L32 5h-9.084L16.93 27h11.974z" stroke="currentColor" fill="currentColor" fill-rule="evenodd"/></symbol>
<symbol id="icon-arrow-down-circle" viewBox="0 0 24 24"><circle cx="12" cy="12" r="10"/><path d="M8 12l4 4 4-4m-4-4v8"/></symbol>
<symbol id="icon-arrow-right" viewBox="0 0 24 24"><path d="M5 12h14m-7-7l7 7-7 7"/></symbol>
<symbol id="icon-arrow-up-circle" viewBox="0 0 24 24"><circle cx="12" cy="12" r="10"/><path d="M16 12l-4-4-4 4m4 4V8"/></symbol>
<symbol id="icon-camera" viewBox="0 0 24 24"><path d="M23 19a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V8a2 2 0 0 1 2-2h4l2-3h6l2 3h4a2 2 0 0 1 2 2z"/><circle cx="12" cy="13" r="4"/></symbol>
<symbol id="icon-chevron-down" viewBox="0 0 24 24"><path d="M6 9l6 6 6-6"/></symbol>
<symbol id="icon-chevron-left" viewBox="0 0 24 24"><path d="M15 18l-6-6 6-6"/></symbol>
<symbol id="icon-chevron-right" viewBox="0 0 24 24"><path d="M9 18l6-6-6-6"/></symbol>
<symbol id="icon-chevron-up" viewBox="0 0 24 24"><path d="M18 15l-6-6-6 6"/></symbol>
<symbol id="icon-cook-appetizer" viewBox="0 0 32 32"><path d="M28.122 25.039v-3.98h-1.726a3.986 3.986 0 0 0-.43-4.884 7.913 7.913 0 0 0 2.766-1.856l.511-.528-2.738-4.46-.848.876a3.627 3.627 0 0 1-1.678.988V4.11a1.699 1.699 0 1 0-1.894 0v7.085a3.627 3.627 0 0 1-1.677-.988l-.849-.876-2.738 4.46.512.528a7.915 7.915 0 0 0 2.766 1.857 3.986 3.986 0 0 0-.43 4.884h-1.726v3.979h-3.92v-3.98h-1.726a3.986 3.986 0 0 0-.43-4.884 7.915 7.915 0 0 0 2.767-1.856l.511-.528-2.738-4.46-.849.876a3.627 3.627 0 0 1-1.677.988V4.11a1.699 1.699 0 1 0-1.894 0v7.085a3.626 3.626 0 0 1-1.678-.988l-.848-.876-2.738 4.46.511.528A7.915 7.915 0 0 0 6 16.176a3.986 3.986 0 0 0-.43 4.884H3.846v3.979H0l2.796 5.377h26.408L32 25.04h-3.878zm-7.198-6.144a2.11 2.11 0 0 1 2.108-2.108 2.11 2.11 0 0 1 2.109 2.108 2.11 2.11 0 0 1-2.109 2.108 2.11 2.11 0 0 1-2.108-2.108zm-.96-6.605c.901.6 1.958.922 3.068.922s2.167-.322 3.068-.922l.737 1.202a5.986 5.986 0 0 1-3.805 1.347 5.987 5.987 0 0 1-3.805-1.347l.738-1.202zM6.827 18.895a2.11 2.11 0 0 1 2.108-2.108 2.11 2.11 0 0 1 2.108 2.108 2.11 2.11 0 0 1-2.108 2.108 2.11 2.11 0 0 1-2.108-2.108zm-.96-6.605c.9.6 1.957.922 3.068.922 1.11 0 2.167-.322 3.067-.922l.738 1.202a5.987 5.987 0 0 1-3.805 1.347 5.987 5.987 0 0 1-3.805-1.347l.737-1.202zm13.97 10.664h6.392v2.085h-6.391v-2.085zm-14.098 0h6.391v2.085H5.74v-2.085zm22.316 5.569H3.946l-.827-1.59h25.762l-.827 1.59z"/></symbol>
<symbol id="icon-cook-dessert" viewBox="0 0 32 32"><path d="M31.995 12.188c-.079-2.447-1.118-4.733-2.932-6.446-1.826-1.724-4.236-2.674-6.787-2.674a.937.937 0 0 0-.34.063l-1.706.662a3.426 3.426 0 0 0-3.371-.583 3.406 3.406 0 0 0-1.927 1.765c-.149.318-.245.65-.291.988L.598 11.41a.938.938 0 0 0-.598.874v15.45c0 .518.42.938.938.938h30.125c.517 0 .937-.42.937-.938v-15.45a.976.976 0 0 0-.005-.097zM17.504 4.97a1.56 1.56 0 0 1 .536-.095 1.53 1.53 0 0 1 1.441.997c.14.382.122.796-.051 1.166a1.544 1.544 0 0 1-.874.8 1.539 1.539 0 0 1-1.977-.902 1.507 1.507 0 0 1 .051-1.166c.175-.373.485-.657.874-.8zm12.553 6.53H5.555l9.38-3.64a3.414 3.414 0 0 0 4.266 1.738 3.407 3.407 0 0 0 1.927-1.765c.362-.774.42-1.634.17-2.442l1.149-.446c3.869.081 7.107 2.926 7.61 6.555zM1.875 13.375h28.25v2.476c-2.023 1.712-5.112 1.637-7.041-.225a.939.939 0 0 0-1.303 0c-2.01 1.94-5.281 1.941-7.292 0a.939.939 0 0 0-1.303 0c-2.01 1.94-5.281 1.941-7.292 0a.94.94 0 0 0-1.303 0A5.173 5.173 0 0 1 1.875 17v-3.625zm0 13.423v-7.901a7.06 7.06 0 0 0 3.368-1.366c2.518 1.893 6.078 1.893 8.595 0 2.517 1.893 6.077 1.893 8.595 0 2.229 1.677 5.276 1.868 7.692.575v8.692H1.875z"/></symbol>
<symbol id="icon-cook-difficulties" viewBox="0 0 32 32"><path d="M23.977 3.996c-.345 0-.7.035-1.063.089C21.54 1.659 18.965 0 15.984 0c-2.98 0-5.554 1.66-6.928 4.085a7.34 7.34 0 0 0-1.064-.089C3.585 3.996 0 7.581 0 11.988c0 2.88 1.515 5.468 3.996 6.898v10.086a3 3 0 0 0 2.997 2.997h17.983a3 3 0 0 0 2.997-2.997V18.886c2.481-1.43 3.996-4.017 3.996-6.898 0-4.407-3.585-7.992-7.992-7.992zm.999 25.975H6.993a1 1 0 0 1-.999-.999v-2.997h19.981v2.997a1 1 0 0 1-.999 1zm1.567-12.59a1 1 0 0 0-.568.902v5.694H5.995v-5.694a1 1 0 0 0-.569-.901c-2.115-1.011-3.428-3.077-3.428-5.393a6 6 0 0 1 5.994-5.995c.085 0 .186.03.273.035-.16.632-.273 1.282-.273 1.963a.998.998 0 1 0 1.998 0 6 6 0 0 1 5.995-5.994 6 6 0 0 1 5.994 5.994.998.998 0 1 0 1.998 0c0-.681-.112-1.331-.273-1.963.087-.005.188-.035.273-.035a6 6 0 0 1 5.994 5.995c0 2.316-1.313 4.382-3.428 5.393z"/></symbol>
<symbol id="icon-cook-dose" viewBox="0 0 32 32"><path d="M31.063 0c.517 0 .937.42.937.938v14.058a.937.937 0 0 1-.275.663l-5.75 5.75v9.654c0 .517-.42.937-.938.937H4.955a.938.938 0 0 1-.937-.938V5.343L.275 1.6A.938.938 0 0 1 .937 0zM24.1 1.875H3.2l2.417 2.416a.937.937 0 0 1 .275.663v25.171H24.1V1.875zM10.98 26.108a.938.938 0 0 1 0 1.875H8.97a.937.937 0 1 1 0-1.875zm2.008-4.016a.938.938 0 0 1 0 1.875H8.97a.938.938 0 0 1 0-1.875zm-2.009-4.017a.938.938 0 0 1 0 1.875H8.971a.937.937 0 1 1 0-1.875zm19.146-16.2h-4.15v16.883l4.15-4.15V1.874zM12.988 14.058a.938.938 0 0 1 0 1.875H8.97a.938.938 0 0 1 0-1.875zm-2.009-4.016a.938.938 0 0 1 0 1.875H8.971a.937.937 0 1 1 0-1.875zm2.009-4.017a.938.938 0 0 1 0 1.875H8.97a.938.938 0 0 1 0-1.875z"/></symbol>
<symbol id="icon-cook-first-dishes" viewBox="0 0 32 32"><path d="M31.063 25.104h-.067v-1.07c0-6.055-4.925-10.98-10.98-10.98-3.203 0-6.09 1.38-8.1 3.576V9.776a3.342 3.342 0 0 0 1.44-.852L14.38 7.9h14.674a2.946 2.946 0 0 0 0-5.892H14.38L13.356.984A3.342 3.342 0 0 0 10.979 0H.938a.938.938 0 0 0 0 1.875h1.07v2.142H.938a.938.938 0 0 0 0 1.875h1.07v2.141H.938a.938.938 0 0 0 0 1.875h1.07V21.16a7.922 7.922 0 0 0-1.004 3.879v.066H.937a.938.938 0 0 0 0 1.875h.616l4.158 4.158A2.966 2.966 0 0 0 7.794 32h16.412c.786 0 1.526-.306 2.082-.863l4.159-4.158h.616a.938.938 0 0 0 0-1.875zM11.916 2.208c.04.032.077.066.113.102l1.301 1.3a.938.938 0 0 0 .663.274h15.062a1.072 1.072 0 0 1 0 2.142H13.992a.937.937 0 0 0-.663.275L12.03 7.598a1.84 1.84 0 0 1-.113.103V2.208zM7.9 1.875h2.142v15.196H8.97a8.08 8.08 0 0 0-1.07.071V1.875zm-4.017 0h2.142v15.756a7.91 7.91 0 0 0-2.142 1.276V1.875zM2.88 25.038a6.088 6.088 0 0 1 6.092-6.092h1.319a10.906 10.906 0 0 0-.85 2.142h-.47a3.948 3.948 0 0 0-3.95 3.95v.066H2.88v-.066zm6.21-2.076c-.033.353-.052.71-.052 1.071v1.071H6.896v-.066c0-1.147.927-2.075 2.075-2.075h.119zm15.873 6.85c-.202.202-.47.313-.756.313H7.794c-.282 0-.558-.114-.757-.313l-2.832-2.833h23.59l-2.833 2.833zm-4.946-8.725a2.948 2.948 0 0 0-2.945 2.945v1.072H14.93v-1.07a5.084 5.084 0 0 1 5.088-5.088 5.085 5.085 0 0 1 5.087 5.087v1.071h-2.142v-1.07a2.95 2.95 0 0 0-2.946-2.947zm1.072 2.946v1.071h-2.142v-1.072a1.071 1.071 0 0 1 2.141.001zm8.033 1.071H26.98v-1.07a6.96 6.96 0 0 0-6.962-6.963 6.959 6.959 0 0 0-6.963 6.962v1.071h-2.142v-1.07c0-5.02 4.085-9.105 9.105-9.105 5.02 0 9.104 4.084 9.104 9.104v1.071z"/></symbol>
<symbol id="icon-cook-second-dishes" viewBox="0 0 32 32"><path d="M5.333.031a3.14 3.14 0 0 1 2.844 4.463L9.54 5.857a2.05 2.05 0 0 0 1.448.606c2.335.012 4.586 1.293 6.166 3.032 3.283.292 6.48 1.816 9.043 4.322 2.455 2.4 3.92 5.338 3.92 7.861 0 1.068-.26 2.012-.774 2.824H32v1.882h-1.882a4.711 4.711 0 0 1-4.706 4.706H6.588a4.711 4.711 0 0 1-4.706-4.706H0v-1.882h4.673c-1.8-1.604-2.79-3.568-2.79-5.647 0-2.586 1.565-5.036 4.319-6.798a6.553 6.553 0 0 1-.049-.76 2.051 2.051 0 0 0-.607-1.447L4.06 8.363A3.14 3.14 0 0 1 0 5.364c0-1.442.979-2.66 2.307-3.025A3.143 3.143 0 0 1 5.333.03zm22.902 26.353H3.765a2.827 2.827 0 0 0 2.823 2.824h18.824a2.827 2.827 0 0 0 2.823-2.824zm-9.599-14.746c.372.74.63 1.508.759 2.278.303 1.816-.142 3.428-1.251 4.538-1.197 1.196-2.869 1.53-4.538 1.25-3.015-.501-5.767-2.943-6.895-5.718-1.886 1.363-2.946 3.095-2.946 4.869 0 2.153 1.524 4.201 4.19 5.647h18.81c1.002-.71 1.47-1.612 1.47-2.824 0-1.996-1.285-4.493-3.354-6.515-1.815-1.775-3.98-2.988-6.245-3.525zM5.333 1.914c-.692 0-1.255.563-1.255 1.255v.94h-.94a1.256 1.256 0 1 0 .648 2.33l.63-.381 2.461 2.46a3.922 3.922 0 0 1 1.159 2.77c.014 2.863 2.828 6.052 5.88 6.56 2.478.414 4.036-1.139 3.622-3.623-.509-3.052-3.697-5.866-6.56-5.88a3.922 3.922 0 0 1-2.77-1.158L5.686 4.663 6.272 4a1.256 1.256 0 0 0-.94-2.087zm24.785 1.882c0 .897-.42 1.387-.698 1.71-.205.24-.244.291-.244.486s.04.246.245.486c.277.323.697.813.697 1.71s-.42 1.387-.698 1.71c-.205.24-.244.292-.244.486h-1.882c0-.897.42-1.386.697-1.71.206-.24.244-.291.244-.486s-.038-.246-.244-.485c-.277-.324-.697-.814-.697-1.711 0-.897.42-1.387.697-1.71.206-.24.244-.291.244-.486zm-4.706-1.882c0 .897-.42 1.386-.697 1.71-.206.24-.244.29-.244.486 0 .194.038.246.244.485.277.324.697.814.697 1.71 0 .898-.42 1.387-.697 1.711-.206.24-.244.291-.244.486h-1.883c0-.897.42-1.387.697-1.71.206-.24.244-.292.244-.486 0-.195-.038-.246-.244-.486-.277-.324-.697-.813-.697-1.71 0-.898.42-1.387.697-1.71.206-.24.244-.292.244-.486zM20.706.03c0 .898-.42 1.387-.697 1.71-.206.24-.244.292-.244.486 0 .195.038.246.244.486.277.324.697.813.697 1.71 0 .898-.42 1.387-.697 1.711-.206.24-.244.29-.244.486h-1.883c0-.898.42-1.387.697-1.711.206-.24.245-.29.245-.486 0-.194-.04-.246-.244-.485-.278-.324-.698-.814-.698-1.71 0-.898.42-1.387.698-1.711.205-.24.244-.291.244-.486z"/></symbol>
<symbol id="icon-cook-side" viewBox="0 0 32 32"><path d="M30.477 5.441l1.411-2.84a1.07 1.07 0 0 0-1.916-.952l-1.411 2.84a2.567 2.567 0 0 0-2.956.495l-4.01 4.031a1.07 1.07 0 0 0 .283 1.713l.717.356c-.19.755-.603 2.024-1.445 3.432a14.05 14.05 0 0 1-.789 1.176c-.185-1.55-.936-2.887-2.14-3.932l.19-.095a1.07 1.07 0 0 0-.22-1.995l-6.918-1.73V4.911a1.07 1.07 0 0 0-2.14 0v3.03L2.217 9.67a1.07 1.07 0 0 0-.22 1.995l.19.095C.789 12.973 0 14.579 0 16.455c0 2.228 1.1 4.529 3.016 6.314a10.775 10.775 0 0 0 3.455 2.17 3.333 3.333 0 0 0-.532 1.546c-.171 2.271 2.228 3.736 2.967 4.13.716.382 2.134.822 3.937.822 1.32 0 2.848-.236 4.457-.903 2.395-.993 4.589-2.768 6.52-5.278 2.131-2.767 3.95-6.447 5.415-10.952l.021.022a1.07 1.07 0 0 0 1.825-.6l.789-5.63a2.568 2.568 0 0 0-1.393-2.655zM9.134 10.146v.562a1.07 1.07 0 0 0 2.14 0v-.562l3.593.898-1.278.639a1.07 1.07 0 0 0-.591.957v2.133l-2.316-1.158a1.069 1.069 0 0 0-.957 0L7.41 14.773V12.64a1.07 1.07 0 0 0-.591-.957l-1.278-.639 3.594-.898zm-6.994 6.31c0-1.606.868-2.8 2.199-3.62l.93.465v3.203a1.07 1.07 0 0 0 1.549.957l3.385-1.693 3.386 1.693a1.068 1.068 0 0 0 1.549-.957V13.3l.93-.465c1.33.82 2.2 2.014 2.2 3.62 0 .572-.11 1.162-.314 1.744-1.433 1.167-3.133 2.104-5.092 2.795-2 .707-3.558 1.454-4.686 2.251-3.52-.904-6.036-4.036-6.036-6.79zm14.34 12.101c-3.18 1.319-5.818.57-6.566.17-.956-.51-1.896-1.35-1.84-2.08.03-.408.518-1.875 5.5-3.634 5.28-1.863 8.064-5.106 9.471-7.498.431-.732.762-1.43 1.017-2.059l.16.475a1.07 1.07 0 0 0 1.672.503l1.405-1.097c-3.253 10.198-7.658 13.91-10.818 15.22zM29.75 7.798l-.486 3.475-.543-.555a1.07 1.07 0 0 0-1.423-.095l-1.53 1.194-.483-1.436a1.07 1.07 0 0 0-.538-.618l-.588-.291 2.963-2.979a.432.432 0 0 1 .498-.082l1.895.94a.431.431 0 0 1 .236.447z"/></symbol>
<symbol id="icon-cook-time" viewBox="0 0 32 32"><path d="M15.97 4.569a12.551 12.551 0 0 1 8.707 3.494c5.002 4.799 5.166 12.744.367 17.746l3.266 4.353a1.142 1.142 0 1 1-1.828 1.37l-3.165-4.22a12.475 12.475 0 0 1-14.693 0l-3.165 4.22a1.143 1.143 0 0 1-1.828-1.37l3.265-4.353a12.551 12.551 0 0 1-3.494-8.707C3.412 10.171 9.04 4.56 15.97 4.57zm0 2.285c-5.679 0-10.283 4.604-10.283 10.283.007 5.676 4.607 10.276 10.283 10.283 5.68 0 10.283-4.604 10.283-10.283 0-5.68-4.604-10.283-10.283-10.283zm0 2.285c.631 0 1.143.512 1.143 1.143v6.855c0 .247-.08.488-.229.685l-3.427 4.57a1.143 1.143 0 0 1-1.828-1.37l3.199-4.266v-6.474c0-.631.511-1.143 1.142-1.143zM1.648 1.774a5.713 5.713 0 0 1 8.078-.101 1.142 1.142 0 0 1 0 1.615L3.263 9.75a1.142 1.142 0 0 1-1.616 0 5.713 5.713 0 0 1 0-7.976zm20.566-.101a5.713 5.713 0 0 1 8.078 8.077 1.142 1.142 0 0 1-1.616 0l-6.462-6.462a1.142 1.142 0 0 1 0-1.615zM28.68 3.29a3.5 3.5 0 0 0-3.902-.67l4.572 4.572a3.428 3.428 0 0 0-.67-3.902zM7.164 2.62a3.428 3.428 0 0 0-4.57 4.57z"/></symbol>
<symbol id="icon-email" viewBox="0 0 24 24" stroke="#fff" stroke-width="2" ><path d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2V6c0-1.1.9-2 2-2z"></path><polyline points="22,6 12,13 2,6"></polyline></symbol>
<symbol id="icon-facebook" viewBox="0 0 24 24"><path fill="#fff" d="M18 2h-3a5 5 0 0 0-5 5v3H7v4h3v8h4v-8h3l1-4h-4V7a1 1 0 0 1 1-1h3z"/></symbol>
<symbol id="icon-map-pin" viewBox="0 0 24 24"><path d="M21 10c0 7-9 13-9 13s-9-6-9-13a9 9 0 0 1 18 0z"/><circle cx="12" cy="10" r="3"/></symbol>
<symbol id="icon-menu" viewBox="0 0 24 24"><path d="M3 12h18M3 6h18M3 18h18"/></symbol>
<symbol id="icon-moon" viewBox="0 0 24 24"><path d="M21 12.79A9 9 0 1 1 11.21 3 7 7 0 0 0 21 12.79z"/></symbol>
<symbol id="icon-search" viewBox="0 0 24 24"><circle cx="11" cy="11" r="8"/><path d="M21 21l-4.4-4.4"/></symbol>
<symbol id="icon-star" viewBox="0 0 24 24"><polygon points="12 2 15.09 8.26 22 9.27 17 14.14 18.18 21.02 12 17.77 5.82 21.02 7 14.14 2 9.27 8.91 8.26 12 2"/></symbol>
<symbol id="icon-calendar" viewBox="0 0 24 24"><rect x="3" y="4" width="18" height="18" rx="2" ry="2"/><line x1="16" y1="2" x2="16" y2="6"/><line x1="8" y1="2" x2="8" y2="6"/><line x1="3" y1="10" x2="21" y2="10"/></symbol>
<symbol id="icon-info" viewBox="0 0 24 24"><circle cx="12" cy="12" r="10"/><line x1="12" y1="16" x2="12" y2="12"/><line x1="12" y1="8" x2="12.01" y2="8"/></symbol>
<symbol id="icon-navigation" viewBox="0 0 24 24"><polygon points="3 11 22 2 13 21 11 13 3 11"/></symbol>
<symbol id="icon-sun" viewBox="0 0 24 24"><circle cx="12" cy="12" r="5"/><path d="M12 1v2m0 18v2M4.2 4.2l1.4 1.4m12.8 12.8l1.4 1.4M1 12h2m18 0h2M4.2 19.8l1.4-1.4M18.4 5.6l1.4-1.4"/></symbol>
<symbol id="icon-tag" viewBox="0 0 24 24"><path d="M20.59 13.41l-7.17 7.17a2 2 0 0 1-2.83 0L2 12V2h10l8.59 8.59a2 2 0 0 1 0 2.82zM7 7h0"/></symbol>
<symbol id="icon-twitter" viewBox="0 0 24 24"><path fill="#fff" d="M23 3a10.9 10.9 0 0 1-3.14 1.53 4.48 4.48 0 0 0-7.86 3v1A10.66 10.66 0 0 1 3 4s-4 9 5 13a11.64 11.64 0 0 1-7 2c9 5 20 0 20-11.5a4.5 4.5 0 0 0-.08-.83A7.72 7.72 0 0 0 23 3z"/></symbol>
<symbol id="icon-user" viewBox="0 0 24 24"><path d="M20 21v-2a4 4 0 0 0-4-4H8a4 4 0 0 0-4 4v2"/><circle cx="12" cy="7" r="4"/></symbol>
<symbol id="icon-whatsapp" viewBox="0 0 32 32"><path fill="#fff" d="M20.52 17.75c.181 0 .858.306 2.032.917 1.174.61 1.795.979 1.865 1.104.027.07.041.173.041.312 0 .459-.118.986-.354 1.584-.222.541-.715.996-1.479 1.364-.764.368-1.472.552-2.125.552-.792 0-2.111-.43-3.958-1.291A11.889 11.889 0 0 1 13 19.833c-1-1.014-2.028-2.298-3.083-3.854-1-1.486-1.493-2.833-1.48-4.041v-.167c.042-1.264.556-2.361 1.542-3.292.334-.305.695-.458 1.084-.458.083 0 .208.01.375.031.166.02.298.031.395.031.264 0 .448.045.552.136.105.09.212.281.323.573.111.277.34.889.688 1.833.347.944.52 1.465.52 1.563 0 .291-.239.69-.718 1.197-.48.507-.719.83-.719.97 0 .096.035.2.104.312.473 1.014 1.181 1.965 2.125 2.854.778.736 1.827 1.437 3.146 2.104a.93.93 0 0 0 .459.146c.208 0 .583-.337 1.125-1.01.541-.674.902-1.011 1.083-1.011zm-4.228 11.042c1.764 0 3.454-.348 5.073-1.042 1.618-.694 3.01-1.625 4.177-2.792 1.166-1.166 2.097-2.559 2.791-4.177a12.731 12.731 0 0 0 1.042-5.073c0-1.764-.347-3.454-1.042-5.073-.694-1.618-1.625-3.01-2.791-4.177-1.167-1.166-2.56-2.097-4.177-2.791a12.732 12.732 0 0 0-5.073-1.042c-1.764 0-3.455.347-5.073 1.042-1.618.694-3.01 1.625-4.177 2.791-1.167 1.167-2.098 2.56-2.792 4.177a12.732 12.732 0 0 0-1.042 5.073c0 2.82.834 5.375 2.5 7.667L4.063 28.23l5.041-1.604c2.195 1.445 4.59 2.167 7.188 2.167zm0-28.792c2.125 0 4.156.417 6.093 1.25 1.938.833 3.608 1.951 5.01 3.354 1.404 1.403 2.522 3.073 3.355 5.01A15.264 15.264 0 0 1 32 15.709c0 2.125-.417 4.157-1.25 6.094-.833 1.938-1.951 3.608-3.354 5.01-1.403 1.403-3.073 2.521-5.01 3.355a15.264 15.264 0 0 1-6.094 1.25 15.46 15.46 0 0 1-7.604-1.959L0 32.25l2.833-8.437c-1.5-2.473-2.25-5.174-2.25-8.105 0-2.125.417-4.156 1.25-6.093.834-1.938 1.952-3.608 3.355-5.01C6.59 3.2 8.26 2.082 10.198 1.25A15.264 15.264 0 0 1 16.292 0z" fill-rule="evenodd"/></symbol>
<symbol id="icon-x" viewBox="0 0 24 24"><path d="M18 6L6 18M6 6l12 12"/></symbol>
<symbol id="icon-monitor" viewBox="0 0 24 24"><rect x="2" y="3" width="20" height="14" rx="2" ry="2"/><line x1="8" y1="21" x2="16" y2="21"/><line x1="12" y1="17" x2="12" y2="21"/></symbol>
<symbol id="icon-filter" viewBox="0 0 24 24"><polygon points="22 3 2 3 10 12.46 10 19 14 21 14 12.46 22 3"/></symbol>
<symbol id="icon-weather-humidity" viewBox="0 0 32 32"><path d="M16.5 30.5C10.71 30.5 6 25.866 6 20.17 6 16 9.07 12.148 12.323 8.068 13.743 6.287 15.2 4.458 16.5 2.5c1.3 1.959 2.757 3.789 4.177 5.57C23.93 12.148 27 16 27 20.17c0 5.696-4.71 10.33-10.5 10.33z" fill-rule="nonzero"/><path d="M13.5 14c-.827 0-1.5.673-1.5 1.5s.673 1.5 1.5 1.5 1.5-.673 1.5-1.5-.673-1.5-1.5-1.5zM19.5 23c-.827 0-1.5.673-1.5 1.5s.673 1.5 1.5 1.5 1.5-.673 1.5-1.5-.673-1.5-1.5-1.5z" fill-rule="nonzero"/><path d="M20.5 15.5l-9 9"/></symbol>
<symbol id="icon-weather-sunrise" viewBox="0 0 24 24"><path d="M17 18a5 5 0 00-10 0M12 2v7M4.22 10.22l1.42 1.42M1 18h2M21 18h2M18.36 11.64l1.42-1.42M23 22H1M8 6l4-4 4 4"/></symbol>
<symbol id="icon-weather-thermometer" viewBox="0 0 24 24"><path d="M15 14.76V3.5a2.5 2.5 0 10-5 0v11.26a4.5 4.5 0 105 0h0z" stroke-width="2" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"/></symbol>
<symbol id="icon-clock" viewBox="0 0 24 24"><circle cx="12" cy="12" r="10"/><path d="M12 6v6l4 2"/></symbol>
<symbol id="icon-weather-wind" viewBox="0 0 24 24"><path d="M9.265 3.642A2.178 2.178 0 1110.8 7.356H1M12.531 19.78a2.178 2.178 0 101.536-3.713H1m17.128-9.005a2.722 2.722 0 111.928 4.65H1" stroke-width="2.178" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"/></symbol>
<symbol id="icon-weather-rain" viewBox="0 0 24 24"><path d="M16 13v8M8 13v8M12 15v8M20 16.58A5 5 0 0018 7h-1.26A8 8 0 104 15.25"/></symbol>
<symbol id="icon-video" viewBox="0 0 24 24"><path d="M23 7l-7 5 7 5V7z"/><rect x="1" y="5" width="15" height="14" rx="2" ry="2"/></symbol>
<symbol id="icon-car" viewBox="0 0 32 32"><path d="M7.4 19c0-.6-.2-1.2-.7-1.7-.5-.5-1-.7-1.8-.7-.6 0-1.2.2-1.7.7-.5.5-.7 1-.7 1.8 0 .7.2 1.2.7 1.7.5.5 1 .7 1.7.7s1.3-.2 1.8-.7c.5-.5.7-1 .7-1.7zm.6-4.9h15.7l-1.4-5.5-.2-.3-.4-.1H10l-.3.1-.3.3L8 14.1zm21.2 5c0-.7-.3-1.3-.8-1.8s-1-.7-1.7-.7-1.3.2-1.8.7c-.4.5-.7 1-.7 1.8 0 .7.3 1.2.7 1.7.5.5 1.1.7 1.8.7s1.2-.2 1.7-.7c.5-.5.8-1 .8-1.7zm2.4-1.5v6l-.1.3-.4.1h-1.4v2c0 .8-.3 1.5-1 2-.5.7-1.2 1-2 1s-1.5-.3-2.1-1c-.6-.5-.9-1.2-.9-2v-2H8v2c0 .8-.3 1.5-.9 2-.5.7-1.2 1-2 1-.9 0-1.6-.3-2.2-1-.5-.5-.8-1.2-.8-2v-2H.5L0 24l-.1-.4v-6c0-.9.3-1.7 1-2.4.7-.6 1.5-1 2.5-1h.4l1.6-6.4c.3-1 .8-1.8 1.6-2.5.9-.6 1.8-1 2.8-1h11.8c1 0 2 .4 2.8 1 .8.7 1.4 1.5 1.6 2.5l1.6 6.4h.5c1 0 1.7.4 2.4 1 .7.7 1 1.5 1 2.5z" /></symbol>
<symbol id="icon-walking" viewBox="0 0 32 32"><path d="M13.8 5.6c-.7 0-1.4-.3-2-.9-.5-.5-.7-1.2-.7-2 0-.7.2-1.3.8-1.9.5-.5 1.2-.8 2-.8.7 0 1.4.3 1.9.8.5.6.8 1.2.8 2 0 .7-.3 1.4-.8 2-.5.5-1.2.8-2 .8zM23.7 17c0 .6-.2 1-.6 1.2-.3.2-.7.3-1 .1-.5 0-.8-.3-1-.6L14.7 10l-.2-.3h-.2c-.2.2-.2.3 0 .4l2.2 2.5v6.3L13.5 27c-.8 2.3-1.3 3.7-1.6 4.2l-.5.6a2 2 0 01-1.9 0c-.3-.2-.6-.4-.7-.8a2 2 0 01-.2-1l3.5-11 .1-7.5-1.5 3 .6 4v.7l-.2.5a2 2 0 01-.4.2l-.3.2h-.7a1 1 0 01-.5-.3l-.2-.4a2.1 2.1 0 01-.2-.5L8 13.5l3.8-6.8c.2-.4 1-.6 2-.6.9 0 1.5.2 1.9.7l7.6 9.3.2.3v.1l.2.5zm-7.2 2.7a196.2 196.2 0 002.8 7l.4 1 .8 2.2c.1.9-.1 1.4-.7 1.8-.4.2-.8.3-1.1.2a2 2 0 01-1-.3l-.5-.7-.1-.4-2.2-6.3 1.6-4.5z" /></symbol>
<symbol id="icon-bicycle" viewBox="0 0 32 32"><path d="M10.5 19.4H6.2a.8.8 0 01-.8-.5.8.8 0 010-1l2.7-3.4c-.6-.3-1.3-.4-2-.4-1.1 0-2.2.4-3 1.3-1 .9-1.3 1.9-1.3 3.1 0 1.2.4 2.3 1.3 3.1.8.9 1.9 1.3 3 1.3s2-.3 2.9-1c.8-.6 1.3-1.5 1.5-2.5zm-2.6-1.8h2.6c-.2-.8-.5-1.4-1-2l-1.6 2zm6.6 0l4-5.3H12l-1.4 1.9c1 1 1.6 2 1.8 3.4h2.2zm15.5 1c0-1.3-.5-2.3-1.3-3.2a4.2 4.2 0 00-3.1-1.3c-.6 0-1.2.1-1.7.3l2.4 3.6c.1.2.2.5.1.7 0 .2-.1.4-.3.5l-.5.2a.8.8 0 01-.8-.4l-2.4-3.6c-.8.9-1.2 2-1.2 3.1a4.2 4.2 0 004.4 4.4c1.2 0 2.2-.4 3-1.3 1-.8 1.4-1.9 1.4-3zm1.7 0a6 6 0 01-1.8 4.3 6 6 0 01-4.3 1.8 6 6 0 01-4.4-1.8 6 6 0 01-1.8-4.4 6 6 0 012-4.6l-.9-1.3-4.8 6.4c-.2.3-.4.4-.7.4h-2.7a6 6 0 01-2 3.8 6 6 0 01-4.1 1.5 6 6 0 01-4.4-1.8A6 6 0 010 18.5a6 6 0 011.8-4.3 6.1 6.1 0 017.3-1l2-2.6H7.8l-.6-.3a.8.8 0 01-.2-.6c0-.2 0-.4.2-.6l.6-.3h5.3v1.8h6L18 8.8h-3c-.3 0-.5 0-.6-.2a.8.8 0 01-.3-.7c0-.2 0-.4.3-.6.1-.2.3-.2.6-.2h3.5c.3 0 .6 0 .7.3L23 13a6 6 0 012.7-.6 6 6 0 014.3 1.9 6 6 0 011.8 4.3z" /></symbol>
<symbol id="icon-home" viewBox="0 0 24 24"><path d="M3 9l9-7 9 7v11a2 2 0 01-2 2H5a2 2 0 01-2-2z"/><path d="M9 22V12h6v10"/></symbol>
</svg>      <svg style="position: absolute; width: 0; height: 0" xmlns="http://www.w3.org/2000/svg">
  <symbol id="brand-logo">
    <path d="M29.7 4.6V1.4H.5v9.3h9.7v38H20v-38h5.9c1-2.5 2.2-4.5 3.8-6zm119 27.2l12-30.4h-10l-4.6 13-1.8 5.6h-.2l-1.8-5.7-4.4-13h-11.1l12.1 30.5v16.8h9.9V31.8zM27.3 24.9c0 18.2 6.6 24.6 17.4 24.6 11 0 17.4-6.6 17.4-24.4C62 7 55.5.5 44.6.5 33.7.5 27.2 7 27.2 24.9zm10.2 0c0-11.5 2.3-15 7.3-15 4.8 0 7.2 3.5 7.2 15.2 0 11.6-2.4 15-7.2 15-5 0-7.3-3.5-7.3-15.2zM66 1.4v47.2h15c12.1 0 17.2-8.7 17.2-23.4 0-15-5.4-23.8-17.6-23.8H66.1zm9.8 37.9V10.7h4c5.4 0 8.3 3.4 8.3 14.8 0 10.1-2.9 13.8-8.4 13.8h-3.9zm44.3 1l1.5 8.3H132L122 1.4h-14l-9.9 47.2h10l1.4-8.3h10.7zm-1.6-9H111l2.1-12 1.5-8.6h.3l1.5 8.8 2 11.7z"/>
  </symbol>
  <symbol id="brand-citynews" viewBox="0 0 91 24">
    <path d="M35.21 7.82l.18.16 1.6 5.9 2.11-5.9.18-.16h2.85l.17.16-5.59 15.87-.15.13-3.03.02-.1-.17 1.91-5.35-3.93-10.5.18-.16h3.62zM11.64 0a11.59 11.59 0 015.78 1.55l.05.15C16.7 3 16.5 3.34 15.8 4.62l-.18.01-.31-.16a8.2 8.2 0 00-3.67-.89 8.08 8.08 0 103.99 15.14l.16.02c.7 1.28.9 1.61 1.67 2.92l-.05.15a11.85 11.85 0 01-5.77 1.54A11.66 11.66 0 010 11.67C0 5.23 5.21 0 11.64 0zm16.8 4.88l.17.17V7.8h1.94l.18.18v2.07l-.18.17h-1.94l-.01 2.7c-.02.82.01 1.96.04 2.5.03.37 0 1.2 1.02 1.2s1.15-.2 1.15-.2l.17.18v2l-.18.17c.01.01-1.09.31-2.32.31-3.23 0-3.28-2.06-3.28-3.97v-4.89h-.98l-.17-.17V7.97l.17-.18h.98V5.05l.18-.17h3.05zm59.14 2.65c1.16 0 2.23.3 3.36.9l.06.2c-.48 1.08-.43.87-.8 1.82l-.16.06a7 7 0 00-2.64-.74c-1.12.01-1.68.57-1.75 1.06-.08.62.68.89 1.18 1.14l.44.23c.83.46 2.3 1.1 2.04 2.95-.14.99-1.07 3.92-5.62 3.92-2.1 0-3.14-.64-3.74-1.04l-.04-.18.86-2 .2-.07c.42.3 1.82.96 2.79.96 1.6 0 1.9-.92 1.95-1.2.1-.72-.54-1.05-1.21-1.38l-.42-.23-.25-.14c-.92-.51-1.72-1.03-1.5-2.53.07-.51.7-3.73 5.25-3.73zm-26.31.04c.94 0 1.9.19 2.52.6 1.39.87 1.28 2.4 1.16 3.26-.14.97-.41 1.7-.68 2.38l-.17.17h-6.58c-.06.24-.11.5-.14.73-.18 1.23.56 1.94 2.23 1.94a6.9 6.9 0 003.58-1.13l.18.17-.86 2.42-.16.17c-.56.27-1.7.78-3.74.78-2.92 0-3.7-1.1-4-1.56-.64-.94-.67-1.97-.52-3.07.43-3.05 2.84-6.86 7.18-6.86zm8.4.25l.18.17-1.04 7.32 2.53-4.3L73.02 8l.18-.17h3.57l.18.17-1.18 7.46L80.05 8l.17-.17h2.55l.17.17-6.55 10.75-.18.17h-3.48l-.18-.17 1.01-7.44-4.32 7.44-.17.17h-3.39l-.17-.17.86-10.76.16-.16h3.14zm-47.3 2.04l.17.18v8.69l-.18.17h-3.08l-.18-.17v-8.7l.18-.17h3.08zm29.3-2.31c1.3 0 2.72.63 2.43 2.7-.13.94-.84 2.9-1.4 4.36l-.47 1.44-.9 2.67-.18.17h-3.27l-.18-.17 1.32-3.52.76-2.13c.14-.42.42-1.25.49-1.7.1-.75-.38-1.17-.96-1.17-.62 0-1.16.3-1.72.63l-2.82 7.9-.18.17h-3.25l-.18-.17 3.87-10.75.18-.18h3.23l.17.18-.26.75a5.9 5.9 0 013.33-1.18zM11.7 5.48c1.15 0 2.23.31 3.16.87l-.6 1.01a4.79 4.79 0 00-2.14-.68v-.52s-.19.07-.27.07a5.77 5.77 0 00-5.65 6.44h.53a4.9 4.9 0 004.96 4.19 5.1 5.1 0 002.58-.87l.6 1.01A6.19 6.19 0 1111.7 5.48zm.42 2.2a4.12 4.12 0 01-.42 8.2 3.97 3.97 0 01-3.95-3.21h1.73c-.07 0-.1-.6-.1-.83 0-1.3 1.06-2.49 2.33-2.49.14 0 .21.01.41.04zM60.9 9.62c-.35 0-.9.09-1.56.64-.65.54-.95 1.18-1.2 1.7l3.72-.03c.11-.31.2-.62.25-.94.1-.69-.22-1.37-1.2-1.37zM22.36 5.06l.17.18v2.74l-.17.18h-3.08l-.18-.18V5.24l.18-.18h3.08z" fill-rule="nonzero"/>
  </symbol>
</svg>      
      
      <div class="c-toolbar u-none u-block@md o-bg-base">
  <div class="o-container u-flex">
      <div class="u-mr-auto u-flex u-items-center u-justify-center u-py-xsmall">
        <span class="u-label-06">
        Gioved&igrave;, 22 Luglio 2021        </span>
                	<div class="u-ml-base">
        		



<div class="module-weather__details">
  <a href="/meteo/" class="o-link-text site-meteo" title="Il meteo a Brescia: Poco nuvoloso">
  <!-- svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#sunny-icon"></use></svg -->
    <img class="icon large" src="//citynews.stgy.ovh/~shared/images/meteo/3bmeteo/1.png">
    <span class="u-label-08 u-lowercase">Sereno </span>
  </a> 
  <!--<div>    
    
    <span class="temp-day-related u-label-06">30<sup class="celsius">°</sup></span>
    <div class="wind-day-related u-label-06"> Venti 4,9 nodi ESE</div>
    <div class="rain_percentage-day-related u-label-06"> Probabilità di pioggia 0 % </div>
  </div>-->




</div>        	</div>
            	</div>
    
      <div class="c-toolbar__item u-flex u-column u-justify-center u-px-medium u-py-xsmall u-size-100">
        <a href="//www.citynews.it/" target="_blank" rel="noopener noreferrer">
          <svg class="c-brand-cn" width="91" height="24">
            <use xlink:href="#brand-citynews"></use>
          </svg>
        </a>
      </div>
    	<div class="c-toolbar__item u-flex u-column u-justify-center u-size-100 u-py-xsmall u-px-medium">
      	<div class="c-modetoggle u-inline-flex">
  
  <label class="u-pointer c-modetoggle__label u-relative" aria-label="Modalità light">
    <input type="radio" value="-1" class="u-none" data-color-scheme="-1">
    <svg class="c-modetoggle__icon u-m-xsmall o-icon o-icon--sm u-cursor-pointer">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-sun"></use>
    </svg>
  </label>
  
  <label class="u-pointer c-modetoggle__label u-relative" aria-label="Modalità di sistema">
    <input type="radio" value="0" class="u-none" data-color-scheme="0">
    <svg class="c-modetoggle__icon u-m-xsmall o-icon o-icon--sm u-cursor-pointer">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-monitor"></use>
    </svg>
  </label>
  
  <label class="u-pointer c-modetoggle__label u-relative" aria-label="Modalità dark">
    <input type="radio" value="1" class="u-none" data-color-scheme="1">
    <svg class="c-modetoggle__icon u-m-xsmall o-icon o-icon--sm u-cursor-pointer">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-moon"></use>
    </svg>
  </label>

</div>      </div>
      <div class="c-toolbar__item u-flex u-items-center u-justify-center u-label-05 u-pl-medium u-cursor-pointer u-pt-xsmall u-pb-xsmall">
          
                      <a href="/user/login/" class="u-no-underline o-link-text">
              <svg class="o-icon o-icon--md">
                  <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use>
              </svg>
              Accedi
            </a> 
                </div>
  </div>
</div>      
     
      
            	 


<header id="c-header" class="c-header c-header--slim  u-zindex-5 u-py-base">

  <div class="o-container u-flex u-items-center u-height-full">

    <div class="u-none u-block@md" data-toggle-menu onclick="this.classList && 
			document.querySelectorAll('[data-toggle-menu]').forEach( function(oNode){ oNode.classList.toggle('is-active');}) ,
			document.querySelectorAll('[data-search]').forEach( function(oNode){ oNode.classList.remove('is-active');}) ,
			document.querySelectorAll('[data-menu]').forEach( function(oNode){ oNode.classList.toggle('is-open');}) ,
			document.querySelectorAll('[data-item-navigation]').forEach( function(oNode){ oNode.classList.toggle('is-visible-from-tablet'); }),
			document.querySelectorAll('[data-search-bar]').forEach( function(oNode){ oNode.classList.add('is-hidden');})">

			<svg class="o-icon o-icon--inverse o-icon--md c-navbar__controller u-cursor-pointer" data-toggle-menu-open >
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
			</svg>
			<svg class="o-icon o-icon--inverse o-icon--md c-navbar__controller is-hidden u-cursor-pointer" data-toggle-menu-close >
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-x"></use>
			</svg>
		</div>

    <div class="u-flex u-items-center u-ml-base@md">
			<a href="/">
      	          
  <svg width="0%" height="0%" xmlns="http://www.w3.org/2000/svg" class="c-brand c-brand--inverse  c-brand--resize-small" viewBox="0 0 379 50"><path d="M21 23.1c2.8-.7 6-3.6 6-10C27 5.8 22.5 1 14.5 1H0v48.2h14.8c9.6 0 14-5 14-13.3 0-7.8-4-11-7.9-12.4v-.3zM10 20V9.6h3.3c2.9 0 4.4 2 4.4 5.1 0 3.4-1.7 5.3-4.3 5.3H10zM111.3 0c7.4 0 14 3 15.2 12.7l-9.8 2.6c-.6-4.4-2.2-6-5.1-6-2.7 0-4.1 1.2-4.1 3.9 0 3.6 2.7 4.8 7.9 7.5 5.4 2.7 10.9 5.9 10.9 15.3s-5.1 14-14.5 14c-8.1 0-14.4-3.7-15.4-13l9.7-2.7c.4 4 1.9 6.3 5.5 6.3 2.7 0 4.4-1.3 4.4-4.2 0-3.9-3.2-5-7.7-7.5C103.3 26.2 97 23 97 13c0-7.7 4.3-13 14.2-13zm35.6 0c9.9 0 14.4 5.5 15.7 13.8l-9.7 2.6c-.9-4.1-2.6-6.8-6.4-6.8-4.7 0-6.8 3.8-6.8 15 0 12.2 2.3 15.8 6.9 15.8 3.8 0 5.6-2.8 6.5-7.1l9.6 2.5C161 43.3 157.2 50 146.5 50c-10.2 0-17.3-6.2-17.3-25.1 0-18.8 7-24.9 17.6-24.9zM47.5.9C57 .9 62 7.4 62 16.8c0 5.9-2.3 10.5-6.6 12.7L63 49H51.7l-6-17.4-1.4.1H43V49H32.8V.9zM93 .9v9.6H76.8v9.3H89V29H76.8v10.4h16.7V49H66.7V.9H93zm83.8 0v48.2h-10V.9h10zm28 0L215 49.1h-10.6l-1.5-8.5H192l-1.4 8.5h-10.2L190.5.9h14.4zM14 27.9c2.9 0 4.7 2.5 4.7 6.6 0 3.5-1.4 5.9-4.5 5.9H10V28h4zm183.5-17.5h-.3l-1.5 8.9-2.1 12h7.6l-2.2-12-1.5-8.9zm-150.8 0h-4v13H47c2.9 0 4.8-2 4.8-6.5 0-4-1.7-6.5-5-6.5z" class="c-brand__edition"/><path d="M259.8 0c11 0 17.8 6.6 17.8 25 0 18.3-6.6 25-17.8 25-11 0-17.6-6.5-17.6-25 0-18.3 6.6-25 17.6-25zm95 .9l4.4 13.2L361 20h.3s.8-2.8 1.9-5.7L367.8.9H378l-12.2 31V49h-10V31.9L343.4.9h11.4zM244.6.9v3.3a17 17 0 00-3.8 6.3h-6V49h-10V10.5H215V.9h29.6zm52 0c12.4 0 17.9 9 17.9 24.3 0 15-5.2 23.9-17.5 23.9h-15.3V.9zm42 0l10.2 48.2h-10.5l-1.5-8.5h-11l-1.4 8.5h-10.1l10-48.2h14.4zM260 9.6c-5 0-7.4 3.6-7.4 15.3 0 11.9 2.4 15.5 7.4 15.5 4.9 0 7.3-3.5 7.3-15.3 0-12-2.4-15.5-7.3-15.5zm35.9.9h-4v29h3.8c5.7 0 8.6-3.7 8.6-14 0-11.6-3-15-8.4-15zm35.7-.1h-.3l-1.5 8.9-2.2 12h7.6l-2.1-12-1.5-8.9z" class="c-brand__network"/></svg>
 
              </a>
      
            
    </div>
    
    <div class="c-navbar__search u-ml-auto u-none u-block@md" data-search onclick="this.classList && 
			document.querySelectorAll('[data-search]').forEach( function(oNode){ oNode.classList.toggle('is-active');}) ,
			document.querySelectorAll('[data-toggle-menu]').forEach( function(oNode){ oNode.classList.remove('is-active');}) ,
			document.querySelectorAll('[data-search-bar]').forEach( function(oNode){ oNode.classList.toggle('is-hidden');}),
			document.querySelectorAll('[data-menu]').forEach( function(oNode){ oNode.classList.remove('is-open');})">

			<svg class="o-icon o-icon--inverse o-icon--md c-navbar__controller u-cursor-pointer" data-search-open >
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
			</svg>
			<svg class="o-icon o-icon--inverse o-icon--md c-navbar__controller is-hidden u-cursor-pointer" data-search-close >
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-x"></use>
			</svg>
		</div>
    <div class="u-none@md u-ml-auto" data-toggle-menu onclick="this.classList && 
			document.querySelectorAll('[data-toggle-menu]').forEach( function(oNode){ oNode.classList.toggle('is-active');}) ,
			document.querySelectorAll('[data-search]').forEach( function(oNode){ oNode.classList.remove('is-active');}) ,
			document.querySelectorAll('[data-menu]').forEach( function(oNode){ oNode.classList.toggle('is-open');}) ,
			document.querySelectorAll('[data-item-navigation]').forEach( function(oNode){ oNode.classList.toggle('is-visible-from-tablet'); }),
			document.querySelectorAll('[data-search-bar]').forEach( function(oNode){ oNode.classList.add('is-hidden');})">

			<svg class="o-icon o-icon--inverse o-icon--md c-navbar__controller u-cursor-pointer" data-toggle-menu-open >
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
			</svg>
			<svg class="o-icon o-icon--inverse o-icon--md c-navbar__controller is-hidden u-cursor-pointer" data-toggle-menu-close >
				<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-x"></use>
			</svg>
		</div>
    
  </div>
  
  <style type="text/css" media="all">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</style>
<div class="c-searchbar u-shadow-bottom u-z-upside u-size-full u-absolute u-py-medium is-hidden" data-search-bar >
  <div class="o-container u-px-small@md">
    
    <form action="/search/" method="post" class="u-relative">
      <input class="c-form-input u-size-full" type="input" name="query" placeholder="Cerca nel sito">
      <button class="c-form-action c-btn c-btn--reset u-absolute u-cursor-pointer" type="submit">
       
        <svg class="c-form-icon o-icon o-icon--md">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        
      </button>
    </form>
    
  </div>
</div>
</header>      
            
      
      
       
      

           		

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="9111"
  data-revive-zone="skin_mobile_news"
  
  data-revive-format="skin"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      <main class="o-page">
         

<div class="o-container">
  
  <article class="l-entry u-grid u-mb-xlarge@xl" data-entry>
    
    <header class="l-entry__header" data-entry-header>
      
          <a class="u-color-theme u-label-02 u-inline-block u-no-underline u-mb-small" href="/cronaca/">Cronaca</a>
        
    
          
      
      <h1 class="l-entry__title u-heading-01 u-mb-small" data-amp="amp-title">A Brescia partono i camper per i vaccini agli over 60: monodose Johnson&amp; Johnson</h1>
      <p class="l-entry__summary u-body-03 u-color-secondary u-mb-small" data-amp="amp-abstract">Del Bono: "Queste giornate ci consentiranno di dare un ulteriore, fondamentale impulso alla campagna vaccinale"</p>
    </header>

    <!-- ENTRY MEDIA -- START -->
   
         
    <figure class="l-entry__media o-fullscreen u-mb-small o-skeleton-media--horizontal u-relative">
      <a href="//citynews-bresciatoday.stgy.ovh/~media/original-hi/63080252517901/dwew-2.jpg" class="fancybox u-size-full u-absolute u-left u-top" onclick="return false;"      title="">
        <picture>
          <source srcset="//citynews-bresciatoday.stgy.ovh/~media/horizontal-hi/63080252517901/dwew-2.jpg" xmedia="(min-width: 30em)" type="image/jpeg">
          <img decoding="async" referrerpolicy="no-referrer" class="u-size-full" decoding="async" loading="lazy" referrerpolicy="no-referrer" src="//citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/63080252517901/dwew-2.jpg" alt="">
        </picture>
      </a>
      
          </figure>
            <!-- ENTRY MEDIA -- END -->
    
    <section class="l-entry__byline u-flex">
      <div class="u-flex u-column@xl u-items-center u-items-start@xl u-mb-small@xl">
      	

         <figure class="u-size-64 u-mb-xxsmall u-mr-xsmall">
      <img class="u-radius-circle" src="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-bresciatoday.png">
    </figure>
        <div>
      <span class="u-label-05 u-mb-xxsmall u-block">Redazione</span>
            <span class="u-label-08 u-color-secondary u-block" data-timestamp="qwn8w7">22 luglio 2021 13:21</span>
    </div>

       </div>
    	<!-- SOCIAL SHARE BUTTONS -- START -->
<div class="c-share u-flex">
    
    <a class="u-mr-xsmall" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bresciatoday.it%2Fcronaca%2Fcamper-vaccini-dove-trovarli.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Facebook" onclick="window.ga&&ga('send','social','Facebook','share',location.href);window.open(this.href,'_blank','width=600,height=600');return!1;">
    <div class="c-share__item c-share__item--facebook u-flex u-items-center u-justify-center">
      <svg class="o-icon--md" title="Facebook">
        <title>Facebook</title>
        <use xlink:href="#icon-facebook" xmlns:xlink="http://www.w3.org/1999/xlink"></use>
      </svg>
      </div>
  </a>
    
      <a class="u-mr-xsmall" href="//twitter.com/intent/tweet?text=A+Brescia+partono+i+camper+per+i+vaccini+agli+over+60%3A+monodose+Johnson%26+Johnson&amp;url=https%3A%2F%2Fwww.bresciatoday.it%2Fcronaca%2Fcamper-vaccini-dove-trovarli.html" target="_blank" aria-label="Twitter" rel="nofollow noopener noreferrer" onclick="window.ga&&ga('send','social','Twitter','share',location.href);"  >
      <div class="c-share__item c-share__item--twitter u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="Twitter">
          <title>Twitter</title>
          <use xlink:href="#icon-twitter"/>
        </svg>
      </div>
    </a>
    
      <a class="u-mr-xsmall" href="//wa.me/?text=A+Brescia+partono+i+camper+per+i+vaccini+agli+over+60%3A+monodose+Johnson%26+Johnson+%40+https%3A%2F%2Fwww.bresciatoday.it%2Fcronaca%2Fcamper-vaccini-dove-trovarli.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Whatsapp" onclick="window.ga&&ga('send','social','WhatsApp','share',location.href);" >
      <div class="c-share__item c-share__item--whatsapp u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="WhatsApp">
          <title>WhatsApp</title>
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use>
        </svg>
      </div>
    </a>
    
    
  </div>    </section>
    
    <!-- ENTRY CONTENT -- START -->
    <section class="c-entry l-entry__body u-mb-medium@xl" data-amp="amp-text">
      
      <p>Arrivano anche nella città di Brescia, dal 23 al 29 luglio, le speciali unità mobili vaccinali allestite da Asst Spedali Civili di Brescia, in collaborazione con Palazzo Loggia e Ats, con la missione di favorire la somministrazione dei sieri anti-Covid ai cittadini over 60.</p><div class="u-mb-base">

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="9153"
  data-revive-zone="box-1a_mobile_news"
  
  data-revive-format="box-1a"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all--></div><p>L’iniziativa, concordata dall'assessore al Welfare regionale Letizia Moratti con il sindaco Del Bono, si rivolge ai 7.580 residenti della città di età superiore ai sessant’anni, il 12% circa dell’intera fascia considerata, che non sono ancora stati vaccinati.</p><p>“Nella città di Brescia - spiega Moratti - l’88% dei cittadini over 60 ha già ricevuto almeno una dose di vaccino. Al fine di incrementare la copertura vaccinale di questa fascia di popolazione, particolarmente colpita dal virus, ho dato vita, in accordo con il sindaco Emilio Del Bono, a una proficua collaborazione istituzionale che consentirà di proporre alcune giornate di offerta vaccinale a libero accesso proprio rivolte agli over 60 non ancora vaccinati, residenti nei quartieri della città. Auspico che questo ulteriore sforzo trovi nei cittadini bresciani una risposta positiva, a conferma dell’alto senso civico dimostrato per tutto il perdurare di questa drammatica crisi pandemica. La priorità assoluta della campagna vaccinale – rimarca Moratti - è quella di mettere in sicurezza le persone anziane e quelle fragili, le più esposte alle conseguenze nefaste delle malattie provocate dal Covid.” </p><p>Regione risponde così agli appelli del generale Figliuolo e rafforza l’offerta vaccinale senza prenotazione, per venire incontro a tutte le possibili esigenze dei cittadini: unità mobili per arrivare proprio dove le persone vivono, vaccinazioni nelle farmacie convenzionate aderenti, porte aperte degli hub vaccinali.</p><div class="u-mb-base">

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="9180"
  data-revive-zone="box-1b_mobile_news"
  
  data-revive-format="box-1b"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all--></div><p>Parola d’ordine: immunizzarsi per tutelare la propria salute e per fermare la circolazione delle nuove varianti del virus. Una scelta consapevole e un gesto di solidarietà importante nei confronti di tutti.</p><p>“Questa iniziativa è molto importante e sono certo che ci aiuterà a ridurre il numero di persone oltre i 60 anni che ancora non si sono vaccinate - sottolinea il sindaco Del Bono -. Da subito, anche grazie al supporto dei Consigli di quartiere, come Comune abbiamo lavorato sul territorio per raggiungere i nostri concittadini che potevano avere difficoltà tecniche nel gestire la prenotazione dei vaccini, oppure necessitavano di ulteriori spiegazioni o supporto per fugare eventuali dubbi. Ora queste giornate ci consentiranno di dare un ulteriore, fondamentale impulso alla campagna vaccinale. Auspico che i bresciani rispondano numerosi a questa iniziativa, dimostrando ancora una volta la grande responsabilità civile che da sempre li caratterizza. Abbiamo affrontato mesi terribili con coraggio e determinazione e ne siamo usciti anche grazie al forte senso di comunità che ci ha unito e supportato. Ci aspettano tempi che potrebbero tornare a essere complicati, ma più persone saranno vaccinate più li potremo affrontare con serenità”.</p><p>Le vaccinazioni verranno effettuate in cinque zone di Brescia con l’ausilio di due unità mobili messe a disposizione da Asst Spedali Civili di Brescia per il periodo 23-29 luglio. Verrà data la possibilità ai cittadini di recarsi nei luoghi e nelle date secondo il calendario in calce, senza appuntamento, nella fascia oraria 8.30-12.30. Il vaccino utilizzato sarà il monodose Janssen della Johnson&amp; Johnson.</p><div class="u-mb-base">

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="9207"
  data-revive-zone="box-2_mobile_news"
  
  data-revive-format="box-2"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all--></div><p>
  <strong>Il calendario</strong>
</p><p>ZONA EST – scuola S. Maria Bambina San Polo, ingresso utenti via del Verrocchio 328 – venerdì 23 luglio – 8.30/12.30</p><p>ZONA NORD – scuola Lana (28 maggio), ingresso utenti via Zadei 76 e via Oberdan – sabato 24 luglio – 8.30/12.30</p><p>ZONA CENTRO – scuola Calini-Carmine, ingresso utenti via Bixio 9 – sabato 24 luglio – 8.30/12.30</p><div class="slot slot-story-5">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="70445"
  data-revive-zone="story-5_mobile_news"
  
  data-revive-format="story-5"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all--></div>
<p>ZONA OVEST – scuola Kennedy-Badia, ingresso utenti via del Santellone 4 – giovedì 29 luglio – 8.30/12.30<br/>
    <br/>
ZONA SUD – scuola Franchi, ingresso utenti Villaggio Sereno-Trav. 12,21 – giovedì 29 luglio – 8.30/12.30</p><div class="u-mb-base">

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="9207"
  data-revive-zone="box-2_mobile_news"
  
  data-revive-format="box-2"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all--></div>      
      

      
   

            
    </section>
    <!-- ENTRY CONTENT -- END -->
    
    <!-- ENTRY FOOTER -- START -->
    <section class="l-entry__footer">
      <p class="u-caption-01 u-color-secondary">© Riproduzione riservata</p>
      
            
      <!-- SOCIAL SHARE BUTTONS -- START -->
<div class="c-share u-flex">
    
    <a class="u-mr-xsmall" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bresciatoday.it%2Fcronaca%2Fcamper-vaccini-dove-trovarli.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Facebook" onclick="window.ga&&ga('send','social','Facebook','share',location.href);window.open(this.href,'_blank','width=600,height=600');return!1;">
    <div class="c-share__item c-share__item--facebook u-flex u-items-center u-justify-center">
      <svg class="o-icon--md" title="Facebook">
        <title>Facebook</title>
        <use xlink:href="#icon-facebook" xmlns:xlink="http://www.w3.org/1999/xlink"></use>
      </svg>
      </div>
  </a>
    
      <a class="u-mr-xsmall" href="//twitter.com/intent/tweet?text=A+Brescia+partono+i+camper+per+i+vaccini+agli+over+60%3A+monodose+Johnson%26+Johnson&amp;url=https%3A%2F%2Fwww.bresciatoday.it%2Fcronaca%2Fcamper-vaccini-dove-trovarli.html" target="_blank" aria-label="Twitter" rel="nofollow noopener noreferrer" onclick="window.ga&&ga('send','social','Twitter','share',location.href);"  >
      <div class="c-share__item c-share__item--twitter u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="Twitter">
          <title>Twitter</title>
          <use xlink:href="#icon-twitter"/>
        </svg>
      </div>
    </a>
    
      <a class="u-mr-xsmall" href="//wa.me/?text=A+Brescia+partono+i+camper+per+i+vaccini+agli+over+60%3A+monodose+Johnson%26+Johnson+%40+https%3A%2F%2Fwww.bresciatoday.it%2Fcronaca%2Fcamper-vaccini-dove-trovarli.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Whatsapp" onclick="window.ga&&ga('send','social','WhatsApp','share',location.href);" >
      <div class="c-share__item c-share__item--whatsapp u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="WhatsApp">
          <title>WhatsApp</title>
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use>
        </svg>
      </div>
    </a>
    
    
      <a class="u-mr-xsmall" href="/form/contacts/send-to-friends/link/pJnsyhQMXh0BnDRaBVfjm_4SS-lVnWh8OvjWilij8GMT_vHgp9iM3QqohdGfj20Vw0avCk3reE4jyfXXaKhNNZQrkRi0FEkZ_Ua7HFCT0UluV_Q1rxXdW6yL0XVGWmhcoyyYofzvkZskZnLtWDrenCl6mJHiYH_sVi0u_ZC0o-ACTRCgc68NcSq938A7-9kxx1h7tAk9HZHbUQiv74QmVkO5Tk3r-XemufdGNHbuXn2XJh1yZ3I79A1nNbAUQnWK" target="_blank" rel="nofollow" aria-label="Email" onclick="window.ga&&ga('send','social','E-Mail','share',location.href);" >
      <div class="c-share__item c-share__item--email u-flex u-items-center u-justify-center">
        <svg class="o-icon o-icon--md" title="Email">
          <title>Email</title>
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email">
          </use>
        </svg>
      </div>
    </a>
  </div>
    </section>
    <!-- ENTRY FOOTER -- END -->
    
    <!-- ENTRY TOPICS -- START -->
    <section class="l-entry__topics">
      <span class="u-caption-01 u-color-secondary u-mb-small@xl">Si parla di</span>
        
        <ul class="u-flex u-list-none u-list-reset u-column@xl u-mb-none u-wrap">
                    
                    
                    
           
        </ul>
      
    </section>
    <!-- ENTRY TOPICS -- END -->
    
    <section class="l-entry__related u-mb-medium">
          </section>
    
    <!-- ENTRY SIDEBAR -- START -->
        
    <!-- sidebar auto -->
    <aside class="l-entry__sidebar">
      <h3 class="c-title c-title--featured-multiline">I più letti</h3>
      
            
      <div class="l-list-border ">
  
  <article class="c-story c-story--stack  u-relative "
   data-channel="">
    
        
          <div class="c-story__number u-absolute">1.</div>
            
      <header class="c-story__header u-pl-xlarge">
        
				                    <a href="/cronaca/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">
            Cronaca          </a>
                     
                
        <h1 class="u-heading-06 u-mb-small">
          <a class="o-link-text" href="/cronaca/giorgio-buffoli-puegnago.html">
            Bivaccano nel suo terreno, li invita ad andarsene: imprenditore pestato a sangue          </a>
        </h1>
        
          
        
                
                
                
      </header>

  </article>

  
  <article class="c-story c-story--stack  u-relative "
   data-channel="">
    
        
          <div class="c-story__number u-absolute">2.</div>
            
      <header class="c-story__header u-pl-xlarge">
        
				                    <a href="/cronaca/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">
            Cronaca          </a>
                     
                
        <h1 class="u-heading-06 u-mb-small">
          <a class="o-link-text" href="/cronaca/gianluca-fanchini.html">
            Precipita da 4 metri d&rsquo;altezza: morto operaio bresciano          </a>
        </h1>
        
          
        
                
                
                
      </header>

  </article>

  
  <article class="c-story c-story--stack  u-relative "
   data-channel="">
    
        
          <div class="c-story__number u-absolute">3.</div>
            
      <header class="c-story__header u-pl-xlarge">
        
				                    <a href="/cronaca/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">
            Cronaca          </a>
                     
                
        <h1 class="u-heading-06 u-mb-small">
          <a class="o-link-text" href="/cronaca/elisa-gottardi.html">
            Pochi giorni fa l&#039;appello per le cure, poi la tragedia: mamma Elisa &egrave; morta a 32 anni          </a>
        </h1>
        
          
        
                
                
                
      </header>

  </article>

  
  <article class="c-story c-story--stack  u-relative "
   data-channel="">
    
        
          <div class="c-story__number u-absolute">4.</div>
            
      <header class="c-story__header u-pl-xlarge">
        
				                    <a href="/cronaca/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">
            Cronaca          </a>
                     
                
        <h1 class="u-heading-06 u-mb-small">
          <a class="o-link-text" href="/cronaca/lumezzane-ferita-impiegata-20-luglio-2021.html">
            Mano nel tritacarte, attimi di panico in ufficio: impiegata finisce in ospedale          </a>
        </h1>
        
          
        
                
                
                
      </header>

  </article>

  
  <article class="c-story c-story--stack  u-relative "
   data-channel="">
    
        
          <div class="c-story__number u-absolute">5.</div>
            
      <header class="c-story__header u-pl-xlarge">
        
				                    <a href="/notizie/chiesa-nuova" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">
            Chiesa Nuova          </a>
          
                     
                
        <h1 class="u-heading-06 u-mb-small">
          <a class="o-link-text" href="/cronaca/brescia-ovest-infarto.html">
            Si accascia sul volante mentre guida, i poliziotti le salvano la vita          </a>
        </h1>
        
          
        
                
                
                
      </header>

  </article>

  </div>      
            
    </aside>
    
        <!-- ENTRY SIDEBAR -- END -->    
  </article>
  
  <section class="native-section-article u-mb-medium" id="native-desktop-news">
    <h3 class="c-title c-title--multiline">In Evidenza</h3>
    
      
    
    	        <div class="l-grid u-overflow-hidden l-grid--small">
    
  <article class="c-story c-story--stack l-grid__item "  data-channel="">
    
        
    <div class="c-story__media">
      <figure class="o-skeleton o-skeleton-media--horizontal u-relative">
                <a class="u-block u-size-full u-absolute u-left u-top" href="/attualita/coronavirus/zona-gialla-agosto-2021.html">
          <picture>
            <source srcset="//citynews-bresciatoday.stgy.ovh/~media/horizontal-low/8995014607647/foto-epa-andy-rain-covid-coronavirus-bar-2.jpg" media="(min-width:740px">
            <img loading="lazy" decoding="async" referrerpolicy="no-referrer" class="u-size-full" src="//citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/8995014607647/foto-epa-andy-rain-covid-coronavirus-bar-2.jpg" alt="Covid, contagi in crescita nel Bresciano: ci sono gi&agrave; regioni a rischio zona gialla">
          </picture>
        </a>
      </figure>
      </div>
      
          
    <header class="c-story__header">
      
            <a href="/attualita/coronavirus/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">Coronavirus</a>
            <a class="o-link-text" href="/attualita/coronavirus/zona-gialla-agosto-2021.html">
        <h1 class="u-heading-05 u-m-none">
          Covid, contagi in crescita nel Bresciano: ci sono gi&agrave; regioni a rischio zona gialla</h1>
      </a>
      
    </header>
        
  </article>
  
    
  <article class="c-story c-story--stack l-grid__item "  data-channel="">
    
        
    <div class="c-story__media">
      <figure class="o-skeleton o-skeleton-media--horizontal u-relative">
                <a class="u-block u-size-full u-absolute u-left u-top" href="/attualita/coronavirus/vezzo-oglio-covid-grest.html">
          <picture>
            <source srcset="//citynews-bresciatoday.stgy.ovh/~media/horizontal-low/16205598619628/schermata-2020-07-09-alle-10-00-23-copia-2.jpg" media="(min-width:740px">
            <img loading="lazy" decoding="async" referrerpolicy="no-referrer" class="u-size-full" src="//citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/16205598619628/schermata-2020-07-09-alle-10-00-23-copia-2.jpg" alt="Ragazzini contagiati dal Covid al grest estivo, il parroco decide di chiudere tutto">
          </picture>
        </a>
      </figure>
      </div>
      
          
    <header class="c-story__header">
      
            <a href="/attualita/coronavirus/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">Coronavirus</a>
            <a class="o-link-text" href="/attualita/coronavirus/vezzo-oglio-covid-grest.html">
        <h1 class="u-heading-05 u-m-none">
          Ragazzini contagiati dal Covid al grest estivo, il parroco decide di chiudere tutto</h1>
      </a>
      
    </header>
        
  </article>
  
    
  <article class="c-story c-story--stack l-grid__item "  data-channel="">
    
        
    <div class="c-story__media">
      <figure class="o-skeleton o-skeleton-media--horizontal u-relative">
                <a class="u-block u-size-full u-absolute u-left u-top" href="/attualita/scarafaggi-villaggio-sereno.html">
          <picture>
            <source srcset="//citynews-bresciatoday.stgy.ovh/~media/horizontal-low/3915004766817/schermata-2017-07-09-alle-13-27-23-copia-2.jpg" media="(min-width:740px">
            <img loading="lazy" decoding="async" referrerpolicy="no-referrer" class="u-size-full" src="//citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/3915004766817/schermata-2017-07-09-alle-13-27-23-copia-2.jpg" alt="Tutto il quartiere invaso dagli scarafaggi: &quot;Ricevute centinaia di segnalazioni&quot;">
          </picture>
        </a>
      </figure>
      </div>
      
          
    <header class="c-story__header">
      
            <a href="/attualita/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">Attualit&agrave;</a>
            <a class="o-link-text" href="/attualita/scarafaggi-villaggio-sereno.html">
        <h1 class="u-heading-05 u-m-none">
          Tutto il quartiere invaso dagli scarafaggi: &quot;Ricevute centinaia di segnalazioni&quot;</h1>
      </a>
      
    </header>
        
  </article>
  
    
  <article class="c-story c-story--stack l-grid__item "  data-channel="">
    
        
    <div class="c-story__media">
      <figure class="o-skeleton o-skeleton-media--horizontal u-relative">
                <a class="u-block u-size-full u-absolute u-left u-top" href="/attualita/coronavirus/quanti-contagi-oggi-19-luglio.html">
          <picture>
            <source srcset="//citynews-bresciatoday.stgy.ovh/~media/horizontal-low/60542257412177/area-covid-all-ospedale-civile-operatori-sanitari-con-mascherina-16-2-2.jpg" media="(min-width:740px">
            <img loading="lazy" decoding="async" referrerpolicy="no-referrer" class="u-size-full" src="//citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/60542257412177/area-covid-all-ospedale-civile-operatori-sanitari-con-mascherina-16-2-2.jpg" alt="Covid, casi in aumento del 49%: i nuovi contagi Comune per Comune">
          </picture>
        </a>
      </figure>
      </div>
      
          
    <header class="c-story__header">
      
            <a href="/attualita/coronavirus/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline">Coronavirus</a>
            <a class="o-link-text" href="/attualita/coronavirus/quanti-contagi-oggi-19-luglio.html">
        <h1 class="u-heading-05 u-m-none">
          Covid, casi in aumento del 49%: i nuovi contagi Comune per Comune</h1>
      </a>
      
    </header>
        
  </article>
  
    
  <article></article>
  <article></article>
  <article></article>
  <article></article>
  
  
</div>

    	    
     
    
    

<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="9312"
  data-revive-zone="native-s1_mobile_news"
  
  data-revive-format="native-s1"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news .l-grid article:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    

<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="9342"
  data-revive-zone="native-s2_mobile_news"
  
  data-revive-format="native-s2"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news .l-grid article:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    

<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="9372"
  data-revive-zone="native-s3_mobile_news"
  
  data-revive-format="native-s3"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news .l-grid article:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    

<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="9402"
  data-revive-zone="native-s4_mobile_news"
  
  data-revive-format="native-s4"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news .l-grid article:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    
     
  </section> 	
  
   <!-- $OUTBRAIN / CPC -->
  <section class="u-mb-medium" id="native-desktop-news">
  <h3 class="c-title c-title--multiline">Potrebbe interessarti</h3>
  <div class="l-grid l-grid--small u-overflow-hidden">
    <div class="l-grid__item">
  	

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="40535"
  data-revive-zone="story-1_mobile_news"
  
  data-revive-format="story-1"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
    </div>
    <div class="l-grid__item">
  	

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="40568"
  data-revive-zone="story-2_mobile_news"
  
  data-revive-format="story-2"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->    </div>
    <div class="l-grid__item">
  	

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="40601"
  data-revive-zone="story-3_mobile_news"
  
  data-revive-format="story-3"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
    </div> 
    <div class="l-grid__item">
  	

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="40634"
  data-revive-zone="story-4_mobile_news"
  
  data-revive-format="story-4"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->   
    </div>
  </div>
</section>  
  
  
  <script type="text/async-html" data-async-html-on-viewport="1">&lt;section class="u-mb-medium"&gt;&lt;h3 class="c-title c-title--multiline"&gt;I pi&ugrave; letti della settimana&lt;/h3&gt;&lt;div class="l-list-border l-list-multi-column"&gt;&lt;article class="c-story c-story--stack u-relative" data-channel=""&gt;&lt;div class="c-story__number u-absolute"&gt;1.&lt;/div&gt;&lt;header class="c-story__header u-pl-xlarge"&gt;&lt;a href="/notizie/urago-mella" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline"&gt;Urago Mella&lt;/a&gt;&lt;h1 class="u-heading-05 u-mb-small"&gt;&lt;a class="o-link-text" href="/cronaca/laura-ziliani-computer.html"&gt;Scomparsa da mesi, la svolta: trovato il computer nascosto in cantina&lt;/a&gt;&lt;/h1&gt;&lt;/header&gt;&lt;/article&gt;&lt;article class="c-story c-story--stack u-relative" data-channel=""&gt;&lt;div class="c-story__number u-absolute"&gt;2.&lt;/div&gt;&lt;header class="c-story__header u-pl-xlarge"&gt;&lt;a href="/cronaca/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline"&gt;Cronaca&lt;/a&gt;&lt;h1 class="u-heading-05 u-mb-small"&gt;&lt;a class="o-link-text" href="/cronaca/luca-ziglioli.html"&gt;Non risponde al telefono e al citofono, lo trovano morto in casa&lt;/a&gt;&lt;/h1&gt;&lt;/header&gt;&lt;/article&gt;&lt;article class="c-story c-story--stack u-relative" data-channel=""&gt;&lt;div class="c-story__number u-absolute"&gt;3.&lt;/div&gt;&lt;header class="c-story__header u-pl-xlarge"&gt;&lt;a href="/cronaca/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline"&gt;Cronaca&lt;/a&gt;&lt;h1 class="u-heading-05 u-mb-small"&gt;&lt;a class="o-link-text" href="/cronaca/giorgio-buffoli-puegnago.html"&gt;Bivaccano nel suo terreno, li invita ad andarsene: imprenditore pestato a sangue&lt;/a&gt;&lt;/h1&gt;&lt;/header&gt;&lt;/article&gt;&lt;article class="c-story c-story--stack u-relative" data-channel=""&gt;&lt;div class="c-story__number u-absolute"&gt;4.&lt;/div&gt;&lt;header class="c-story__header u-pl-xlarge"&gt;&lt;a href="/cronaca/incidente-stradale/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline"&gt;Incidenti stradali&lt;/a&gt;&lt;h1 class="u-heading-05 u-mb-small"&gt;&lt;a class="o-link-text" href="/cronaca/incidente-stradale/castiglione-sp11-morto.html"&gt;Pauroso incidente nella notte: si schianta contro un albero e muore&lt;/a&gt;&lt;/h1&gt;&lt;/header&gt;&lt;/article&gt;&lt;article class="c-story c-story--stack u-relative" data-channel=""&gt;&lt;div class="c-story__number u-absolute"&gt;5.&lt;/div&gt;&lt;header class="c-story__header u-pl-xlarge"&gt;&lt;a href="/cronaca/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline"&gt;Cronaca&lt;/a&gt;&lt;h1 class="u-heading-05 u-mb-small"&gt;&lt;a class="o-link-text" href="/cronaca/gianluca-fanchini.html"&gt;Precipita da 4 metri d&amp;rsquo;altezza: morto operaio bresciano&lt;/a&gt;&lt;/h1&gt;&lt;/header&gt;&lt;/article&gt;&lt;article class="c-story c-story--stack u-relative" data-channel=""&gt;&lt;div class="c-story__number u-absolute"&gt;6.&lt;/div&gt;&lt;header class="c-story__header u-pl-xlarge"&gt;&lt;a href="/cronaca/" class="c-story__kicker u-label-02 u-mb-xsmall u-block u-no-underline"&gt;Cronaca&lt;/a&gt;&lt;h1 class="u-heading-05 u-mb-small"&gt;&lt;a class="o-link-text" href="/cronaca/marco-grazioli.html"&gt;Giovane pap&amp;agrave; stroncato da un male incurabile: il commovente messaggio della moglie&lt;/a&gt;&lt;/h1&gt;&lt;/header&gt;&lt;/article&gt;&lt;/div&gt;&lt;/section&gt;
</script>  
</div>

<div class="c-readingbar u-z-higher u-fixed u-size-full u-left u-zindex-10 o-bg-base u-flex u-column u-row@sm u-justify-between u-items-center u-p-base" data-reading >
  <div class="u-flex u-column u-row@md u-items-center">
    <h4 class="u-heading-07 u-color-base  u-mb-xxsmall">A Brescia partono i camper per i vaccini agli over 60: monodose Johnson&amp; Johnson</h4>
  </div>
  <div class="u-none u-block@md">
  	<!-- SOCIAL SHARE BUTTONS -- START -->
<div class="c-share u-flex">
    
    <a class="u-mr-xsmall" href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bresciatoday.it%2Fcronaca%2Fcamper-vaccini-dove-trovarli.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Facebook" onclick="window.ga&&ga('send','social','Facebook','share',location.href);window.open(this.href,'_blank','width=600,height=600');return!1;">
    <div class="c-share__item c-share__item--facebook u-flex u-items-center u-justify-center">
      <svg class="o-icon--md" title="Facebook">
        <title>Facebook</title>
        <use xlink:href="#icon-facebook" xmlns:xlink="http://www.w3.org/1999/xlink"></use>
      </svg>
      </div>
  </a>
    
      <a class="u-mr-xsmall" href="//twitter.com/intent/tweet?text=A+Brescia+partono+i+camper+per+i+vaccini+agli+over+60%3A+monodose+Johnson%26+Johnson&amp;url=https%3A%2F%2Fwww.bresciatoday.it%2Fcronaca%2Fcamper-vaccini-dove-trovarli.html" target="_blank" aria-label="Twitter" rel="nofollow noopener noreferrer" onclick="window.ga&&ga('send','social','Twitter','share',location.href);"  >
      <div class="c-share__item c-share__item--twitter u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="Twitter">
          <title>Twitter</title>
          <use xlink:href="#icon-twitter"/>
        </svg>
      </div>
    </a>
    
      <a class="u-mr-xsmall" href="//wa.me/?text=A+Brescia+partono+i+camper+per+i+vaccini+agli+over+60%3A+monodose+Johnson%26+Johnson+%40+https%3A%2F%2Fwww.bresciatoday.it%2Fcronaca%2Fcamper-vaccini-dove-trovarli.html" target="_blank" rel="nofollow noopener noreferrer" aria-label="Whatsapp" onclick="window.ga&&ga('send','social','WhatsApp','share',location.href);" >
      <div class="c-share__item c-share__item--whatsapp u-flex u-items-center u-justify-center">
        <svg class="o-icon--md" title="WhatsApp">
          <title>WhatsApp</title>
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-whatsapp"></use>
        </svg>
      </div>
    </a>
    
    
      <a class="u-mr-xsmall" href="/form/contacts/send-to-friends/link/D16z9BZEfM6ErbHJ-YCoqn-vHxf5N3ZQuJagOIYyIr9QSIvdnXgWcxdNLZxDAeOhzY8iTDBnsUobY-jZSP-83HfXwrAqQt-24NoOffDkXooVyXgEF85DleeDkUHETkIThpdejI7S3AeJFXMk7Fpia0Rl1mNkSZFb9wMSCtENFmvQWINSbWSr8tWh_gFcRpKKS-XftBatmq2RxPUTd4uyVGBFIhGkPB83BzRJ1zUXFBEFIOHJavN4nDTMJ8" target="_blank" rel="nofollow" aria-label="Email" onclick="window.ga&&ga('send','social','E-Mail','share',location.href);" >
      <div class="c-share__item c-share__item--email u-flex u-items-center u-justify-center">
        <svg class="o-icon o-icon--md" title="Email">
          <title>Email</title>
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-email">
          </use>
        </svg>
      </div>
    </a>
  </div>  </div>
  <div class="c-readingbar__progress u-absolute u-bottom u-left" data-progress></div>
</div>

<script>~function(){if(!document.querySelector||!window.addEventListener||!document.createElement("div").classList)return;{var oArticle=document.querySelector("[data-entry]");var oProgress=document.querySelector("[data-progress]");var oReading=document.querySelector("[data-reading]");if(!oArticle||!oProgress||!oReading)return}{var fScroll=function(oEvent){var fPositionY=oArticle.offsetHeight?(window.pageYOffset-oArticle.offsetTop)/oArticle.offsetHeight:0;if(fPositionY>=0&&fPositionY<=1){oProgress.style.width=
fPositionY*100+"%";oReading.classList.add("is-sticky")}else oReading.classList.remove("is-sticky")};{var bPassiveEvents=false;try{var oOptions=Object.defineProperty({},"passive",{get:function(){bPassiveEvents=true}});window.addEventListener("test",null,oOptions);window.removeEventListener("test",null,oOptions)}catch(_){}window.addEventListener("scroll",fScroll,bPassiveEvents?{passive:true}:false);window.addEventListener("resize",fScroll,bPassiveEvents?{passive:true}:false)}fScroll()}}();</script>  	
      </main>      
      
          		      	            
      
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;float:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.c-entry{border-bottom:0}.content-main-column{width:100%}.l-entry__byline,.slot,.c-readingbar,.soa,.adform-adbox,.l-entry__topics,.l-entry__related,.l-entry__sidebar,[data-ad-skin],.c-attachments,.c-subheader,.c-header .o-container div:first-child,.c-header .o-container div:last-child,.o-page .o-container>section,.c-entry a.o-link-text:last-child,.c-footer,.i-amphtml-inabox,iframe,iframe[style],.timestamp,.filters-dropdown,.ob-widget,.video-box,.skin_top,.skin_left,.skin_right,.dropdown{display:none !important}.adform-adbox{opacity:0 !important}.c-header{border-bottom:2px solid #000}.c-header .o-container div:nth-child(2){margin-left:0}.l-entry__title,.l-entry__body a,.c-header__channel.o-link-inverse{color:#000}.c-brand{fill:#000 !important}.c-header .c-brand__edition{--brand-color:#000 !important}.c-entry>h3::after{top:1.8rem}.c-entry>h3>a{margin-top:.5rem;display:block}.c-navbar__item:hover,.c-navbar__item.is-active{box-shadow:none}.c-navbar__item .o-link-inverse{color:#000}.c-entry blockquote{position:relative}.c-entry blockquote{border-top:3px solid #d9d9d9;border-bottom:3px solid #d9d9d9}/*]]>*/</style>

<footer class="c-footer o-bg-dark u-z-sky">
  <div class="o-container">
    
    <div class="c-footer__head u-py-base u-flex u-items-center u-justify-between">
      <a href="/">
        
  <svg width="0%" height="0%" xmlns="http://www.w3.org/2000/svg" class="c-brand   c-brand--small" viewBox="0 0 379 50"><path d="M21 23.1c2.8-.7 6-3.6 6-10C27 5.8 22.5 1 14.5 1H0v48.2h14.8c9.6 0 14-5 14-13.3 0-7.8-4-11-7.9-12.4v-.3zM10 20V9.6h3.3c2.9 0 4.4 2 4.4 5.1 0 3.4-1.7 5.3-4.3 5.3H10zM111.3 0c7.4 0 14 3 15.2 12.7l-9.8 2.6c-.6-4.4-2.2-6-5.1-6-2.7 0-4.1 1.2-4.1 3.9 0 3.6 2.7 4.8 7.9 7.5 5.4 2.7 10.9 5.9 10.9 15.3s-5.1 14-14.5 14c-8.1 0-14.4-3.7-15.4-13l9.7-2.7c.4 4 1.9 6.3 5.5 6.3 2.7 0 4.4-1.3 4.4-4.2 0-3.9-3.2-5-7.7-7.5C103.3 26.2 97 23 97 13c0-7.7 4.3-13 14.2-13zm35.6 0c9.9 0 14.4 5.5 15.7 13.8l-9.7 2.6c-.9-4.1-2.6-6.8-6.4-6.8-4.7 0-6.8 3.8-6.8 15 0 12.2 2.3 15.8 6.9 15.8 3.8 0 5.6-2.8 6.5-7.1l9.6 2.5C161 43.3 157.2 50 146.5 50c-10.2 0-17.3-6.2-17.3-25.1 0-18.8 7-24.9 17.6-24.9zM47.5.9C57 .9 62 7.4 62 16.8c0 5.9-2.3 10.5-6.6 12.7L63 49H51.7l-6-17.4-1.4.1H43V49H32.8V.9zM93 .9v9.6H76.8v9.3H89V29H76.8v10.4h16.7V49H66.7V.9H93zm83.8 0v48.2h-10V.9h10zm28 0L215 49.1h-10.6l-1.5-8.5H192l-1.4 8.5h-10.2L190.5.9h14.4zM14 27.9c2.9 0 4.7 2.5 4.7 6.6 0 3.5-1.4 5.9-4.5 5.9H10V28h4zm183.5-17.5h-.3l-1.5 8.9-2.1 12h7.6l-2.2-12-1.5-8.9zm-150.8 0h-4v13H47c2.9 0 4.8-2 4.8-6.5 0-4-1.7-6.5-5-6.5z" class="c-brand__edition"/><path d="M259.8 0c11 0 17.8 6.6 17.8 25 0 18.3-6.6 25-17.8 25-11 0-17.6-6.5-17.6-25 0-18.3 6.6-25 17.6-25zm95 .9l4.4 13.2L361 20h.3s.8-2.8 1.9-5.7L367.8.9H378l-12.2 31V49h-10V31.9L343.4.9h11.4zM244.6.9v3.3a17 17 0 00-3.8 6.3h-6V49h-10V10.5H215V.9h29.6zm52 0c12.4 0 17.9 9 17.9 24.3 0 15-5.2 23.9-17.5 23.9h-15.3V.9zm42 0l10.2 48.2h-10.5l-1.5-8.5h-11l-1.4 8.5h-10.1l10-48.2h14.4zM260 9.6c-5 0-7.4 3.6-7.4 15.3 0 11.9 2.4 15.5 7.4 15.5 4.9 0 7.3-3.5 7.3-15.3 0-12-2.4-15.5-7.3-15.5zm35.9.9h-4v29h3.8c5.7 0 8.6-3.7 8.6-14 0-11.6-3-15-8.4-15zm35.7-.1h-.3l-1.5 8.9-2.2 12h7.6l-2.1-12-1.5-8.9z" class="c-brand__network"/></svg>
      </a>
      
      <a href="#c-header" class="o-link-inverse u-label-05 u-flex u-column u-items-center">
        <svg class="o-icon o-icon--md">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-up-circle"></use>
        </svg>
        <span class="u-label-08">Torna su</span>
      </a>
    </div>
    
    <div class="c-footer__section u-pt-base u-mb-medium u-mb-large@lg u-flex u-wrap">

      <!-- blocco uno / social / app / text -->
      <div class="u-mb-medium u-pr-large u-size-1-2@md u-size-1-3@lg">
        <div class="u-flex u-mb-base">
                      <a href="https://itunes.apple.com/it/app/bresciatoday/id1201282417?mt=8" target="_blank" aria-label="Apple Store" rel="noopener noreferrer">
              <img decoding="async" referrerpolicy="no-referrer" class="c-footer__badge" src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Apple Store">
            </a>
            
                        <a href="https://play.google.com/store/apps/details?id=it.citynews.bresciatoday" target="_blank" aria-label="Google Play Store" rel="noopener noreferrer" class="u-mx-small u-mx-base@md">
              <img decoding="async" referrerpolicy="no-referrer" class="c-footer__badge" src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Google Play Store">
            </a>
            
                        <a href="https://www.facebook.com/pages/BresciaToday/201440466543150" target="_blank" aria-label="Facebook" rel="noopener noreferrer">
              <svg class="o-icon--base c-footer__badge" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M16 0a16 16 0 00-2.7 31.8V19.4H9.5v-4.5h3.8v-3.3c0-3.8 2.3-5.9 5.7-5.9l3.5.2v4H20c-1.8 0-2.2.9-2.2 2.2v2.8h4.4l-.5 4.5h-3.9v12.5A16 16 0 0016 0z"/></svg>
            </a>
                                    <a href="https://twitter.com/bresciatoday" target="_blank" aria-label="Twitter" rel="noopener noreferrer" class="u-ml-small u-ml-base@md">
              <svg class="o-icon--base c-footer__badge" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M16 0a16 16 0 100 32 16 16 0 000-32zm7.3 12.5v.4a10.4 10.4 0 01-16 8.8 7.5 7.5 0 005.4-1.5 3.7 3.7 0 01-3.5-2.5 3.7 3.7 0 001.7 0 3.7 3.7 0 01-3-3.7c.6.2 1.1.4 1.7.4a3.7 3.7 0 01-1.6-3c0-.7.2-1.3.5-1.9a10.4 10.4 0 007.6 3.9 3.7 3.7 0 016.2-3.4 7.4 7.4 0 002.3-.9 3.7 3.7 0 01-1.6 2 7.3 7.3 0 002.1-.5 7.5 7.5 0 01-1.8 1.9z"/></svg>
            </a>
                        <!-- instagram -->
                        <!-- googlenews -->
                    </div>
        <span class="u-label-08 u-color-light">
          
          © Copyright 2010-2021 - BresciaToday supplemento al plurisettimanale telematico
          MilanoToday reg. tribunale di Roma n. 34/2014
          P.iva 10786801000

          

                    
                    
          
        </span>
      </div>
      
      <!-- blocco due / canali / link utili -->
      <div class="u-size-full u-size-1-2@md u-size-1-3@lg u-flex">
        <div class="u-size-1-2">
          <h4 class="u-nav-05 u-color-light u-mb-small">Canali</h4>
          <ul class="u-list-none u-m-none u-p-none">

            
            <!--<li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="/cronaca/">Cronaca</a>
            </li>
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="/sport/">Sport</a>
            </li>
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="/politica/">Politica</a>
            </li>-->
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="/notizie/tutte/" rel="nofollow">Ultime notizie</a>
            </li>

            <!--<li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="/economia/">Economia</a> 
              <a class="u-nav-03 o-link-inverse" href="/annunci/lavoro/" title="Offerte Lavoro Brescia"> e Lavoro</a>
            </li>
            <li class="u-mb-small">
               <a class="u-nav-03 o-link-inverse" title ="News auto e moto" href="//www.today.it/motori">Motori</a>
						</li>-->
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" title="eventi Brescia" href="/eventi/">Cosa fare in città</a>
            </li>
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="/notizie/">Zone</a>
            </li>
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="/guida/">Guide Utili</a>
            </li>
            <!--<li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="/video/">Video</a>
            </li>-->
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="/social/segnalazioni/">Segnalazioni</a>
            </li>
            <!--<li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" title="Ultime notizie" href="//www.today.it/">Ultime Notizie Italia</a>
            </li>-->

                      </ul>
        </div>
        
        <div class="u-size-1-2">
          <h4 class="u-nav-05 u-color-light u-mb-small">Link utili</h4>
          <ul class="u-list-none u-m-none u-p-none">
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="//www.citynews.it/brands/bresciatoday" target="_blanck" rel="nofollow">Presentazione</a>
            </li>
            <!--<li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="/signup/register/" rel="nofollow">Registrati</a>
            </li>-->
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="//www.citynews.it/gruppo/codice-deontologico/" target="_blanck" rel="nofollow">Codice di condotta</a>
            </li>
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="//citynews.it/termini-servizio" target="_blanck" rel="nofollow">Condizioni Generali</a>
            </li>    
            <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="//citynews.it/privacy" target="_blanck" rel="nofollow">Informativa Privacy</a>
            </li>
            <!--<li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="/social/contribuisci/" target="_blanck" rel="nofollow">Invia Contenuti</a>
            </li>-->
              <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="//citynews.it/privacy#gdpr"
                onclick="window.googlefc&&googlefc.showRevocationMessage();return!1;">Consensi Privacy</a>
           	</li>
             <li class="u-mb-small">
              <a class="u-nav-03 o-link-inverse" href="//citynews.it/faq/indice" target="_blanck" rel="nofollow">Help</a>
            </li>
          </ul>
        </div>
      </div>

      <!-- blocco tre / promo -->
      <div class="c-footer__claim u-size-1-3@md u-column u-justify-center u-items-center u-p-xlarge">
        <span class="u-title-05 u-color-inverse u-text-center u-mb-base">Pubblicità sulle nostre testate?</span>
        <a href="//www.citynews.it/contatti/pubblicita/?utm_source=footer_citynews" class="c-btn c-btn--primary c-btn--rounded o-link-inverse u-label-04"> Richiedi info</a>
      </div>
    
    </div>
    
    <div class="c-footer__section o-divider o-divider--top u-py-base u-flex u-column u-row@md u-items-center u-justify-between">
      <div class="u-flex u-items-center u-mb-base u-mb-none@lg u-justify-between">
        <a class="o-link-inverse u-mr-base" alt="Citynews" aria-label="Citynews" target="_blank" href="//www.citynews.it/"> 
          <svg class="c-brand-cn" width="91" height="24">
            <use xlink:href="#brand-citynews"></use>
          </svg>
        </a>  
       
        <div tabindex="1" class="c-dropdown c-dropdown--reset c-dropdown--network u-cursor-pointer u-flex u-items-center u-justify-center u-label-05 u-p-small" data-dd-controller>
          Edizioni locali
          <svg class="o-icon o-icon--md" data-dd-icon>
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-down"></use>
          </svg>
          <div class="c-dropdown__panel u-fixed u-bottom u-size-full" data-dd-panel>
            <div class="u-flex u-p-medium u-overflow-auto u-size-full">
                          
                <div class="u-flex">  
                                                      
                                                                        
                                                      
                                                                        
                                    
                  <a href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-agrigentonotizie.png" alt="Agrigento"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.anconatoday.it/" title="Cronaca Ancona"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-anconatoday.png" alt="Ancona"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-arezzonotizie.png" alt="Arezzo"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.avellinotoday.it/" title="Cronaca Avellino"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-avellinotoday.png" alt="Avellino"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.baritoday.it/" title="Cronaca Bari"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-baritoday.png" alt="Bari"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.bolognatoday.it/" title="Cronaca Bologna"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-bolognatoday.png" alt="Bologna"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.bresciatoday.it/" title="Cronaca Brescia"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-bresciatoday.png" alt="Brescia"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.brindisireport.it/" title="Cronaca Brindisi"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-brindisireport.png" alt="Brindisi"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.casertanews.it/" title="Cronaca Caserta"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-casertanews.png" alt="Caserta"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.cataniatoday.it/" title="Cronaca Catania"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-cataniatoday.png" alt="Catania"></a>
                  
                                                                        
                                                                        
                                    
                  <a href="//www.cesenatoday.it/" title="Cronaca Cesena"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-cesenatoday.png" alt="Cesena"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.chietitoday.it/" title="Cronaca Chieti"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-chietitoday.png" alt="Chieti"></a>
                  
                                  </div>
              
                          
                <div class="u-flex">  
                                                                        
                                                                        
                                    
                  <a href="//www.firenzetoday.it/" title="Cronaca Firenze"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-firenzetoday.png" alt="Firenze"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.foggiatoday.it/" title="Cronaca Foggia"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-foggiatoday.png" alt="Foggia"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-forlitoday.png" alt="Forl&igrave;"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-frosinonetoday.png" alt="Frosinone"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.genovatoday.it/" title="Cronaca Genova"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-genovatoday.png" alt="Genova"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.ilpescara.it/" title="Cronaca Pescara"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-ilpescara.png" alt="Pescara"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-ilpiacenza.png" alt="Piacenza"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.latinatoday.it/" title="Cronaca Latina"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-latinatoday.png" alt="Latina"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.lecceprima.it/" title="Cronaca Lecce"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-lecceprima.png" alt="Lecce"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.leccotoday.it/" title="Cronaca Lecco"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-leccotoday.png" alt="Lecco"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.livornotoday.it/" title="Cronaca Livorno"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-livornotoday.png" alt="Livorno"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.messinatoday.it/" title="Cronaca Messina"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-messinatoday.png" alt="Messina"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.milanotoday.it/" title="Cronaca Milano"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-milanotoday.png" alt="Milano"></a>
                  
                                  </div>
              
                          
                <div class="u-flex">  
                                                      
                                                                        
                                    
                  <a href="//www.modenatoday.it/" title="Cronaca Modena"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-modenatoday.png" alt="Modena"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.monzatoday.it/" title="Cronaca Monza"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-monzatoday.png" alt="Monza"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.napolitoday.it/" title="Cronaca Napoli"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-napolitoday.png" alt="Napoli"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.novaratoday.it/" title="Cronaca Novara"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-novaratoday.png" alt="Novara"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.padovaoggi.it/" title="Cronaca Padova"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-padovaoggi.png" alt="Padova"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.palermotoday.it/" title="Cronaca Palermo"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-palermotoday.png" alt="Palermo"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.parmatoday.it/" title="Cronaca Parma"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-parmatoday.png" alt="Parma"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.perugiatoday.it/" title="Cronaca Perugia"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-perugiatoday.png" alt="Perugia"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.pisatoday.it/" title="Cronaca Pisa"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-pisatoday.png" alt="Pisa"></a>
                  
                                                                        
                                                                        
                                                      
                                                                        
                                    
                  <a href="//www.quicomo.it/" title="Cronaca Como"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-quicomo.png" alt="Como"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.ravennatoday.it/" title="Cronaca Ravenna"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-ravennatoday.png" alt="Ravenna"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-reggiotoday.png" alt="Reggio Calabria"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.riminitoday.it/" title="Cronaca Rimini"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-riminitoday.png" alt="Rimini"></a>
                  
                                  </div>
              
                          
                <div class="u-flex">  
                                                      
                                                                        
                                                      
                                                                        
                                    
                  <a href="//www.romatoday.it/" title="Cronaca Roma"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-romatoday.png" alt="Roma"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.salernotoday.it/" title="Cronaca Salerno"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-salernotoday.png" alt="Salerno"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.sondriotoday.it/" title="Cronaca Sondrio"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-sondriotoday.png" alt="Sondrio"></a>
                  
                                                      
                                                                        
                                                      
                                                                        
                                    
                  <a href="//www.ternitoday.it/" title="Cronaca Terni"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-ternitoday.png" alt="Terni"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.torinotoday.it/" title="Cronaca Torino"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-torinotoday.png" alt="Torino"></a>
                  
                                                      
                                                                        
                                                      
                                                                        
                                    
                  <a href="//www.trentotoday.it/" title="Cronaca Trento"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-trentotoday.png" alt="Trento"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.trevisotoday.it/" title="Cronaca Treviso"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-trevisotoday.png" alt="Treviso"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.triesteprima.it/" title="Cronaca Trieste"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-triesteprima.png" alt="Trieste"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.udinetoday.it/" title="Cronaca Udine"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-udinetoday.png" alt="Udine"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.veneziatoday.it/" title="Cronaca Venezia"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-veneziatoday.png" alt="Venezia"></a>
                  
                                                      
                                                                        
                                    
                  <a href="//www.veronasera.it/" title="Cronaca Verona"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-veronasera.png" alt="Verona"></a>
                  
                                  </div>
              
                          
                <div class="u-flex">  
                                                      
                                                                        
                                    
                  <a href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><img decoding="async" referrerpolicy="no-referrer" loading="lazy" preload="none" class="c-dropdown__brand u-mr-medium" src="//citynews.stgy.ovh/~shared/images/v7/brands/citynews-vicenzatoday.png" alt="Vicenza"></a>
                  
                                  </div>
              
                          </div>
          </div>
           
           
  </div>        
      </div>
      

          </div>
    
  </div>

</footer> 
      
      <nav class="c-menu u-shadow-bottom u-size-full u-pt-base@md" data-menu>
  
  <div class="c-menu__search o-container u-justify-between u-column u-row@md u-my-small">
    <style type="text/css" media="all">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</style>    <form action="/search/" method="post" class="u-relative">
      <input class="c-form-input u-size-full" type="input" name="query" placeholder="Cerca nel sito">
      <button class="c-form-action c-btn c-btn--reset u-absolute u-cursor-pointer" type="submit">
        
        <svg class="c-form-icon o-icon o-icon--md">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
        </svg>
        
      </button>
    </form>
  </div>
  
  <div class="o-container u-flex  u-justify-between  u-column u-row@md u-mb-large">
    
    <div tabindex="1" data-menu-group="1" class="c-menu__group u-z-cover u-relative u-size-1-5@md " data-group data-channel="/notizie/">
      
      <input type="radio" id="Notizie" name="navigation" value="Notizie" class="u-absolute u-size-full u-right u-top u-z-cover u-opacity-none u-none@md">
      
      <div class="c-menu__title u-flex u-justify-between u-justify-center">
        <a tabindex="-1" class="c-menu__link u-no-underline" href="/">Notizie</a>
        <div data-title>
          <svg class="c-menu__icon o-icon o-icon--inverse o-icon--md u-none@md u-cursor-pointer u-block" data-arrow>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-down"></use>
          </svg>
        </div>
      </div>

      <ul data-menu-list="1" class="c-menu__list u-list-none u-justify-between u-wrap">

                  <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall">
            <a href="/" class="c-menu__link u-no-underline u-nav-03">Homepage</a>
          </li>
          
                <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
					<a class="c-menu__link u-no-underline u-nav-03" href="/notizie/tutte/" title="Ultime notizie Brescia" >Ultime notizie</a>
        </li>  
            <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall is-active">
          <a href="/cronaca/" class='c-menu__link u-no-underline u-nav-03' title="Cronaca Brescia">Cronaca</a></li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/politica/" class='c-menu__link u-no-underline u-nav-03'>Politica</a></li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/attualita/" class='c-menu__link u-no-underline u-nav-03'>Attualità</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/sport/" class='c-menu__link u-no-underline u-nav-03'>Sport</a></li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/economia/" class='c-menu__link u-no-underline u-nav-03'>Economia e Lavoro</a>
        </li>
           <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/annunci/" class='c-menu__link u-no-underline u-nav-03'>Annunci Lavoro</a>
        </li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/meteo/" class='c-menu__link u-no-underline u-nav-03' title="Meteo Brescia" >Meteo</a>
        </li>
         <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/green/" class='c-menu__link u-no-underline u-nav-03'>Ambiente</a>
        </li>
           <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/benessere/" class='c-menu__link u-no-underline u-nav-03'>Salute</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/casa/" class='c-menu__link u-no-underline u-nav-03'>Casa</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/formazione/" class='c-menu__link u-no-underline u-nav-03'>Formazione</a>
        </li>
         <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/motori/" class='c-menu__link u-no-underline u-nav-03'>Motori</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/guida/" class='c-menu__link u-no-underline u-nav-03 u-nowrap'>Guide Brescia</a>
        </li>
        
            </ul>
    </div>
    
    
      <div tabindex="1" data-menu-group="2" class="c-menu__group u-z-cover u-relative u-size-1-5@md " data-group data-channel="/lifestyle/">
        
        <input type="radio" id="Cosa" name="navigation" value="Cosa" class="u-absolute u-size-full u-right u-top u-z-cover u-opacity-none u-none@md">

        <div class="c-menu__title u-flex u-justify-between u-justify-center">
          <a tabindex="-1" class="c-menu__link u-no-underline" href="/eventi">Cosa fare in città</a>
          <div data-title>
            <svg class="c-menu__icon o-icon o-icon--inverse o-icon--md u-none@md u-cursor-pointer u-block" data-arrow>
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-down"></use>
            </svg>
          </div>
        </div>

        <ul data-menu-list="2" class="c-menu__list u-list-none u-justify-between u-wrap">
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/eventi/" class='c-menu__link u-no-underline u-nav-03'title="Eventi a Brescia" >Eventi</a>
          </li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/eventi/cinema/" class='c-menu__link u-no-underline u-nav-03'>Cinema</a>
          </li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/ristoranti/" class='c-menu__link u-no-underline u-nav-03'>Ristoranti</a>
          </li>
          <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/aziende/" class='c-menu__link u-no-underline u-nav-03'>Negozi</a>
          </li>
        </ul>

      </div>
      
      <div tabindex="1" data-menu-group="3" class="c-menu__group u-z-cover u-relative u-size-1-5@md " data-group data-channel="/notizie/">
        
        <input type="radio" id="Zone" name="navigation" value="Zone" class="u-absolute u-size-full u-right u-top u-z-cover u-opacity-none u-none@md">
        
        <div class="c-menu__title u-flex u-justify-between u-justify-center">
          <a tabindex="-1" class="c-menu__link u-no-underline" href="/notizie">Zone</a>
          <div data-title>
            <svg class="c-menu__icon o-icon o-icon--inverse o-icon--md u-none@md u-cursor-pointer u-block" data-arrow>
              <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-down"></use>
            </svg>
          </div>
        </div>

        <ul data-menu-list="3" class="c-menu__list u-list-none u-justify-between u-wrap">
                      
                    
    <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall">    
    <a class="c-menu__link u-no-underline u-nav-03" href="/notizie/brescia/">
      Brescia    </a>    
  </li>
    <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall">    
    <a class="c-menu__link u-no-underline u-nav-03" href="/notizie/salo/">
      Sal&ograve;    </a>    
  </li>
    <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall">    
    <a class="c-menu__link u-no-underline u-nav-03" href="/notizie/centro/">
      Centro    </a>    
  </li>
    <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall">    
    <a class="c-menu__link u-no-underline u-nav-03" href="/notizie/desenzano-del-garda/">
      Desenzano del Garda    </a>    
  </li>
    <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall">    
    <a class="c-menu__link u-no-underline u-nav-03" href="/notizie/lonato-del-garda/">
      Lonato del Garda    </a>    
  </li>
    
                    <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall">    
            <a class="c-menu__link u-no-underline u-nav-03" href="/notizie/">
              <b>Tutte le zone</b></a>    
           </li>
        </ul>

      </div>

     
    
     

    <div tabindex="1" data-menu-group="4" class="c-menu__group u-z-cover u-relative u-size-1-5@md " data-group data-channel="">
      
      <input type="radio" id="Altre" name="navigation" value="Altre" class="u-absolute u-size-full u-right u-top u-z-cover u-opacity-none u-none@md">

      <div class="c-menu__title u-flex u-justify-between u-justify-center">
        <a tabindex="-1" class="c-menu__link u-no-underline" href="#">Altre sezioni</a>
        <div data-title>
          <svg class="c-menu__icon o-icon o-icon--inverse o-icon--md u-none@md u-cursor-pointer u-block" data-arrow>
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-down"></use>
          </svg>
        </div>
      </div>

      <ul data-menu-list="4" class="c-menu__list u-list-none u-justify-between u-wrap">
                  <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
            <a href="/foto/" class='c-menu__link u-no-underline u-nav-03'>Foto</a>
          </li>
          
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/video/" class='c-menu__link u-no-underline u-nav-03'>Video</a>
        </li>
                <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/social/segnalazioni/" class='c-menu__link u-no-underline u-nav-03'>Segnalazioni</a>
        </li>
        <li class="c-menu__item u-size-1-2 u-size-full@md u-pt-xsmall u-pb-xsmall ">
          <a href="/blog/" class='c-menu__link u-no-underline u-nav-03'>Opinioni</a>
        </li>
         
        
      </ul>

    </div>
    
    <div class="u-text-center u-my-base u-none@md">
    	
     <a href="/user/login/" class="c-btn c-btn--rounded c-btn--primary u-block u-text-center u-no-underline u-none@md">
      <svg class="o-icon o-icon--md">
        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use>
      </svg>
      Accedi
    </a> 
     </div>

  </div>

  <div class=" u-size-full u-mt-base u-mb-base u-none@md">
    <div class="u-flex u-column u-items-center o-container">
			
      <div class="c-modetoggle u-inline-flex">
  
  <label class="u-pointer c-modetoggle__label u-relative" aria-label="Modalità light">
    <input type="radio" value="-1" class="u-none" data-color-scheme="-1">
    <svg class="c-modetoggle__icon u-m-xsmall o-icon o-icon--sm u-cursor-pointer">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-sun"></use>
    </svg>
  </label>
  
  <label class="u-pointer c-modetoggle__label u-relative" aria-label="Modalità di sistema">
    <input type="radio" value="0" class="u-none" data-color-scheme="0">
    <svg class="c-modetoggle__icon u-m-xsmall o-icon o-icon--sm u-cursor-pointer">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-monitor"></use>
    </svg>
  </label>
  
  <label class="u-pointer c-modetoggle__label u-relative" aria-label="Modalità dark">
    <input type="radio" value="1" class="u-none" data-color-scheme="1">
    <svg class="c-modetoggle__icon u-m-xsmall o-icon o-icon--sm u-cursor-pointer">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-moon"></use>
    </svg>
  </label>

</div>      
      <a class="u-mt-base" href="//www.citynews.it/" target="_blank" rel="noopener noreferrer">
        <svg class="c-brand-cn" width="91" height="24">
					<use xlink:href="#brand-citynews"></use>
				</svg>
      </a>

    </div>
  </div>

</nav>      
      
            

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="9282"
  data-revive-zone="poll_mobile_news"
  
  data-revive-format="poll"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->    </div>
    
    
    <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,0x7E,0x73,0150,97,1.14E+2,1.01e+2,1.0e+2,4.7e+1,1.0E+2,0157,47,0x7e,47,9.9E+1,0x6f,0165)+_(0156,116,4.7E+1,6.3E+1,53,107,0157,4.8E+1,065,119,0103,0x66,1.11E+2,1.11e+2,0x37,0x68,5.2E+1,90,8.3e+1,0X6e,67,0161,72,7.9E+1,80,0105,0X4C,1.04E+2,0157,8.8e+1,065,0105,0160,108,0102,0x66,0x4d,0X75,120,0x63,5.1e+1,7.7e+1,0104,0101,6.5E+1,7.1E+1,060,0x79,0X41,1.05E+2,0143,8.2e+1,112,107,0X46,0142,0127,0123)+_(0x49,0x58,0132,0X58,1.17E+2,53,6.7E+1,0147,6.5e+1,0x79,103,1.04E+2,87,52,1.0E+2,1.18E+2,0X73,0103,117,0X7A,104,0127,0X6F,0120,0x77)+_(0112,0115,0X66,0X34,5.4e+1,69,1.0E+2,56,7.8E+1,0171,062,0x42,0X77,0115,0x41,9.8e+1,1.2E+2,0141,7.5e+1,0X61,1.07E+2,0X6F,0X78,0X34)+_(0103,6.5E+1,45,0123,0X49,4.5e+1,0x55,117,104,0x77,53,0157,0X6C,8.7e+1,0126,8.6E+1,070,82,53,0156,1.04E+2,7.2e+1,0121,055,7.5e+1,0X46,0125,0115,1.21e+2,8.1e+1,0X6A,1.2e+2,95,0x59,0142,118,067,108,7.4E+1,102,0172,119,0x74,121)+_(0154,7.8E+1,0X62,0113,103,0121,0x5a,0125,98))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#104;&#x61;&#x72;&#x65;&#x64;&#47;&#x64;&#x6F;&#x2f;&#x7E;&#x2F;&#99;&#111;&#117;&#110;&#116;&#x2f;&#63;&#56;&#82;&#53;&#x43;&#119;&#74;&#x49;&#57;&#x48;&#x53;&#102;&#55;&#107;&#53;&#102;&#x39;&#99;&#x65;&#74;&#109;&#55;&#105;&#110;&#110;&#x33;&#x73;&#x6D;&#50;&#65;&#49;&#100;&#74;&#x36;&#x6E;&#100;&#74;&#86;&#x69;&#x68;&#97;&#68;&#x79;&#75;&#x6D;&#87;&#x4a;&#x66;&#118;&#x35;&#50;&#84;&#x69;&#87;&#x56;&#x75;&#x72;&#66;&#x76;&#121;&#53;&#x61;&#104;&#x4E;&#108;&#103;&#x6C;&#x66;&#x34;&#65;&#95;&#x44;&#x47;&#x4E;&#68;&#x4d;&#x63;&#x6C;&#x79;&#x34;&#119;&#98;&#x4E;&#x33;&#121;&#x58;&#x65;&#53;&#x75;&#100;&#48;&#x55;&#x67;&#113;&#x6a;&#x45;&#x47;&#82;&#x32;&#x46;&#76;&#x6c;&#x67;&#x39;&#55;&#115;&#x71;&#x35;&#119;&#56;&#x38;&#x4e;&#51;&#107;&#75;&#x37;&#66;&#45;&#85;&#68;&#78;&#95;&#74;&#x69;&#x34;&#x4D;&#x74;&#x58;&#57;&#x42;&#x4b;&#x73;&#x31;&#x7a;&#54;&#x59;&#x6B;&#55;&#75;&#79;&#x46;&#122;&#x7a;&#x54;&#x4e;&#x62;&#x61;&#74;&#x6A;&#49;&#x6E;&#81;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script>/*<![CDATA[*/

  !function( )
  {
		if(window.__unsafe)return;
		if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;

    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-15", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-mobile";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","citytoday.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "BresciaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );

/*]]>*/</script>



<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src="https://sb.scorecardresearch.com/cs/9751734/beacon.js";el.parentNode.insertBefore(s,el)})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=9751734&cv=3.6.0&cj=1"></noscript>


<script>~function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;window._omgDmp_callback=function(aSyncs){if(!aSyncs||typeof aSyncs!=typeof[]||aSyncs.constructor!=[].constructor)return;var aTags=[];for(var iSync=0;iSync<aSyncs.length;++iSync){var oSync=aSyncs[iSync];if(!oSync||!oSync.syncName)continue;var sSync=(""+oSync.syncName).trim();var aMatch=sSync.match(/^omg_(.+?)_\d+$/i);if(aMatch&&aMatch[1])sSync=(""+aMatch[1]).trim();
if(!sSync||~aTags.indexOf(sSync))continue;aTags.push(sSync)}try{if(aTags.length)localStorage.setItem("_omgDmp_cache",JSON.stringify(aTags));else localStorage.removeItem("_omgDmp_cache")}catch(_){}};window._omgDmp=window._omgDmp||[];window._omgDmp.push(["S",["_adv","122288"]]);window._omgDmp.push(["S",["_tagId","10978"]]);window._omgDmp.push(["S",["_cm",false]]);window._omgDmp.push(["S",["_utm",true]]);window._omgDmp.push(["S",["_exaudiAudienceCallback","Citynews","_omgDmp_callback"]]);(function($n,
e,o,d,a,t,$a){var x=$n.createElement(e),s=$n.getElementsByTagName(e)[0];x.src=("https:"==t.protocol?"https://c":"https://c")+o+d;x.async=a;s.parentNode.insertBefore(x,s)})(document,"script",".neodatagroup.com/","omg.js",1,location,1)}();</script>    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="40724"
  data-revive-zone="zzz_mobile_news"
  
  data-revive-format="zzz"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="60197"
  data-revive-zone="zzz-ref_mobile_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="mobile"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all--></div>






<style>body > div.fc-consent-root{align-items:flex-end!important}.fc-consent-root > div.fc-dialog-container{margin-bottom:0!important}button.fc-faq-header.fc-dialog-restricted-content,div.fc-footer.fc-dialog-restricted-content{display:none!important}button.fc-button.fc-cta-consent > .fc-button-background{background:green!important}button.fc-button.fc-cta-manage-options{opacity:.33!important}.fc-consent-root .fc-dialog .fc-header.fc-dialog-restricted-content > h2,.fc-consent-root .fc-stacks.fc-dialog-restricted-content>ul>li:nth-of-type(2){display:none!important}.fc-consent-root .fc-stacks .fc-stack-name{position:relative !important; min-height:100px !important;}.fc-consent-root .fc-stacks .fc-stack-name::before{position: absolute !important;background-color:white !important;content:"Questo Sito di informazione, per te assolutamente gratuito, vive grazie alla pubblicità. Durante la navigazione noi e i nostri partner raccogliamo informazioni e dati personali anche attraverso cookie per monitorare e migliorare i servizi del sito e per offrirti annunci pubblicitari personalizzati e notizie di tuo maggior interesse. Puoi accettare e cambiare idea in qualsiasi momento cliccando su “Consensi Privacy” in fondo alla Homepage. Per saperne di più vai all’ Informativa sui cookie." !important;}.fc-consent-root .fc-dialog-overlay~.fc-dialog-container{width: 100% !important;max-width: 100% !important;}.fc-consent-root .fc-dialog-content .fc-dialog-restricted-content{max-width: 1284px !important;}.fc-consent-root .fc-button:hover p.fc-button-label::before {filter: brightness(90%) !important;}.fc-button.fc-cta-consent.fc-primary-button p.fc-button-label::before {content: "Accetta";position: absolute;background-color: green;width: 90%;left: 5%;}.fc-button.fc-cta-manage-options p.fc-button-label::before {content: "Opzioni";position: absolute;background-color: rgb(25, 103, 210);width: 90%;left: 5%;} @media screen and (min-width: 992px){.fc-consent-root .fc-dialog-content .fc-stacks .fc-stack-name,body .fc-consent-root .fc-stacks .fc-stack-name{font-size:100% !important; line-height:1.5 !important;font-weight: 500 !important;}}.fc-button:focus p.fc-button-label{outline:none !important;}.fc-consent-root .fc-dialog-content .fc-stacks .fc-stack-icon{display:none !important;}.fc-consent-root .fc-dialog.fc-data-preferences-dialog .fc-dialog-content .fc-header h1{text-align: left !important;}.fc-consent-root .fc-dialog.fc-choice-dialog .fc-dialog-content .fc-header h1, .fc-consent-root .fc-dialog .fc-header h2{text-align: left !important; margin: 0 !important; height:20px !important; position:relative !important;}.fc-consent-root .fc-choice-dialog .fc-footer-buttons-divider {display:none !important;}.fc-consent-root .fc-dialog-content{padding-top: 1rem !important;}.fc-consent-root .fc-dialog .fc-choice-dialog .fc-header h1{color: #fff !important; height: 20px !important; position:relative !important;}.fc-consent-root .fc-choice-dialog .fc-header h1::before{position:absolute !important;content: "Informativa" !important; height:100%;width:100%;background-color: white;color: #000 !important;}.fc-consent-root .fc-dialog-container .fc-dialog{border-radius:0 !important;}@media screen and (max-width: 600px){.fc-consent-root > div.fc-dialog-container{min-height: 50% !important;}}.fc-consent-root .fc-dialog-overlay{opacity: 0.8 !important;}.fc-consent-root .fc-stacks{margin-top: 0px !important;}.fc-consent-root .fc-dialog .fc-header h1 {font-size: 16px !important;height: 20px !important;}.fc-consent-root .fc-dialog.fc-choice-dialog .fc-dialog-content .fc-header h1{color:white !important;}</style>
<script>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</script><script>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</script>

<style>.slot[data-ad--highlight]{outline:1px dashed #b22222}.c-story[data-ad--highlight]{border:25px dashed gold}script[data-ad--highlight]{display:block;position:relative;overflow:hidden;font-size:0;z-index:9999999;width:100%;text-align:center}script[data-ad--highlight]:before{font-size:0.8rem;white-space:nowrap;padding:1rem;opacity:0.7;content:attr(data-revive-zone) " [#" attr(data-revive-ad) "]: nessun banner";text-align:center;color:#fff;background:tomato}script[data-ad--highlight][data-revive-internal-filled]:before{content:attr(data-revive-zone) " [#" attr(data-revive-ad) "]: OK";background:#006400}script[data-ad--highlight][data-revive-internal-filled][data-revive-target]:before{content:attr(data-revive-zone) " [#" attr(data-revive-ad) "]: OK, sostituito su " attr(data-revive-target);background:#556b2f}script[data-ad--highlight][data-revive-internal-excluded]:before{content:attr(data-revive-zone) " [#" attr(data-revive-ad) "]: disattivato";background:#ff8c00}</style>
<script>~function(){if(!document.querySelectorAll)return;if(!function(_){return(_=location.search.match(/[&?]__tols=([^&]*)/i))&&parseInt(_[1])?true:false}())return;document.querySelectorAll(".slot, [data-revive-ad]").forEach(function(oNode){oNode.setAttribute("data-ad--highlight","1")});document.querySelectorAll(".c-story-slot").forEach(function(oNode){if(!oNode.previousSibling||!oNode.previousSibling.setAttribute)return;oNode.previousSibling.setAttribute("data-ad--highlight","1")})}();</script>

<div data-loading style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
	<b>BresciaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
</div>
<script>~function(){if(!document.querySelectorAll||!window.addEventListener)return;var fDisplay=function(bShow){document.querySelectorAll("[data-loading]").forEach(function(oNode){oNode.style.display=bShow?"block":"none"})};if(!document.readyState||document.readyState=="complete")fDisplay(false);else window.addEventListener("load",function(){fDisplay(false)});window.addEventListener("beforeunload",function(){fDisplay(true)});window.addEventListener("unload",function(){fDisplay(true)})}();</script>



            
    
<!--googleoff: all-->

<style>[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:1;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}</style>
<style>[data-soa].soa [data-player] .player--loading,[data-soa].soa [data-player] .player--video,[data-soa].soa [data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}</style>
<div data-soa class="soa">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#3277C7;}</style>
    
  
  
    <video data-player
    
        			data-player--ad="//vda.bresciatoday.it/~vda/extra/vast/?id=90264&amp;loc=__eval:#return(location.href)#__&amp;referer=__eval:#return(document.referrer)#__&amp;__var:#__AD_PARAMS__#~0__ https://video-ads.rubiconproject.com/video/12470/102034/1867028/201/vast.xml?tg_c.language=it https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D"
  			data-player--ad-call-start="return!!(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}());"
  		    
          	      
            	preload="metadata" 
            
                  muted    
    
                	  data-player--call-back="if(window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;try{var _=this.play();_&amp;&amp;_.catch(function(){})}catch(_){};" 
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=v1.0_2021070101__rc1"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script>~function(d,y,n,a,m,i,c,p,l,u,s){if(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa]")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();</script>
<!--googleon: all-->  </body>    
  
</html>