<!DOCTYPE html>
<html>

  <head>
   


<title></title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1201282417, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.bresciatoday.it/social/limone-gabbiani.html" />

  <link rel="manifest" href="//www.bresciatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//bresciatoday.it/" />
  <link rel="preconnect" href="//bresciatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-bresciatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-bresciatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-bresciatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-bresciatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.bresciatoday.it/social/limone-gabbiani.html" />
  <link rel="icon" href="http://3.citynews-bresciatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-bresciatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-bresciatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-bresciatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.bresciatoday.it/rss/channels/social/" />  	<link rel="amphtml" href="https://amp.bresciatoday.it/social/limone-gabbiani.html" />





  


  
          <meta property="og:title" content="La danza dei gabbiani a Limone sul Garda" />
      
          <meta property="og:description" content="La danza dei gabbiani a Limone sul Garda" />
      
          <meta property="og:image" content="http://www.bresciatoday.it/~media/horizontal-hi/55989546923316/instagram-ferrifiore-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.bresciatoday.it/~media/horizontal-hi/55989546923316/instagram-ferrifiore-2.jpg" />

      
          <meta property="og:url" content="http://www.bresciatoday.it/social/limone-gabbiani.html" />
      
          <meta property="og:site_name" content="BresciaToday" />
      
          <meta property="fb:app_id" content="112489722167193" />
      
          <meta property="fb:pages" content="201440466543150" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"BresciaToday","alternateName":"BresciaToday Tutte le notizie di Brescia","url":"http:\/\/www.bresciatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"BresciaToday","url":"http:\/\/www.bresciatoday.it\/","logo":"http:\/\/www.bresciatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/BresciaToday\/201440466543150","http:\/\/twitter.com\/bresciatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451711678","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.bresciatoday.it\/social\/limone-gabbiani.html"},"headline":"La danza dei gabbiani a Limone sul Garda","image":{"@type":"ImageObject","url":"http:\/\/www.bresciatoday.it\/~media\/horizontal-hi\/55989546923316\/instagram-ferrifiore-2.jpg","height":563,"width":1000},"datePublished":"2020-02-26T13:43:17+01:00","dateModified":"2020-02-26T13:45:31+01:00","author":{"@type":"Person","name":"instagram@ferrifiore"},"publisher":{"@type":"Organization","name":"BresciaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.bresciatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":""}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[1359529063&&1+~(1<<3.1e1)*2,0xFfFF||1962385907,~0+0200*2||833179052,207962283&&15,\u004d\u0061\u0074h.\u0045&&.7e1,1893376337&&-~0,\u004Da\u0074h.\u0050\u0049&&~-1,(n=[\u006c\u006fc\u0061\u0074\u0069\u006F\u006E,\u006e\u0061\u0076ig\u0061to\u0072,\u0064\u006f\u0063u\u006D\u0065n\u0074])&&\u0065\u0076\u0061l,\u0070\u0061\u0072\u0073\u0065\u0049\u006e\u0074,(n=[n[0].\u0068os\u0074\u006Ea\u006de,[],n[0].\u0070at\u0068name,n[0].\u0073e\u0061rc\u0068.\u0073\u0075b\u0073\u0074r\u0069n\u0067(1),n[1].\u0075se\u0072Ag\u0065\u006Et,n[2].\u0063o\u006F\u006B\u0069e])&&\u0069s\u004E\u0061\u004E,\u0075n\u0065scap\u0065(/co%64%65%55%52IC%6f%6Dpone%6et/gm.\u0073\u006f\u0075\u0072ce),\u0053\u0074\u0072\u0069ng.\u0066\u0072o\u006D\u0043\u0068\u0061\u0072\u0043o\u0064e(040|5),(2>>.5e1).\u0074\u006f\u0053\u0074\u0072\u0069n\u0067(),(3).\u0074\u006fS\u0074r\u0069n\u0067().\u0073\u0075\u0062s\u0074r\u0069\u006eg(1)];m=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((C)in(S=l[13],D))for((A)in(D[C]))S+=(!l[9](A)?l[13]:A)+(D[C][A]?D[C][A].\u0073\u006F\u0075r\u0063e:l[13]);if(!!((P=S.\u006c\u0065\u006E\u0067\u0074h)%2))return(n[1]);for(C=l[6],D=[];(A=C)<P;N=l[010](S[++C]+S[C+++~0],l[3]*2+6)-02020,A&&(D[D.\u006cength]=(N^M)&l[2]),M=A?((N<<4)&(l[2]-l[3]))|(N>>4):N);return(D)};for((s)in(p=l[010]((i=l[7])&&/Ml424iL/i.\u0073\u006f\u0075\u0072c\u0065,.23E2),i=i(/en/gi.\u0073\u006furc\u0065+l[012]),c=[n[0],n[3],[{BT6ySY2V:/pVTv8VEYYx0xhU7uFWxZ/i},[/lZexCu/im]],n[2]])){for((u)in(s=c[s].\u0063\u0068\u0061\u0072\u0041t?(function(){for(y=i(c[s]),s=[],a=l[6];a<y.\u006ce\u006egth;s[s.\u006cen\u0067th]=l[4]+l[3]*2==(n[1]=y.\u0063\u0068ar\u0043od\u0065\u0041t(a++))?l[8](y.\u0073ub\u0073\u0074r\u0069n\u0067(++a+~0,++a),1+l[3]):n[1]);return(s)})():m(c[s]))){p=(s[u]+p)&l[3>>9],p=((p>>034)&l[3])|((l[0]-l[3])&(p<<4));}p=l[l[6]]&~p,p+=(p<l[6]*l[0]?1+l[1*l[6]]:0)}for((s)in(c=m([[/0Y5WkX2WKZqv3vYzjZ3U5WwsgTYSDu4w2tmtHXku5y9zJY4y0U8vdzqv/gi],{SuHwFT0TzVXsuT1YgYZxnVfzeVgYhwLYiY8tlWzShy:/qTYxbYiZcX2tfYgWKTwtevOWCTxxwZTWgVyw0z/mg},{BtfY5XryuY4Z1UIt6ZFvGwJVUVoZ3w4zbyQygW8T9Zstdz3trV5T6ZYY7ZEXCV:/2Y5y0TuTrUnTOtIWVW/ig},{Ut3Y9u0thZfuYyBXIW5yfxQx9w4wXUgy:/yVKUWX6WYyww5tZS1wWUltLyfY2U6xMy/m},{Gx8zgUvz5U5X2w2YDWySyTVuLtdwuw4Y6YCxbZAXLZfX4Y:/AYIUMY3vMZEWmUBURZYuDv8TcVMvlwQU2tCWHtoykzuuZzWSZueu9t1z/},{DUgZxW0uSvUx1y8XSTuTdu6xlvWv8tbWHVPwKXKwuYFV9u:/3wEX6TpUPvPvbx9UgyfWXunZYW4zWTJYGX/im},[/YUJUrTky6XCT/g]]))){u=c[s],c[s]^=s%(l[5]+1)?((p>>9>>l[4])&l[2])^(l[2]&p):(l[2]&(p>>(l[4]+1)))^((p>>l[3]>>>2>>l[4])&l[2]),a=(1<<(y=1+p%(l[3]*2)))+~0,p=((p<<y)&~a)|(a&(p>>(0x20-y))),p=s%(l[5]+1)?((((l[2]&(p>>23>>l[5]))^(~u&l[2]))<<030)|(p&l[1])|((((p>>(l[3]-~0))&l[2])^(l[2]&~u))<<(l[3]-~0))):(((((p>>(1+l[4]))&l[2])^(~u&l[2]))<<(l[4]+1))|((l[l[6]]-l[1])&p)|((p&l[2])^u)),p=~p&l[l[6]],p=p+(p<l[0]*l[6]?1+l[0]:0)}if(c=(s=l[6]*l[3],u=l[015],p-l[8]((i=l[7],/2fa2F467/m.\u0073our\u0063\u0065),1.9e1)?m(d):c)){for(;s<c.\u006C\u0065ng\u0074h;u+=l[11]+(l[12]+c[s++].\u0074o\u0053tr\u0069ng(1+l[3])).\u0073li\u0063\u0065(~0+~0));return(i(i(/de/m.\u0073our\u0063e+l[012])(u)))}return(void(p))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"bresciatoday","raw_brand":"BresciaToday","city":"brescia","raw_city":"Brescia","theme_color":"#3277C7","type":"item","channel":",social,","model":"social","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"bresciatoday","category":",social,","adult":"0"};})();/*]]>*/</script>
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-bresciatoday


theme-blue


channel-social
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="9066"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="9108"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>bresciatoday-web</title>
    <path d="M19.5513514,23.3945946 C22.0486486,22.7405405 24.8432432,20.2432432 24.8432432,14.772973 C24.8432432,8.35135135 20.8594595,4.18918919 13.9027027,4.18918919 L1.53513514,4.18918919 L1.53513514,45.8108108 L14.3189189,45.8108108 C22.5243243,45.8108108 26.3891892,41.4702703 26.3891892,34.3351351 C26.3891892,27.5567568 22.9405405,24.7621622 19.5513514,23.6324324 L19.5513514,23.3945946 Z M10.2162162,20.6594595 L10.2162162,11.7405405 L12.9513514,11.7405405 C15.4486486,11.7405405 16.7567568,13.4054054 16.7567568,16.1405405 C16.7567568,19.0540541 15.3297297,20.6594595 13.0702703,20.6594595 L10.2162162,20.6594595 Z M10.2162162,38.2594595 L10.2162162,27.5567568 L13.6648649,27.5567568 C16.1621622,27.5567568 17.7675676,29.6972973 17.7675676,33.2054054 C17.7675676,36.2378378 16.5189189,38.2594595 13.8432432,38.2594595 L10.2162162,38.2594595 Z M46.0702703,45.8108108 L55.8216216,45.8108108 L49.2810811,28.8648649 C52.9675676,27.0216216 54.9297297,22.9783784 54.9297297,17.9243243 C54.9297297,9.83783784 50.6486486,4.18918919 42.4432432,4.18918919 L29.7783784,4.18918919 L29.7783784,45.8108108 L38.4594595,45.8108108 L38.4594595,30.8864865 L39.7081081,30.8864865 L40.8378378,30.827027 L46.0702703,45.8108108 Z M38.4594595,23.6918919 L38.4594595,12.3945946 L41.8486486,12.3945946 C44.7027027,12.3945946 46.1891892,14.5351351 46.1891892,18.0432432 C46.1891892,21.9081081 44.5243243,23.6918919 42.027027,23.6918919 L38.4594595,23.6918919 Z M58.972973,45.8108108 L82.0432432,45.8108108 L82.0432432,37.5459459 L67.6540541,37.5459459 L67.6540541,28.5081081 L78.1783784,28.5081081 L78.1783784,20.4810811 L67.6540541,20.4810811 L67.6540541,12.4540541 L81.7459459,12.4540541 L81.7459459,4.18918919 L58.972973,4.18918919 L58.972973,45.8108108 Z M84.4810811,35.3459459 C85.3135135,43.4324324 90.7837838,46.5837838 97.7405405,46.5837838 C105.827027,46.5837838 110.227027,42.6 110.227027,34.5135135 C110.227027,26.3675676 105.52973,23.6324324 100.832432,21.2540541 C96.372973,18.9351351 94.0540541,17.9243243 94.0540541,14.772973 C94.0540541,12.5135135 95.2432432,11.5027027 97.5621622,11.5027027 C100.118919,11.5027027 101.486486,12.8108108 102.021622,16.6162162 L110.405405,14.3567568 C109.394595,5.97297297 103.745946,3.41621622 97.3243243,3.41621622 C88.7621622,3.41621622 85.1351351,7.99459459 85.1351351,14.6540541 C85.1351351,23.1567568 90.5459459,26.0702703 94.7675676,28.3891892 C98.6324324,30.4702703 101.367568,31.4810811 101.367568,34.8108108 C101.367568,37.3675676 99.8810811,38.4972973 97.5621622,38.4972973 C94.4702703,38.4972973 93.1621622,36.4162162 92.8648649,33.027027 L84.4810811,35.3459459 Z M133.297297,32.1351351 C132.524324,35.8810811 131.037838,38.2594595 127.708108,38.2594595 C123.783784,38.2594595 121.762162,35.1675676 121.762162,24.7027027 C121.762162,15.0108108 123.605405,11.7405405 127.648649,11.7405405 C130.918919,11.7405405 132.405405,14 133.178378,17.5675676 L141.502703,15.3081081 C140.372973,8.17297297 136.508108,3.41621622 128.005405,3.41621622 C118.908108,3.41621622 112.843243,8.70810811 112.843243,24.8810811 C112.843243,41.2324324 118.967568,46.5837838 127.708108,46.5837838 C136.983784,46.5837838 140.135135,40.7567568 141.621622,34.3351351 L133.297297,32.1351351 Z M145.248649,45.8108108 L153.92973,45.8108108 L153.92973,4.18918919 L145.248649,4.18918919 L145.248649,45.8108108 Z M176.345946,38.4972973 L177.654054,45.8108108 L186.751351,45.8108108 L178.010811,4.18918919 L165.643243,4.18918919 L156.902703,45.8108108 L165.702703,45.8108108 L166.951351,38.4972973 L176.345946,38.4972973 Z M174.918919,30.4702703 L168.378378,30.4702703 L170.221622,20.0648649 C170.875676,16.3783784 171.52973,12.4540541 171.52973,12.3945946 L171.767568,12.3945946 C171.827027,12.4540541 172.421622,16.4378378 173.075676,20.1243243 L174.918919,30.4702703 Z" class="logo-edition"></path>
    <path d="M214.102703,7.05825361 L214.102703,4.18918919 L188.475676,4.18918919 L188.475676,12.4540541 L196.978378,12.4540541 L196.978378,45.8108108 L205.6,45.8108108 L205.6,12.4540541 L210.787437,12.4540541 C211.62146,10.2033096 212.734408,8.42270825 214.102703,7.05825361 Z M318.92973,30.9459459 L329.454054,4.18918919 L320.594595,4.18918919 L316.610811,15.6648649 C315.718919,18.2216216 315.064865,20.5405405 315.005405,20.6 L314.767568,20.6 C314.708108,20.5405405 314.054054,18.2216216 313.221622,15.6054054 L309.356757,4.18918919 L299.545946,4.18918919 L310.248649,30.9459459 L310.248649,45.8108108 L318.92973,45.8108108 L318.92973,30.9459459 Z M211.962162,24.9405405 C211.962162,40.9351351 217.72973,46.5837838 227.243243,46.5837838 C236.875676,46.5837838 242.583784,40.7567568 242.583784,25.0594595 C242.583784,9.12432432 236.816216,3.41621622 227.243243,3.41621622 C217.67027,3.41621622 211.962162,9.18378378 211.962162,24.9405405 Z M220.881081,24.8810811 C220.881081,14.8324324 222.962162,11.7405405 227.302703,11.7405405 C231.524324,11.7405405 233.664865,14.772973 233.664865,25.1189189 C233.664865,35.2864865 231.524324,38.2594595 227.302703,38.2594595 C222.962162,38.2594595 220.881081,35.1675676 220.881081,24.8810811 Z M246.151351,4.18918919 L246.151351,45.8108108 L259.410811,45.8108108 C270.054054,45.8108108 274.513514,38.0810811 274.513514,25.1783784 C274.513514,12.0378378 269.756757,4.18918919 259.054054,4.18918919 L246.151351,4.18918919 Z M254.832432,37.5459459 L254.832432,12.4540541 L258.340541,12.4540541 C263.097297,12.4540541 265.654054,15.427027 265.654054,25.4162162 C265.654054,34.3351351 263.097297,37.5459459 258.221622,37.5459459 L254.832432,37.5459459 Z M293.778378,38.4972973 L295.086486,45.8108108 L304.183784,45.8108108 L295.443243,4.18918919 L283.075676,4.18918919 L274.335135,45.8108108 L283.135135,45.8108108 L284.383784,38.4972973 L293.778378,38.4972973 Z M292.351351,30.4702703 L285.810811,30.4702703 L287.654054,20.0648649 C288.308108,16.3783784 288.962162,12.4540541 288.962162,12.3945946 L289.2,12.3945946 C289.259459,12.4540541 289.854054,16.4378378 290.508108,20.1243243 L292.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/social/limone-gabbiani.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/social/" class="link" title="social">social</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/social/limone-gabbiani.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/social/limone-gabbiani.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/social/limone-gabbiani.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/social/limone-gabbiani.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>bresciatoday-web</title>
    <path d="M19.5513514,23.3945946 C22.0486486,22.7405405 24.8432432,20.2432432 24.8432432,14.772973 C24.8432432,8.35135135 20.8594595,4.18918919 13.9027027,4.18918919 L1.53513514,4.18918919 L1.53513514,45.8108108 L14.3189189,45.8108108 C22.5243243,45.8108108 26.3891892,41.4702703 26.3891892,34.3351351 C26.3891892,27.5567568 22.9405405,24.7621622 19.5513514,23.6324324 L19.5513514,23.3945946 Z M10.2162162,20.6594595 L10.2162162,11.7405405 L12.9513514,11.7405405 C15.4486486,11.7405405 16.7567568,13.4054054 16.7567568,16.1405405 C16.7567568,19.0540541 15.3297297,20.6594595 13.0702703,20.6594595 L10.2162162,20.6594595 Z M10.2162162,38.2594595 L10.2162162,27.5567568 L13.6648649,27.5567568 C16.1621622,27.5567568 17.7675676,29.6972973 17.7675676,33.2054054 C17.7675676,36.2378378 16.5189189,38.2594595 13.8432432,38.2594595 L10.2162162,38.2594595 Z M46.0702703,45.8108108 L55.8216216,45.8108108 L49.2810811,28.8648649 C52.9675676,27.0216216 54.9297297,22.9783784 54.9297297,17.9243243 C54.9297297,9.83783784 50.6486486,4.18918919 42.4432432,4.18918919 L29.7783784,4.18918919 L29.7783784,45.8108108 L38.4594595,45.8108108 L38.4594595,30.8864865 L39.7081081,30.8864865 L40.8378378,30.827027 L46.0702703,45.8108108 Z M38.4594595,23.6918919 L38.4594595,12.3945946 L41.8486486,12.3945946 C44.7027027,12.3945946 46.1891892,14.5351351 46.1891892,18.0432432 C46.1891892,21.9081081 44.5243243,23.6918919 42.027027,23.6918919 L38.4594595,23.6918919 Z M58.972973,45.8108108 L82.0432432,45.8108108 L82.0432432,37.5459459 L67.6540541,37.5459459 L67.6540541,28.5081081 L78.1783784,28.5081081 L78.1783784,20.4810811 L67.6540541,20.4810811 L67.6540541,12.4540541 L81.7459459,12.4540541 L81.7459459,4.18918919 L58.972973,4.18918919 L58.972973,45.8108108 Z M84.4810811,35.3459459 C85.3135135,43.4324324 90.7837838,46.5837838 97.7405405,46.5837838 C105.827027,46.5837838 110.227027,42.6 110.227027,34.5135135 C110.227027,26.3675676 105.52973,23.6324324 100.832432,21.2540541 C96.372973,18.9351351 94.0540541,17.9243243 94.0540541,14.772973 C94.0540541,12.5135135 95.2432432,11.5027027 97.5621622,11.5027027 C100.118919,11.5027027 101.486486,12.8108108 102.021622,16.6162162 L110.405405,14.3567568 C109.394595,5.97297297 103.745946,3.41621622 97.3243243,3.41621622 C88.7621622,3.41621622 85.1351351,7.99459459 85.1351351,14.6540541 C85.1351351,23.1567568 90.5459459,26.0702703 94.7675676,28.3891892 C98.6324324,30.4702703 101.367568,31.4810811 101.367568,34.8108108 C101.367568,37.3675676 99.8810811,38.4972973 97.5621622,38.4972973 C94.4702703,38.4972973 93.1621622,36.4162162 92.8648649,33.027027 L84.4810811,35.3459459 Z M133.297297,32.1351351 C132.524324,35.8810811 131.037838,38.2594595 127.708108,38.2594595 C123.783784,38.2594595 121.762162,35.1675676 121.762162,24.7027027 C121.762162,15.0108108 123.605405,11.7405405 127.648649,11.7405405 C130.918919,11.7405405 132.405405,14 133.178378,17.5675676 L141.502703,15.3081081 C140.372973,8.17297297 136.508108,3.41621622 128.005405,3.41621622 C118.908108,3.41621622 112.843243,8.70810811 112.843243,24.8810811 C112.843243,41.2324324 118.967568,46.5837838 127.708108,46.5837838 C136.983784,46.5837838 140.135135,40.7567568 141.621622,34.3351351 L133.297297,32.1351351 Z M145.248649,45.8108108 L153.92973,45.8108108 L153.92973,4.18918919 L145.248649,4.18918919 L145.248649,45.8108108 Z M176.345946,38.4972973 L177.654054,45.8108108 L186.751351,45.8108108 L178.010811,4.18918919 L165.643243,4.18918919 L156.902703,45.8108108 L165.702703,45.8108108 L166.951351,38.4972973 L176.345946,38.4972973 Z M174.918919,30.4702703 L168.378378,30.4702703 L170.221622,20.0648649 C170.875676,16.3783784 171.52973,12.4540541 171.52973,12.3945946 L171.767568,12.3945946 C171.827027,12.4540541 172.421622,16.4378378 173.075676,20.1243243 L174.918919,30.4702703 Z" class="logo-edition"></path>
    <path d="M214.102703,7.05825361 L214.102703,4.18918919 L188.475676,4.18918919 L188.475676,12.4540541 L196.978378,12.4540541 L196.978378,45.8108108 L205.6,45.8108108 L205.6,12.4540541 L210.787437,12.4540541 C211.62146,10.2033096 212.734408,8.42270825 214.102703,7.05825361 Z M318.92973,30.9459459 L329.454054,4.18918919 L320.594595,4.18918919 L316.610811,15.6648649 C315.718919,18.2216216 315.064865,20.5405405 315.005405,20.6 L314.767568,20.6 C314.708108,20.5405405 314.054054,18.2216216 313.221622,15.6054054 L309.356757,4.18918919 L299.545946,4.18918919 L310.248649,30.9459459 L310.248649,45.8108108 L318.92973,45.8108108 L318.92973,30.9459459 Z M211.962162,24.9405405 C211.962162,40.9351351 217.72973,46.5837838 227.243243,46.5837838 C236.875676,46.5837838 242.583784,40.7567568 242.583784,25.0594595 C242.583784,9.12432432 236.816216,3.41621622 227.243243,3.41621622 C217.67027,3.41621622 211.962162,9.18378378 211.962162,24.9405405 Z M220.881081,24.8810811 C220.881081,14.8324324 222.962162,11.7405405 227.302703,11.7405405 C231.524324,11.7405405 233.664865,14.772973 233.664865,25.1189189 C233.664865,35.2864865 231.524324,38.2594595 227.302703,38.2594595 C222.962162,38.2594595 220.881081,35.1675676 220.881081,24.8810811 Z M246.151351,4.18918919 L246.151351,45.8108108 L259.410811,45.8108108 C270.054054,45.8108108 274.513514,38.0810811 274.513514,25.1783784 C274.513514,12.0378378 269.756757,4.18918919 259.054054,4.18918919 L246.151351,4.18918919 Z M254.832432,37.5459459 L254.832432,12.4540541 L258.340541,12.4540541 C263.097297,12.4540541 265.654054,15.427027 265.654054,25.4162162 C265.654054,34.3351351 263.097297,37.5459459 258.221622,37.5459459 L254.832432,37.5459459 Z M293.778378,38.4972973 L295.086486,45.8108108 L304.183784,45.8108108 L295.443243,4.18918919 L283.075676,4.18918919 L274.335135,45.8108108 L283.135135,45.8108108 L284.383784,38.4972973 L293.778378,38.4972973 Z M292.351351,30.4702703 L285.810811,30.4702703 L287.654054,20.0648649 C288.308108,16.3783784 288.962162,12.4540541 288.962162,12.3945946 L289.2,12.3945946 C289.259459,12.4540541 289.854054,16.4378378 290.508108,20.1243243 L292.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.bresciatoday.it/social/limone-gabbiani.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/social/limone-gabbiani.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Brescia</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Brescia">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.bresciatoday.it/social/limone-gabbiani.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/social/limone-gabbiani.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/social/limone-gabbiani.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/social/limone-gabbiani.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/social/limone-gabbiani.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/social/limone-gabbiani.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/social/limone-gabbiani.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/social/limone-gabbiani.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/social/limone-gabbiani.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/social/limone-gabbiani.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/social/limone-gabbiani.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/social/limone-gabbiani.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/social/limone-gabbiani.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/social/limone-gabbiani.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/social/limone-gabbiani.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/social/limone-gabbiani.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/social/limone-gabbiani.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/social/limone-gabbiani.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/social/limone-gabbiani.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/social/limone-gabbiani.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/acquafredda/">Acquafredda</a>
        </li>
                <li>
          <a href="/notizie/adro/">Adro</a>
        </li>
                <li>
          <a href="/notizie/agnosine/">Agnosine</a>
        </li>
                <li>
          <a href="/notizie/alfianello/">Alfianello</a>
        </li>
                <li>
          <a href="/notizie/anfo/">Anfo</a>
        </li>
                <li>
          <a href="/notizie/angolo-terme/">Angolo Terme</a>
        </li>
                <li>
          <a href="/notizie/artogne/">Artogne</a>
        </li>
                <li>
          <a href="/notizie/azzano-mella/">Azzano Mella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagnolo-mella/">Bagnolo Mella</a>
        </li>
                <li>
          <a href="/notizie/bagolino/">Bagolino</a>
        </li>
                <li>
          <a href="/notizie/barbariga/">Barbariga</a>
        </li>
                <li>
          <a href="/notizie/barghe/">Barghe</a>
        </li>
                <li>
          <a href="/notizie/bassano-bresciano/">Bassano Bresciano</a>
        </li>
                <li>
          <a href="/notizie/bedizzole/">Bedizzole</a>
        </li>
                <li>
          <a href="/notizie/berlingo/">Berlingo</a>
        </li>
                <li>
          <a href="/notizie/berzo-demo/">Berzo Demo</a>
        </li>
                <li>
          <a href="/notizie/berzo-inferiore/">Berzo Inferiore</a>
        </li>
                <li>
          <a href="/notizie/bienno/">Bienno</a>
        </li>
                <li>
          <a href="/notizie/bione/">Bione</a>
        </li>
                <li>
          <a href="/notizie/borgo-san-giacomo/">Borgo San Giacomo</a>
        </li>
                <li>
          <a href="/notizie/borgosatollo/">Borgosatollo</a>
        </li>
                <li>
          <a href="/notizie/borno/">Borno</a>
        </li>
                <li>
          <a href="/notizie/botticino/">Botticino</a>
        </li>
                <li>
          <a href="/notizie/bovegno/">Bovegno</a>
        </li>
                <li>
          <a href="/notizie/bovezzo/">Bovezzo</a>
        </li>
                <li>
          <a href="/notizie/brandico/">Brandico</a>
        </li>
                <li>
          <a href="/notizie/braone/">Braone</a>
        </li>
                <li>
          <a href="/notizie/breno/">Breno</a>
        </li>
                <li>
          <a href="/notizie/brione/">Brione</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/borgo-whurer/">Borgo Whurer</a>
        </li>
                <li>
          <a href="/notizie/brescia-2/">Brescia 2</a>
        </li>
                <li>
          <a href="/notizie/buffalora/">Buffalora</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caino/">Caino</a>
        </li>
                <li>
          <a href="/notizie/calcinato/">Calcinato</a>
        </li>
                <li>
          <a href="/notizie/calvagese-della-riviera/">Calvagese della Riviera</a>
        </li>
                <li>
          <a href="/notizie/calvisano/">Calvisano</a>
        </li>
                <li>
          <a href="/notizie/capo-di-ponte/">Capo di Ponte</a>
        </li>
                <li>
          <a href="/notizie/capovalle/">Capovalle</a>
        </li>
                <li>
          <a href="/notizie/capriano-del-colle/">Capriano del Colle</a>
        </li>
                <li>
          <a href="/notizie/capriolo/">Capriolo</a>
        </li>
                <li>
          <a href="/notizie/carpenedolo/">Carpenedolo</a>
        </li>
                <li>
          <a href="/notizie/castegnato/">Castegnato</a>
        </li>
                <li>
          <a href="/notizie/castel-mella/">Castel Mella</a>
        </li>
                <li>
          <a href="/notizie/castelcovati/">Castelcovati</a>
        </li>
                <li>
          <a href="/notizie/castenedolo/">Castenedolo</a>
        </li>
                <li>
          <a href="/notizie/casto/">Casto</a>
        </li>
                <li>
          <a href="/notizie/castrezzato/">Castrezzato</a>
        </li>
                <li>
          <a href="/notizie/cazzago-san-martino/">Cazzago San Martino</a>
        </li>
                <li>
          <a href="/notizie/cedegolo/">Cedegolo</a>
        </li>
                <li>
          <a href="/notizie/cellatica/">Cellatica</a>
        </li>
                <li>
          <a href="/notizie/cerveno/">Cerveno</a>
        </li>
                <li>
          <a href="/notizie/ceto/">Ceto</a>
        </li>
                <li>
          <a href="/notizie/cevo/">Cevo</a>
        </li>
                <li>
          <a href="/notizie/chiari/">Chiari</a>
        </li>
                <li>
          <a href="/notizie/cigole/">Cigole</a>
        </li>
                <li>
          <a href="/notizie/cimbergo/">Cimbergo</a>
        </li>
                <li>
          <a href="/notizie/cividate-camuno/">Cividate Camuno</a>
        </li>
                <li>
          <a href="/notizie/coccaglio/">Coccaglio</a>
        </li>
                <li>
          <a href="/notizie/collebeato/">Collebeato</a>
        </li>
                <li>
          <a href="/notizie/collio/">Collio</a>
        </li>
                <li>
          <a href="/notizie/cologne/">Cologne</a>
        </li>
                <li>
          <a href="/notizie/comezzano-cizzago/">Comezzano-Cizzago</a>
        </li>
                <li>
          <a href="/notizie/concesio/">Concesio</a>
        </li>
                <li>
          <a href="/notizie/corte-franca/">Corte Franca</a>
        </li>
                <li>
          <a href="/notizie/corteno-golgi/">Corteno Golgi</a>
        </li>
                <li>
          <a href="/notizie/corzano/">Corzano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/chiesa-nuova/">Chiesa Nuova</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/darfo-boario-terme/">Darfo Boario Terme</a>
        </li>
                <li>
          <a href="/notizie/dello/">Dello</a>
        </li>
                <li>
          <a href="/notizie/desenzano-del-garda/">Desenzano del Garda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/edolo/">Edolo</a>
        </li>
                <li>
          <a href="/notizie/erbusco/">Erbusco</a>
        </li>
                <li>
          <a href="/notizie/esine/">Esine</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fiesse/">Fiesse</a>
        </li>
                <li>
          <a href="/notizie/flero/">Flero</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fornaci/">Fornaci</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gambara/">Gambara</a>
        </li>
                <li>
          <a href="/notizie/gardone-riviera/">Gardone Riviera</a>
        </li>
                <li>
          <a href="/notizie/gardone-val-trompia/">Gardone Val Trompia</a>
        </li>
                <li>
          <a href="/notizie/gargnano/">Gargnano</a>
        </li>
                <li>
          <a href="/notizie/gavardo/">Gavardo</a>
        </li>
                <li>
          <a href="/notizie/ghedi/">Ghedi</a>
        </li>
                <li>
          <a href="/notizie/gianico/">Gianico</a>
        </li>
                <li>
          <a href="/notizie/gottolengo/">Gottolengo</a>
        </li>
                <li>
          <a href="/notizie/gussago/">Gussago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/idro/">Idro</a>
        </li>
                <li>
          <a href="/notizie/incudine/">Incudine</a>
        </li>
                <li>
          <a href="/notizie/irma/">Irma</a>
        </li>
                <li>
          <a href="/notizie/iseo/">Iseo</a>
        </li>
                <li>
          <a href="/notizie/isorella/">Isorella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lavenone/">Lavenone</a>
        </li>
                <li>
          <a href="/notizie/leno/">Leno</a>
        </li>
                <li>
          <a href="/notizie/limone-sul-garda/">Limone sul Garda</a>
        </li>
                <li>
          <a href="/notizie/lodrino/">Lodrino</a>
        </li>
                <li>
          <a href="/notizie/lograto/">Lograto</a>
        </li>
                <li>
          <a href="/notizie/lonato-del-garda/">Lonato del Garda</a>
        </li>
                <li>
          <a href="/notizie/longhena/">Longhena</a>
        </li>
                <li>
          <a href="/notizie/losine/">Losine</a>
        </li>
                <li>
          <a href="/notizie/lozio/">Lozio</a>
        </li>
                <li>
          <a href="/notizie/lumezzane/">Lumezzane</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maclodio/">Maclodio</a>
        </li>
                <li>
          <a href="/notizie/magasa/">Magasa</a>
        </li>
                <li>
          <a href="/notizie/mairano/">Mairano</a>
        </li>
                <li>
          <a href="/notizie/malegno/">Malegno</a>
        </li>
                <li>
          <a href="/notizie/malonno/">Malonno</a>
        </li>
                <li>
          <a href="/notizie/manerba-del-garda/">Manerba del Garda</a>
        </li>
                <li>
          <a href="/notizie/manerbio/">Manerbio</a>
        </li>
                <li>
          <a href="/notizie/marcheno/">Marcheno</a>
        </li>
                <li>
          <a href="/notizie/marmentino/">Marmentino</a>
        </li>
                <li>
          <a href="/notizie/marone/">Marone</a>
        </li>
                <li>
          <a href="/notizie/mazzano/">Mazzano</a>
        </li>
                <li>
          <a href="/notizie/milzano/">Milzano</a>
        </li>
                <li>
          <a href="/notizie/moniga-del-garda/">Moniga del Garda</a>
        </li>
                <li>
          <a href="/notizie/monno/">Monno</a>
        </li>
                <li>
          <a href="/notizie/monte-isola/">Monte Isola</a>
        </li>
                <li>
          <a href="/notizie/monticelli-brusati/">Monticelli Brusati</a>
        </li>
                <li>
          <a href="/notizie/montichiari/">Montichiari</a>
        </li>
                <li>
          <a href="/notizie/montirone/">Montirone</a>
        </li>
                <li>
          <a href="/notizie/mura/">Mura</a>
        </li>
                <li>
          <a href="/notizie/muscoline/">Muscoline</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/mompiano/">Mompiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nave/">Nave</a>
        </li>
                <li>
          <a href="/notizie/niardo/">Niardo</a>
        </li>
                <li>
          <a href="/notizie/nuvolento/">Nuvolento</a>
        </li>
                <li>
          <a href="/notizie/nuvolera/">Nuvolera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/odolo/">Odolo</a>
        </li>
                <li>
          <a href="/notizie/offlaga/">Offlaga</a>
        </li>
                <li>
          <a href="/notizie/ome/">Ome</a>
        </li>
                <li>
          <a href="/notizie/ono-san-pietro/">Ono San Pietro</a>
        </li>
                <li>
          <a href="/notizie/orzinuovi/">Orzinuovi</a>
        </li>
                <li>
          <a href="/notizie/orzivecchi/">Orzivecchi</a>
        </li>
                <li>
          <a href="/notizie/ospitaletto/">Ospitaletto</a>
        </li>
                <li>
          <a href="/notizie/ossimo/">Ossimo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/padenghe-sul-garda/">Padenghe sul Garda</a>
        </li>
                <li>
          <a href="/notizie/paderno-franciacorta/">Paderno Franciacorta</a>
        </li>
                <li>
          <a href="/notizie/paisco-loveno/">Paisco Loveno</a>
        </li>
                <li>
          <a href="/notizie/paitone/">Paitone</a>
        </li>
                <li>
          <a href="/notizie/palazzolo-sull-oglio/">Palazzolo sull&#039;Oglio</a>
        </li>
                <li>
          <a href="/notizie/paratico/">Paratico</a>
        </li>
                <li>
          <a href="/notizie/paspardo/">Paspardo</a>
        </li>
                <li>
          <a href="/notizie/passirano/">Passirano</a>
        </li>
                <li>
          <a href="/notizie/pavone-del-mella/">Pavone del Mella</a>
        </li>
                <li>
          <a href="/notizie/pertica-alta/">Pertica Alta</a>
        </li>
                <li>
          <a href="/notizie/pertica-bassa/">Pertica Bassa</a>
        </li>
                <li>
          <a href="/notizie/pezzaze/">Pezzaze</a>
        </li>
                <li>
          <a href="/notizie/pian-camuno/">Pian Camuno</a>
        </li>
                <li>
          <a href="/notizie/piancogno/">Piancogno</a>
        </li>
                <li>
          <a href="/notizie/pisogne/">Pisogne</a>
        </li>
                <li>
          <a href="/notizie/polaveno/">Polaveno</a>
        </li>
                <li>
          <a href="/notizie/polpenazze-del-garda/">Polpenazze del Garda</a>
        </li>
                <li>
          <a href="/notizie/pompiano/">Pompiano</a>
        </li>
                <li>
          <a href="/notizie/poncarale/">Poncarale</a>
        </li>
                <li>
          <a href="/notizie/ponte-di-legno/">Ponte di Legno</a>
        </li>
                <li>
          <a href="/notizie/pontevico/">Pontevico</a>
        </li>
                <li>
          <a href="/notizie/pontoglio/">Pontoglio</a>
        </li>
                <li>
          <a href="/notizie/pozzolengo/">Pozzolengo</a>
        </li>
                <li>
          <a href="/notizie/pralboino/">Pralboino</a>
        </li>
                <li>
          <a href="/notizie/preseglie/">Preseglie</a>
        </li>
                <li>
          <a href="/notizie/prestine/">Prestine</a>
        </li>
                <li>
          <a href="/notizie/prevalle/">Prevalle</a>
        </li>
                <li>
          <a href="/notizie/provaglio-d-iseo/">Provaglio d&#039;Iseo</a>
        </li>
                <li>
          <a href="/notizie/provaglio-val-sabbia/">Provaglio Val Sabbia</a>
        </li>
                <li>
          <a href="/notizie/puegnago-sul-garda/">Puegnago sul Garda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/quinzano-d-oglio/">Quinzano d&#039;Oglio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/remedello/">Remedello</a>
        </li>
                <li>
          <a href="/notizie/rezzato/">Rezzato</a>
        </li>
                <li>
          <a href="/notizie/roccafranca/">Roccafranca</a>
        </li>
                <li>
          <a href="/notizie/rodengo-saiano/">Rodengo Saiano</a>
        </li>
                <li>
          <a href="/notizie/roe-volciano/">Ro&egrave; Volciano</a>
        </li>
                <li>
          <a href="/notizie/roncadelle/">Roncadelle</a>
        </li>
                <li>
          <a href="/notizie/rovato/">Rovato</a>
        </li>
                <li>
          <a href="/notizie/rudiano/">Rudiano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/roncadelle/">Roncadelle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sabbio-chiese/">Sabbio Chiese</a>
        </li>
                <li>
          <a href="/notizie/sale-marasino/">Sale Marasino</a>
        </li>
                <li>
          <a href="/notizie/salo/">Sal&ograve;</a>
        </li>
                <li>
          <a href="/notizie/san-felice-del-benaco/">San Felice del Benaco</a>
        </li>
                <li>
          <a href="/notizie/san-gervasio-bresciano/">San Gervasio Bresciano</a>
        </li>
                <li>
          <a href="/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="/notizie/san-zeno-naviglio/">San Zeno Naviglio</a>
        </li>
                <li>
          <a href="/notizie/sarezzo/">Sarezzo</a>
        </li>
                <li>
          <a href="/notizie/saviore-dell-adamello/">Saviore dell&#039;Adamello</a>
        </li>
                <li>
          <a href="/notizie/sellero/">Sellero</a>
        </li>
                <li>
          <a href="/notizie/seniga/">Seniga</a>
        </li>
                <li>
          <a href="/notizie/serle/">Serle</a>
        </li>
                <li>
          <a href="/notizie/sirmione/">Sirmione</a>
        </li>
                <li>
          <a href="/notizie/soiano-del-lago/">Soiano del Lago</a>
        </li>
                <li>
          <a href="/notizie/sonico/">Sonico</a>
        </li>
                <li>
          <a href="/notizie/sulzano/">Sulzano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-bartolomeo/">San Bartolomeo</a>
        </li>
                <li>
          <a href="/notizie/san-polo/">San Polo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tavernole-sul-mella/">Tavernole sul Mella</a>
        </li>
                <li>
          <a href="/notizie/temu/">Tem&ugrave;</a>
        </li>
                <li>
          <a href="/notizie/tignale/">Tignale</a>
        </li>
                <li>
          <a href="/notizie/torbole-casaglia/">Torbole Casaglia</a>
        </li>
                <li>
          <a href="/notizie/toscolano-maderno/">Toscolano-Maderno</a>
        </li>
                <li>
          <a href="/notizie/travagliato/">Travagliato</a>
        </li>
                <li>
          <a href="/notizie/tremosine/">Tremosine</a>
        </li>
                <li>
          <a href="/notizie/trenzano/">Trenzano</a>
        </li>
                <li>
          <a href="/notizie/treviso-bresciano/">Treviso Bresciano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/urago-d-oglio/">Urago d&#039;Oglio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/urago-mella/">Urago Mella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vallio-terme/">Vallio Terme</a>
        </li>
                <li>
          <a href="/notizie/valvestino/">Valvestino</a>
        </li>
                <li>
          <a href="/notizie/verolanuova/">Verolanuova</a>
        </li>
                <li>
          <a href="/notizie/verolavecchia/">Verolavecchia</a>
        </li>
                <li>
          <a href="/notizie/vestone/">Vestone</a>
        </li>
                <li>
          <a href="/notizie/vezza-d-oglio/">Vezza d&#039;Oglio</a>
        </li>
                <li>
          <a href="/notizie/villa-carcina/">Villa Carcina</a>
        </li>
                <li>
          <a href="/notizie/villachiara/">Villachiara</a>
        </li>
                <li>
          <a href="/notizie/villanuova-sul-clisi/">Villanuova sul Clisi</a>
        </li>
                <li>
          <a href="/notizie/vione/">Vione</a>
        </li>
                <li>
          <a href="/notizie/visano/">Visano</a>
        </li>
                <li>
          <a href="/notizie/vobarno/">Vobarno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/via-milano/">Via Milano</a>
        </li>
                <li>
          <a href="/notizie/villaggio-prealpino/">Villaggio Prealpino</a>
        </li>
                <li>
          <a href="/notizie/villaggio-sereno/">Villaggio Sereno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zone/">Zone</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="9093"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        <main class="main-content">
  <article class="entry report-entry" role="main">
    
      
    <header class="entry-header detailed-entry-header">
      
      <div class="report-details">
        
        <h1 class="entry-title">La danza dei gabbiani a Limone sul Garda</h1>
        
      </div>
   
   </header>
    
          
    
    <section class="entry-content">
      
      <div class="entry-meta">
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_bfe1c639d4988aada84415f4699af21302d1d15f"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=La+danza+dei+gabbiani+a+Limone+sul+Garda&url=http%3A%2F%2Fwww.bresciatoday.it%2Fsocial%2Flimone-gabbiani.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/social/limone-gabbiani.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=La%20danza%20dei%20gabbiani%20a%20Limone%20sul%20Garda%20%40%20http%3A%2F%2Fwww.bresciatoday.it%2Fsocial%2Flimone-gabbiani.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/social/limone-gabbiani.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.bresciatoday.it%2Fsocial%2Flimone-gabbiani.html&text=La+danza+dei+gabbiani+a+Limone+sul+Garda">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/social/limone-gabbiani.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/klavfZ1zD86OWGaJkfyDhLHnzcEZixg_Qvv1i23piHCNYgDJE-GDh9mPARWQgp2x9rziorRkzcanmfqwFx71AjbYF278lNUlIiT0HrAfuBLckDcWVzUKCxIfCNh5L86VpU9Qud0RRy-VlO-vjA6URqytBhl4QOAmXeelTPEQ8p7TTPlwfVwfyOaQNbMCf3TW">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/social/limone-gabbiani.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_bfe1c639d4988aada84415f4699af21302d1d15f = 0;
      window.fSharrreTotalCount_bfe1c639d4988aada84415f4699af21302d1d15f = function( iCount )
      {
        window.iSharrreTotalCount_bfe1c639d4988aada84415f4699af21302d1d15f += iCount;
       
        if ( window.iSharrreTotalCount_bfe1c639d4988aada84415f4699af21302d1d15f > 0 )
        {
          $('#sharrre-social-counter_bfe1c639d4988aada84415f4699af21302d1d15f').text( window.iSharrreTotalCount_bfe1c639d4988aada84415f4699af21302d1d15f );
          $('#sharrre-box-social-counter_bfe1c639d4988aada84415f4699af21302d1d15f').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_bfe1c639d4988aada84415f4699af21302d1d15f').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_bfe1c639d4988aada84415f4699af21302d1d15f').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/social/limone-gabbiani.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_bfe1c639d4988aada84415f4699af21302d1d15f( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_bfe1c639d4988aada84415f4699af21302d1d15f" style="display:none;">
    <span class="number" id="sharrre-social-counter_bfe1c639d4988aada84415f4699af21302d1d15f"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/social/limone-gabbiani.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div>
  
      
      <div class="content-main-column">
       
            
        
                
        
        
        
        <div class="entry-content-body social">
        <!-- inizio entry -->

       <!-- PARTE COMUNE CON ARTICOLO BREVE -->

             
   
         

   
         
                        <figure class="entry-media">
                <a href="http://1.citynews-bresciatoday.stgy.ovh/~media/vertical-hi/55989546923316/instagram-ferrifiore-2.jpg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="http://1.citynews-bresciatoday.stgy.ovh/~media/vertical-hi/55989546923316/instagram-ferrifiore-2.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://1.citynews-bresciatoday.stgy.ovh/~media/vertical-hi/55989546923316/instagram-ferrifiore-2.jpg" alt="">
                  </picture>
                </a>
             </figure>
         
          
          
        <!-- fine entry -->
        </div>
        
   
        <div class="entry-footer">
          
                    
    
          <div class="meta-social">
            
          



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_d1e4acb6f56b94ef7ffd4849754754290efef556"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=La+danza+dei+gabbiani+a+Limone+sul+Garda&url=http%3A%2F%2Fwww.bresciatoday.it%2Fsocial%2Flimone-gabbiani.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.bresciatoday.it/social/limone-gabbiani.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=La%20danza%20dei%20gabbiani%20a%20Limone%20sul%20Garda%20%40%20http%3A%2F%2Fwww.bresciatoday.it%2Fsocial%2Flimone-gabbiani.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/social/limone-gabbiani.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.bresciatoday.it%2Fsocial%2Flimone-gabbiani.html&text=La+danza+dei+gabbiani+a+Limone+sul+Garda">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/social/limone-gabbiani.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/bMZJhVx5ZoGZ7F3pg8nXW9_7iWHKIYbcWm8Q2c4XSzhduJg__nujDr0YSaf-MvmooUTJFd6SdbcQAbz9bOnGT3C_J9K__8AEMU7u3R2ArQTBfVTC-kA25kEXIj82hbbW5NQV0ABF7q8GCLtgwa8zIx_Tca2tV-QCJA1qvC9L3gHx711xsxDyBP8TLjlN4cQfkPO">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/social/limone-gabbiani.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_d1e4acb6f56b94ef7ffd4849754754290efef556 = 0;
       window.fSharrreTotalCount_d1e4acb6f56b94ef7ffd4849754754290efef556 = function( iCount )
       {
         window.iSharrreTotalCount_d1e4acb6f56b94ef7ffd4849754754290efef556 += iCount;
       
        if ( window.iSharrreTotalCount_d1e4acb6f56b94ef7ffd4849754754290efef556 > 0 )
        {
           $('#sharrre-social-counter_d1e4acb6f56b94ef7ffd4849754754290efef556').text( window.iSharrreTotalCount_d1e4acb6f56b94ef7ffd4849754754290efef556 );
           $('#sharrre-box-social-counter_d1e4acb6f56b94ef7ffd4849754754290efef556').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_d1e4acb6f56b94ef7ffd4849754754290efef556').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_d1e4acb6f56b94ef7ffd4849754754290efef556').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/social/limone-gabbiani.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>
          
        </div>
        
      </div>
      
      
      
      
      <div class="content-secondary-column">
             <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">Segnalazioni popolari</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/social/coronavirus-fake-news.html">
            <picture>
              <source srcset="http://1.citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/24124580070895/coronavirus-1-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-bresciatoday.stgy.ovh/~media/square-low/24124580070895/coronavirus-1-2.jpg" alt="Coronavirus e fake news: tutte le false notizie delle ultime ore">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/social/coronavirus-fake-news.html" class="link">Coronavirus e fake news: tutte le false notizie delle ultime ore</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/social/marino-gurizzan-birreria-58.html">
            <picture>
              <source srcset="http://1.citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/48065862514142/schermata-2020-02-20-alle-10-21-14-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-bresciatoday.stgy.ovh/~media/square-low/48065862514142/schermata-2020-02-20-alle-10-21-14-2.jpg" alt="Marchigiana e tartare di gambero: &egrave; bresciano l&#039;hamburger pi&ugrave; buono d&#039;Italia">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/social/marino-gurizzan-birreria-58.html" class="link">Marchigiana e tartare di gambero: &egrave; bresciano l&#039;hamburger pi&ugrave; buono d&#039;Italia</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/social/angolo-terme-torrente-dezzo.html">
            <picture>
              <source srcset="http://2.citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/58371230883048/instagram-lucatoini-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-bresciatoday.stgy.ovh/~media/square-low/58371230883048/instagram-lucatoini-2.jpg" alt="Valle Camonica: il torrente Dezzo di Angolo Terme">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/social/angolo-terme-torrente-dezzo.html" class="link">Valle Camonica: il torrente Dezzo di Angolo Terme</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/social/limone-gabbiani.html">
            <picture>
              <source srcset="http://1.citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/55989546923316/instagram-ferrifiore-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-bresciatoday.stgy.ovh/~media/square-low/55989546923316/instagram-ferrifiore-2.jpg" alt="La danza dei gabbiani a Limone sul Garda">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/social/limone-gabbiani.html" class="link">La danza dei gabbiani a Limone sul Garda</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>
          <div class="slots entry-aside-slots">
                

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="9150"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="9177"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="9231"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                 
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="9204"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          </div>
        
        </div>
      
      
    </section>
  </article>
  
</main>


 



<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,499312,{"title":"La danza dei gabbiani a Limone sul Garda","abstract":"","link":"http:\/\/www.bresciatoday.it\/social\/limone-gabbiani.html","uri":"limone-gabbiani"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.bresciatoday.it/social/limone-gabbiani.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/limone-gabbiani/499312" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.bresciatoday.it/social/limone-gabbiani.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.bresciatoday.it/social/limone-gabbiani.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.bresciatoday.it/social/limone-gabbiani.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/social/limone-gabbiani.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.bresciatoday.it/social/limone-gabbiani.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=5Fw7h78xGP6E-74zeW2Xt_QRBXrFrFylReszY5aivG9dGlIL7jU4_nWYacJtso4DX-7vkL-ypzFDw9wrFZnKkTSRkAJDGRw8S7TtQePP0Rg0F5lTgusAjeI1Uj-kbDZoJFcU_6j-MAZ14j4xzFtGpvXGmOPB4TI9tC-vzLss1afUfEg4_bSGgaMj1tql8ZbVYXyrz5WJvyQovCXXWF8Kot4zA7e4nau54LLsURLjtI4i27xuejSY_Kwim1uhN4qU_8lG&__frame~j8rdUu=D7kyd2NXbhcMNoMQBNDroio2DiFdA4" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.bresciatoday.it/social/limone-gabbiani.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/limone-gabbiani/499312" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/social/limone-gabbiani.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/social/limone-gabbiani.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>




<section class="top-stories">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Segnalazioni popolari</h2>
      </div>
    </div>
  </div>
  
  <div class="line">
    <ul class="u-unstyled l-row multirow">
      
      
      
    </ul>
    
  </div>
  
</section>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="9246"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="9276"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="63389"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.bresciatoday.it/social/limone-gabbiani.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/social/limone-gabbiani.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>bresciatoday-web</title>
    <path d="M19.5513514,23.3945946 C22.0486486,22.7405405 24.8432432,20.2432432 24.8432432,14.772973 C24.8432432,8.35135135 20.8594595,4.18918919 13.9027027,4.18918919 L1.53513514,4.18918919 L1.53513514,45.8108108 L14.3189189,45.8108108 C22.5243243,45.8108108 26.3891892,41.4702703 26.3891892,34.3351351 C26.3891892,27.5567568 22.9405405,24.7621622 19.5513514,23.6324324 L19.5513514,23.3945946 Z M10.2162162,20.6594595 L10.2162162,11.7405405 L12.9513514,11.7405405 C15.4486486,11.7405405 16.7567568,13.4054054 16.7567568,16.1405405 C16.7567568,19.0540541 15.3297297,20.6594595 13.0702703,20.6594595 L10.2162162,20.6594595 Z M10.2162162,38.2594595 L10.2162162,27.5567568 L13.6648649,27.5567568 C16.1621622,27.5567568 17.7675676,29.6972973 17.7675676,33.2054054 C17.7675676,36.2378378 16.5189189,38.2594595 13.8432432,38.2594595 L10.2162162,38.2594595 Z M46.0702703,45.8108108 L55.8216216,45.8108108 L49.2810811,28.8648649 C52.9675676,27.0216216 54.9297297,22.9783784 54.9297297,17.9243243 C54.9297297,9.83783784 50.6486486,4.18918919 42.4432432,4.18918919 L29.7783784,4.18918919 L29.7783784,45.8108108 L38.4594595,45.8108108 L38.4594595,30.8864865 L39.7081081,30.8864865 L40.8378378,30.827027 L46.0702703,45.8108108 Z M38.4594595,23.6918919 L38.4594595,12.3945946 L41.8486486,12.3945946 C44.7027027,12.3945946 46.1891892,14.5351351 46.1891892,18.0432432 C46.1891892,21.9081081 44.5243243,23.6918919 42.027027,23.6918919 L38.4594595,23.6918919 Z M58.972973,45.8108108 L82.0432432,45.8108108 L82.0432432,37.5459459 L67.6540541,37.5459459 L67.6540541,28.5081081 L78.1783784,28.5081081 L78.1783784,20.4810811 L67.6540541,20.4810811 L67.6540541,12.4540541 L81.7459459,12.4540541 L81.7459459,4.18918919 L58.972973,4.18918919 L58.972973,45.8108108 Z M84.4810811,35.3459459 C85.3135135,43.4324324 90.7837838,46.5837838 97.7405405,46.5837838 C105.827027,46.5837838 110.227027,42.6 110.227027,34.5135135 C110.227027,26.3675676 105.52973,23.6324324 100.832432,21.2540541 C96.372973,18.9351351 94.0540541,17.9243243 94.0540541,14.772973 C94.0540541,12.5135135 95.2432432,11.5027027 97.5621622,11.5027027 C100.118919,11.5027027 101.486486,12.8108108 102.021622,16.6162162 L110.405405,14.3567568 C109.394595,5.97297297 103.745946,3.41621622 97.3243243,3.41621622 C88.7621622,3.41621622 85.1351351,7.99459459 85.1351351,14.6540541 C85.1351351,23.1567568 90.5459459,26.0702703 94.7675676,28.3891892 C98.6324324,30.4702703 101.367568,31.4810811 101.367568,34.8108108 C101.367568,37.3675676 99.8810811,38.4972973 97.5621622,38.4972973 C94.4702703,38.4972973 93.1621622,36.4162162 92.8648649,33.027027 L84.4810811,35.3459459 Z M133.297297,32.1351351 C132.524324,35.8810811 131.037838,38.2594595 127.708108,38.2594595 C123.783784,38.2594595 121.762162,35.1675676 121.762162,24.7027027 C121.762162,15.0108108 123.605405,11.7405405 127.648649,11.7405405 C130.918919,11.7405405 132.405405,14 133.178378,17.5675676 L141.502703,15.3081081 C140.372973,8.17297297 136.508108,3.41621622 128.005405,3.41621622 C118.908108,3.41621622 112.843243,8.70810811 112.843243,24.8810811 C112.843243,41.2324324 118.967568,46.5837838 127.708108,46.5837838 C136.983784,46.5837838 140.135135,40.7567568 141.621622,34.3351351 L133.297297,32.1351351 Z M145.248649,45.8108108 L153.92973,45.8108108 L153.92973,4.18918919 L145.248649,4.18918919 L145.248649,45.8108108 Z M176.345946,38.4972973 L177.654054,45.8108108 L186.751351,45.8108108 L178.010811,4.18918919 L165.643243,4.18918919 L156.902703,45.8108108 L165.702703,45.8108108 L166.951351,38.4972973 L176.345946,38.4972973 Z M174.918919,30.4702703 L168.378378,30.4702703 L170.221622,20.0648649 C170.875676,16.3783784 171.52973,12.4540541 171.52973,12.3945946 L171.767568,12.3945946 C171.827027,12.4540541 172.421622,16.4378378 173.075676,20.1243243 L174.918919,30.4702703 Z" class="logo-edition"></path>
    <path d="M214.102703,7.05825361 L214.102703,4.18918919 L188.475676,4.18918919 L188.475676,12.4540541 L196.978378,12.4540541 L196.978378,45.8108108 L205.6,45.8108108 L205.6,12.4540541 L210.787437,12.4540541 C211.62146,10.2033096 212.734408,8.42270825 214.102703,7.05825361 Z M318.92973,30.9459459 L329.454054,4.18918919 L320.594595,4.18918919 L316.610811,15.6648649 C315.718919,18.2216216 315.064865,20.5405405 315.005405,20.6 L314.767568,20.6 C314.708108,20.5405405 314.054054,18.2216216 313.221622,15.6054054 L309.356757,4.18918919 L299.545946,4.18918919 L310.248649,30.9459459 L310.248649,45.8108108 L318.92973,45.8108108 L318.92973,30.9459459 Z M211.962162,24.9405405 C211.962162,40.9351351 217.72973,46.5837838 227.243243,46.5837838 C236.875676,46.5837838 242.583784,40.7567568 242.583784,25.0594595 C242.583784,9.12432432 236.816216,3.41621622 227.243243,3.41621622 C217.67027,3.41621622 211.962162,9.18378378 211.962162,24.9405405 Z M220.881081,24.8810811 C220.881081,14.8324324 222.962162,11.7405405 227.302703,11.7405405 C231.524324,11.7405405 233.664865,14.772973 233.664865,25.1189189 C233.664865,35.2864865 231.524324,38.2594595 227.302703,38.2594595 C222.962162,38.2594595 220.881081,35.1675676 220.881081,24.8810811 Z M246.151351,4.18918919 L246.151351,45.8108108 L259.410811,45.8108108 C270.054054,45.8108108 274.513514,38.0810811 274.513514,25.1783784 C274.513514,12.0378378 269.756757,4.18918919 259.054054,4.18918919 L246.151351,4.18918919 Z M254.832432,37.5459459 L254.832432,12.4540541 L258.340541,12.4540541 C263.097297,12.4540541 265.654054,15.427027 265.654054,25.4162162 C265.654054,34.3351351 263.097297,37.5459459 258.221622,37.5459459 L254.832432,37.5459459 Z M293.778378,38.4972973 L295.086486,45.8108108 L304.183784,45.8108108 L295.443243,4.18918919 L283.075676,4.18918919 L274.335135,45.8108108 L283.135135,45.8108108 L284.383784,38.4972973 L293.778378,38.4972973 Z M292.351351,30.4702703 L285.810811,30.4702703 L287.654054,20.0648649 C288.308108,16.3783784 288.962162,12.4540541 288.962162,12.3945946 L289.2,12.3945946 C289.259459,12.4540541 289.854054,16.4378378 290.508108,20.1243243 L292.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.bresciatoday.it/social/limone-gabbiani.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Brescia"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
                
        <li><a class="link" href="http://www.vicenzatoday.it/" rel="nofollow">VicenzaToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/BresciaToday/201440466543150" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/social/limone-gabbiani.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/bresciatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/social/limone-gabbiani.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/social/limone-gabbiani.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/bresciatoday/id1201282417?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download BresciaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.bresciatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download BresciaToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="BresciaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2020 - BresciaToday supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="40718"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="60191"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>BresciaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-bresciatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/BresciaToday\/201440466543150">http:\/\/www.facebook.com\/pages\/BresciaToday\/201440466543150</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.bresciatoday.it/social/limone-gabbiani.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.bresciatoday.it/social/limone-gabbiani.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=8cy34aaEKNAPJtgDs5rMO5VD8fnUarNsWJu2nLaplXWaWdOVWXw6qbkvGbkvQi4GxGGFlH-nADClZ8uvSdc3zZCGeULFeqB5lBz_6eFz2NpcY6kS-82XwRZ1Cc-oCC-93SDiSStsCfDtYuIFyaRmxwFJRBwDzyh9VT7wDlHCDaZ_x1xah7HwUHLDbafZlRyWLUneXkwaXEavSuHLi-nydLwnOfBg655RUN-SB5P3_SBRokNSA_xD87CBJJqkd76Nb9hQypo&__frame~j8rdUu=t76nZLtluJDojSqManDpHUQ8jom1qC" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-bresciatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0176,0X73,1.04E+2,97,0162,0145,1.0e+2,0X2F,100,111,057,0x7e,47,99,1.11E+2,117,110,116,47,0x3F,1.06e+2,060,85,0x66,0x55,56,070,65,56,89,74,6.6E+1,5.0E+1,70,7.1e+1,55,9.0e+1,0114,8.9E+1,85,0106,0144,1.22E+2,0101,108,0X79)+_(0x64,0X64,0X4A,0x64,060,0115,97,8.8E+1,062,45,97,9.5e+1,0X55,0154,0x58,104,7.0e+1,065,7.0E+1,0143,0x76,0x67,0150,0x66,0X72,101,121,0121,49,4.5e+1,0x7a,104,0172,71,79,102,102,118,1.0e+2,0X30,7.5e+1,56,8.3e+1,98,0145,6.6E+1,1.08e+2,0x35,9.5E+1,0x73,0X57,84,8.6E+1,0x41,111,71,0x70,101)+_(52,0x42,1.1E+2,0105,57,113,0X63,121,0X50,0X4B,0X34,113,0X4A,5.7e+1,8.2E+1,7.6e+1,066,110,0X52,062)+_(0x69,0127,112,5.6E+1,0146,0x6e,97,5.6E+1,0121,055,102,0x49,0137,0X4D,8.1e+1,8.3E+1,0X39,103,0172,0x43,7.2e+1,0x51,7.8E+1,0x37,5.4e+1,0X31,0x77,5.3E+1,0121,0116,0X73)+_(1.06E+2,0X63,53,0116,0X64,116,0x52,0x58,8.7e+1,53,0X62,100,0156,0x4d,070,77,0127,8.7E+1,0101,0x4E,0142,8.4e+1,105,8.4e+1,8.2E+1,0x36,120))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#115;&#104;&#97;&#114;&#101;&#x64;&#47;&#x64;&#111;&#x2f;&#x7E;&#x2F;&#x63;&#x6F;&#x75;&#x6E;&#x74;&#47;&#63;&#78;&#76;&#50;&#x74;&#72;&#x70;&#50;&#x5A;&#x53;&#x50;&#118;&#x67;&#x76;&#108;&#x33;&#x48;&#105;&#57;&#75;&#x48;&#69;&#71;&#x47;&#x72;&#x59;&#x72;&#x59;&#98;&#x4d;&#95;&#x4B;&#78;&#121;&#x68;&#x76;&#81;&#103;&#118;&#x62;&#x71;&#x79;&#115;&#x6B;&#x53;&#x52;&#x2d;&#98;&#x6d;&#106;&#122;&#103;&#x65;&#45;&#45;&#x62;&#x49;&#68;&#x4f;&#x67;&#x2d;&#73;&#x6F;&#52;&#x64;&#89;&#73;&#x59;&#68;&#x33;&#107;&#x5F;&#x42;&#48;&#x4C;&#x6e;&#x77;&#x73;&#x44;&#52;&#69;&#87;&#x35;&#80;&#45;&#x36;&#111;&#x4b;&#55;&#113;&#112;&#x2d;&#71;&#82;&#70;&#117;&#x48;&#77;&#x4f;&#x78;&#54;&#105;&#x39;&#x68;&#x58;&#x76;&#68;&#79;&#122;&#50;&#84;&#x74;&#117;&#x69;&#66;&#x53;&#x71;&#x55;&#x67;&#95;&#x68;&#98;&#x36;&#x6c;&#x4F;&#x4C;&#x32;&#118;&#x39;&#45;&#105;&#x65;&#121;&#69;&#103;&#x49;&#85;&#x7a;&#112;&#54;&#117;&#116;&#x61;&#x4E;&#x62;&#75;&#122;&#x77;&#66;&#75;&#82;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-15", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "BresciaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"","province":"","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>







<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>