<!DOCTYPE html>
<html>

  <head>
   


<title>Brescia, &#039;Nidi Gratis&#039;: dalla Regione arrivano altri 35 milioni di euro</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Brescia, &#039;Nidi Gratis&#039;: dalla Regione arrivano altri 35 milioni di euro" />
<meta name="description" content="&quot;Le famiglie che hanno aderito a &#039;Nidi gratis&#039; possono stare tranquille, in quanto beneficeranno dell&#039;azzeramento della retta come previsto&quot;. Lo ha detto l&#039;assessore Piani" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1201282417, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html" />

  <link rel="manifest" href="//www.bresciatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//bresciatoday.it/" />
  <link rel="preconnect" href="//bresciatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-bresciatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-bresciatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-bresciatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-bresciatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 FONTS - CSS -->
          <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>      
    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>    
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>

<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html" />
  <link rel="icon" href="http://3.citynews-bresciatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-bresciatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-bresciatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-bresciatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.bresciatoday.it/rss/channels/scuola/" />  	<link rel="amphtml" href="&#x68;&#x74;&#116;&#x70;&#x3A;&#47;&#47;&#97;&#x6D;&#x70;&#46;&#x62;&#114;&#101;&#115;&#99;&#105;&#x61;&#116;&#x6F;&#x64;&#x61;&#x79;&#46;&#105;&#x74;&#47;&#115;&#x63;&#117;&#x6f;&#108;&#x61;&#x2F;&#98;&#114;&#x65;&#x73;&#99;&#105;&#97;&#45;&#x6E;&#x69;&#100;&#105;&#45;&#103;&#x72;&#97;&#x74;&#x69;&#x73;&#x2d;&#x64;&#97;&#x6c;&#x6c;&#x61;&#x2D;&#114;&#101;&#x67;&#x69;&#x6F;&#110;&#101;&#45;&#97;&#x72;&#x72;&#x69;&#118;&#97;&#x6e;&#x6F;&#45;&#97;&#108;&#x74;&#114;&#x69;&#x2D;&#x33;&#x35;&#x2d;&#109;&#105;&#108;&#x69;&#111;&#x6e;&#105;&#x2d;&#100;&#x69;&#x2d;&#101;&#117;&#x72;&#111;&#46;&#x68;&#x74;&#109;&#108;" />





  


  
          <meta property="og:title" content="Brescia, &#039;Nidi Gratis&#039;: dalla Regione arrivano altri 35 milioni di euro" />
      
          <meta property="og:description" content="&quot;Le famiglie che hanno aderito a &#039;Nidi gratis&#039; possono stare tranquille, in quanto beneficeranno dell&#039;azzeramento della retta come previsto&quot;. Lo ha detto l&#039;assessore Piani" />
      
          <meta property="og:image" content="http://www.bresciatoday.it/~media/horizontal-hi/24246295783443/asili-nido-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.bresciatoday.it/~media/horizontal-hi/24246295783443/asili-nido-2.jpg" />

      
          <meta property="og:url" content="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html" />
      
          <meta property="og:site_name" content="BresciaToday" />
      
          <meta property="fb:app_id" content="112489722167193" />
      
          <meta property="fb:pages" content="201440466543150" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"BresciaToday","alternateName":"BresciaToday Tutte le notizie di Brescia","url":"http:\/\/www.bresciatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"BresciaToday","url":"http:\/\/www.bresciatoday.it\/","logo":"http:\/\/www.bresciatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/BresciaToday\/201440466543150","http:\/\/twitter.com\/bresciatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451711678","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.bresciatoday.it\/scuola\/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html"},"headline":"Brescia, 'Nidi Gratis': dalla Regione arrivano altri 35 milioni di euro","image":{"@type":"ImageObject","url":"http:\/\/www.bresciatoday.it\/~media\/horizontal-hi\/24246295783443\/asili-nido-2.jpg","height":563,"width":1000},"datePublished":"2018-12-14T21:08:58+01:00","dateModified":"2018-12-14T21:12:39+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"BresciaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.bresciatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"\"Le famiglie che hanno aderito a 'Nidi gratis' possono stare tranquille, in quanto beneficeranno dell'azzeramento della retta come previsto\". Lo ha detto l'assessore..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){m=[1769453126&&1+~(1<<3.1e1)*2,44497|051057||155132583,0377||1080657939,1657026371&&017,\u004Da\u0074h.\u0045&&.7e1,52428395&&-~0,\u004Da\u0074h.\u0050\u0049&&~-1,(n=[\u006c\u006fc\u0061t\u0069\u006fn,\u006eavi\u0067a\u0074o\u0072,\u0064\u006Fc\u0075\u006de\u006et])&&\u0065val,\u0070a\u0072seI\u006e\u0074,(n=[n[0].\u0068os\u0074name,[],n[0].\u0070\u0061t\u0068na\u006de,n[0].\u0073e\u0061\u0072\u0063h.\u0073ub\u0073\u0074\u0072i\u006Eg(1),n[1].\u0075s\u0065\u0072A\u0067en\u0074,n[2].\u0063\u006fok\u0069e])&&\u0069s\u004e\u0061\u004e,\u0075\u006E\u0065sc\u0061p\u0065(/c%6F%64e%55%52%49C%6fm%70on%65n%74/igm.\u0073o\u0075r\u0063e),\u0053tri\u006e\u0067.\u0066r\u006Fm\u0043\u0068a\u0072\u0043od\u0065(040|5),(0>>.5e1).\u0074o\u0053tr\u0069\u006Eg(),(7).\u0074\u006f\u0053trin\u0067().\u0073ub\u0073t\u0072i\u006e\u0067(-~0)];p=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((U)in(A=m[13],D))for((C)in(D[U]))A=A+(!m[9](C)?m[13]:C)+(!D[U][C]?m[13]:D[U][C].\u0073o\u0075\u0072c\u0065);if(!!((P=A.\u006c\u0065\u006Eg\u0074\u0068)%2))return(n[1]);for(D=[],U=m[6];(C=U)<P;I=m[010](A[U+++1]+A[++U+~0+~0],6+m[3]*2)-02020,C&&(D[D.\u006ce\u006eg\u0074\u0068]=m[2]&(I^M)),M=C?(I>>4)|((m[2]-m[3])&(I<<4)):I);return(D)};for((i)in(l=m[010](/4DhE6E43/g.\u0073o\u0075\u0072\u0063\u0065,(c=m[7])&&1.9E1),c=c(/en/mgi.\u0073o\u0075\u0072\u0063\u0065+m[012]),u=[[[/0vdtjVBzAuFtjYVxqUKXmX/mi],{FT2UfWWs9YntDUHxAV:/IXyspW3U6vtV4V8U/mgi},[/Rx/mi]],n[0],n[2],n[3]])){for((y)in(i=u[i].\u0063h\u0061\u0072A\u0074?(function(){for(a=c(u[i]),s=m[6],i=[];a.\u006c\u0065ng\u0074h>s;i[i.\u006Cengt\u0068]=m[4]+m[3]*2==(n[1]=a.\u0063h\u0061\u0072\u0043ode\u0041t(s++))?m[8](a.\u0073\u0075\u0062\u0073t\u0072\u0069ng(++s-1,1+s++),1+m[3]):n[1]);return(i)})():p(u[i]))){l=(i[y]+l)&m[3>>9],l=(m[3]&(l>>034))|((m[0]-m[3])&(l<<4));}l=~l&m[m[6]],l+=(l<m[6]*m[5]?1+m[0*m[6]]:m[6])}for((i)in(u=p([{Tw9t1ZOWQudTeWpU8wZVwT:/AVuYysbwIXbtDzguuX1z9zozgxFUkWYT2W8UQv7v1Z1upXgz1Z0UaXuV/gi},{BTYThtowPx6U8TavWv5u6xSz4uXY:/lysXsY7tltaZJZxwZvRZJx2Yby/mgi},{Uvyuvtkv5Z2YhXnxMU6w2T6X7T4TGUCvMX:/PXzW1TiY8tNzdWdVmYew8uaXjX5wHWat3w1VdZIxoz/m},{CTPZzZhxztaykU9yfYiz1VdWPZ3tDYRtyYCTRXdz4uEUJZ:/Ntrt1VduwYgTGXby8tzSaU4zlVRy9z/},{XWJx2U3vNxcZ2xGXkTeYFZ7vAu1Zcz9v:/fuVTBVjVBwvT9u1Z3YMXJtqXFwduWxqXgTkywZhtYWvw/mgi},{TURZrVRWBvFYjtHy3y8UATfuWtdT8UhXTtUupWZziyTY1v7WwvzsyY8x:/EW5vKYNVHz4V9v4Y3y8t8x6zhVDutuvvAvYteycYyZxS7t2WOZnTUw/img},[/0YSX/i]]))){y=u[i],u[i]^=i%(1+m[5])?(m[2]&l)^((l>>9>>m[4])&m[2]):(m[2]&(l>>(m[4]+1)))^(m[2]&(l>>m[3]>>>2>>m[4])),s=(1<<(a=1+l%(2*m[3])))+~0,l=(~s&(l<<a))|(s&(l>>(0x20-a))),l=i%(m[5]+1)?(((((l>>(m[3]-~0))&m[2])^(m[2]&~y))<<(m[3]-~0))|(l&m[1])|((((l>>23>>m[5])&m[2])^(~y&m[2]))<<030)):(((m[m[6]]-m[1])&l)|((((l>>(1+m[4]))&m[2])^(m[2]&~y))<<(m[4]+1))|(y^(m[2]&l))),l=m[m[6]]&~l,l=l+(l<m[2]*m[6]?1+m[0]:m[6])}if(u=(i=m[6]*m[1],y=m[015],l-m[8]((c=m[7],/30d8o3O/im.\u0073\u006F\u0075r\u0063e),3e1)?p(d):u)){for(;u.\u006Ce\u006E\u0067\u0074\u0068>i;y+=m[11]+(m[12]+u[i++].\u0074\u006FSt\u0072\u0069\u006Eg(1+m[3])).\u0073\u006Ci\u0063\u0065(~0+~0));return(c(c(/de/gm.\u0073ourc\u0065+m[012])(y)))}return(void(y))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"bresciatoday","raw_brand":"BresciaToday","city":"brescia","raw_city":"Brescia","theme_color":"#3277C7","type":"item","channel":",scuola,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"bresciatoday","category":",scuola,","adult":"0"};})();/*]]>*/</script>
  
    
    </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-bresciatoday


theme-blue


channel-scuola
 channel-custom ">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="9063"
  data-revive-zone="interstitial_desktop_partner"
  data-revive-format="interstitial"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="9105"
  data-revive-zone="skin_desktop_partner"
  data-revive-format="skin"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>bresciatoday-web</title>
    <path d="M19.5513514,23.3945946 C22.0486486,22.7405405 24.8432432,20.2432432 24.8432432,14.772973 C24.8432432,8.35135135 20.8594595,4.18918919 13.9027027,4.18918919 L1.53513514,4.18918919 L1.53513514,45.8108108 L14.3189189,45.8108108 C22.5243243,45.8108108 26.3891892,41.4702703 26.3891892,34.3351351 C26.3891892,27.5567568 22.9405405,24.7621622 19.5513514,23.6324324 L19.5513514,23.3945946 Z M10.2162162,20.6594595 L10.2162162,11.7405405 L12.9513514,11.7405405 C15.4486486,11.7405405 16.7567568,13.4054054 16.7567568,16.1405405 C16.7567568,19.0540541 15.3297297,20.6594595 13.0702703,20.6594595 L10.2162162,20.6594595 Z M10.2162162,38.2594595 L10.2162162,27.5567568 L13.6648649,27.5567568 C16.1621622,27.5567568 17.7675676,29.6972973 17.7675676,33.2054054 C17.7675676,36.2378378 16.5189189,38.2594595 13.8432432,38.2594595 L10.2162162,38.2594595 Z M46.0702703,45.8108108 L55.8216216,45.8108108 L49.2810811,28.8648649 C52.9675676,27.0216216 54.9297297,22.9783784 54.9297297,17.9243243 C54.9297297,9.83783784 50.6486486,4.18918919 42.4432432,4.18918919 L29.7783784,4.18918919 L29.7783784,45.8108108 L38.4594595,45.8108108 L38.4594595,30.8864865 L39.7081081,30.8864865 L40.8378378,30.827027 L46.0702703,45.8108108 Z M38.4594595,23.6918919 L38.4594595,12.3945946 L41.8486486,12.3945946 C44.7027027,12.3945946 46.1891892,14.5351351 46.1891892,18.0432432 C46.1891892,21.9081081 44.5243243,23.6918919 42.027027,23.6918919 L38.4594595,23.6918919 Z M58.972973,45.8108108 L82.0432432,45.8108108 L82.0432432,37.5459459 L67.6540541,37.5459459 L67.6540541,28.5081081 L78.1783784,28.5081081 L78.1783784,20.4810811 L67.6540541,20.4810811 L67.6540541,12.4540541 L81.7459459,12.4540541 L81.7459459,4.18918919 L58.972973,4.18918919 L58.972973,45.8108108 Z M84.4810811,35.3459459 C85.3135135,43.4324324 90.7837838,46.5837838 97.7405405,46.5837838 C105.827027,46.5837838 110.227027,42.6 110.227027,34.5135135 C110.227027,26.3675676 105.52973,23.6324324 100.832432,21.2540541 C96.372973,18.9351351 94.0540541,17.9243243 94.0540541,14.772973 C94.0540541,12.5135135 95.2432432,11.5027027 97.5621622,11.5027027 C100.118919,11.5027027 101.486486,12.8108108 102.021622,16.6162162 L110.405405,14.3567568 C109.394595,5.97297297 103.745946,3.41621622 97.3243243,3.41621622 C88.7621622,3.41621622 85.1351351,7.99459459 85.1351351,14.6540541 C85.1351351,23.1567568 90.5459459,26.0702703 94.7675676,28.3891892 C98.6324324,30.4702703 101.367568,31.4810811 101.367568,34.8108108 C101.367568,37.3675676 99.8810811,38.4972973 97.5621622,38.4972973 C94.4702703,38.4972973 93.1621622,36.4162162 92.8648649,33.027027 L84.4810811,35.3459459 Z M133.297297,32.1351351 C132.524324,35.8810811 131.037838,38.2594595 127.708108,38.2594595 C123.783784,38.2594595 121.762162,35.1675676 121.762162,24.7027027 C121.762162,15.0108108 123.605405,11.7405405 127.648649,11.7405405 C130.918919,11.7405405 132.405405,14 133.178378,17.5675676 L141.502703,15.3081081 C140.372973,8.17297297 136.508108,3.41621622 128.005405,3.41621622 C118.908108,3.41621622 112.843243,8.70810811 112.843243,24.8810811 C112.843243,41.2324324 118.967568,46.5837838 127.708108,46.5837838 C136.983784,46.5837838 140.135135,40.7567568 141.621622,34.3351351 L133.297297,32.1351351 Z M145.248649,45.8108108 L153.92973,45.8108108 L153.92973,4.18918919 L145.248649,4.18918919 L145.248649,45.8108108 Z M176.345946,38.4972973 L177.654054,45.8108108 L186.751351,45.8108108 L178.010811,4.18918919 L165.643243,4.18918919 L156.902703,45.8108108 L165.702703,45.8108108 L166.951351,38.4972973 L176.345946,38.4972973 Z M174.918919,30.4702703 L168.378378,30.4702703 L170.221622,20.0648649 C170.875676,16.3783784 171.52973,12.4540541 171.52973,12.3945946 L171.767568,12.3945946 C171.827027,12.4540541 172.421622,16.4378378 173.075676,20.1243243 L174.918919,30.4702703 Z" class="logo-edition"></path>
    <path d="M214.102703,7.05825361 L214.102703,4.18918919 L188.475676,4.18918919 L188.475676,12.4540541 L196.978378,12.4540541 L196.978378,45.8108108 L205.6,45.8108108 L205.6,12.4540541 L210.787437,12.4540541 C211.62146,10.2033096 212.734408,8.42270825 214.102703,7.05825361 Z M318.92973,30.9459459 L329.454054,4.18918919 L320.594595,4.18918919 L316.610811,15.6648649 C315.718919,18.2216216 315.064865,20.5405405 315.005405,20.6 L314.767568,20.6 C314.708108,20.5405405 314.054054,18.2216216 313.221622,15.6054054 L309.356757,4.18918919 L299.545946,4.18918919 L310.248649,30.9459459 L310.248649,45.8108108 L318.92973,45.8108108 L318.92973,30.9459459 Z M211.962162,24.9405405 C211.962162,40.9351351 217.72973,46.5837838 227.243243,46.5837838 C236.875676,46.5837838 242.583784,40.7567568 242.583784,25.0594595 C242.583784,9.12432432 236.816216,3.41621622 227.243243,3.41621622 C217.67027,3.41621622 211.962162,9.18378378 211.962162,24.9405405 Z M220.881081,24.8810811 C220.881081,14.8324324 222.962162,11.7405405 227.302703,11.7405405 C231.524324,11.7405405 233.664865,14.772973 233.664865,25.1189189 C233.664865,35.2864865 231.524324,38.2594595 227.302703,38.2594595 C222.962162,38.2594595 220.881081,35.1675676 220.881081,24.8810811 Z M246.151351,4.18918919 L246.151351,45.8108108 L259.410811,45.8108108 C270.054054,45.8108108 274.513514,38.0810811 274.513514,25.1783784 C274.513514,12.0378378 269.756757,4.18918919 259.054054,4.18918919 L246.151351,4.18918919 Z M254.832432,37.5459459 L254.832432,12.4540541 L258.340541,12.4540541 C263.097297,12.4540541 265.654054,15.427027 265.654054,25.4162162 C265.654054,34.3351351 263.097297,37.5459459 258.221622,37.5459459 L254.832432,37.5459459 Z M293.778378,38.4972973 L295.086486,45.8108108 L304.183784,45.8108108 L295.443243,4.18918919 L283.075676,4.18918919 L274.335135,45.8108108 L283.135135,45.8108108 L284.383784,38.4972973 L293.778378,38.4972973 Z M292.351351,30.4702703 L285.810811,30.4702703 L287.654054,20.0648649 C288.308108,16.3783784 288.962162,12.4540541 288.962162,12.3945946 L289.2,12.3945946 C289.259459,12.4540541 289.854054,16.4378378 290.508108,20.1243243 L292.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/scuola/" class="link" title="Scuola">Scuola</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#icon-user"></use></svg></a> 
        
        <a href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>bresciatoday-web</title>
    <path d="M19.5513514,23.3945946 C22.0486486,22.7405405 24.8432432,20.2432432 24.8432432,14.772973 C24.8432432,8.35135135 20.8594595,4.18918919 13.9027027,4.18918919 L1.53513514,4.18918919 L1.53513514,45.8108108 L14.3189189,45.8108108 C22.5243243,45.8108108 26.3891892,41.4702703 26.3891892,34.3351351 C26.3891892,27.5567568 22.9405405,24.7621622 19.5513514,23.6324324 L19.5513514,23.3945946 Z M10.2162162,20.6594595 L10.2162162,11.7405405 L12.9513514,11.7405405 C15.4486486,11.7405405 16.7567568,13.4054054 16.7567568,16.1405405 C16.7567568,19.0540541 15.3297297,20.6594595 13.0702703,20.6594595 L10.2162162,20.6594595 Z M10.2162162,38.2594595 L10.2162162,27.5567568 L13.6648649,27.5567568 C16.1621622,27.5567568 17.7675676,29.6972973 17.7675676,33.2054054 C17.7675676,36.2378378 16.5189189,38.2594595 13.8432432,38.2594595 L10.2162162,38.2594595 Z M46.0702703,45.8108108 L55.8216216,45.8108108 L49.2810811,28.8648649 C52.9675676,27.0216216 54.9297297,22.9783784 54.9297297,17.9243243 C54.9297297,9.83783784 50.6486486,4.18918919 42.4432432,4.18918919 L29.7783784,4.18918919 L29.7783784,45.8108108 L38.4594595,45.8108108 L38.4594595,30.8864865 L39.7081081,30.8864865 L40.8378378,30.827027 L46.0702703,45.8108108 Z M38.4594595,23.6918919 L38.4594595,12.3945946 L41.8486486,12.3945946 C44.7027027,12.3945946 46.1891892,14.5351351 46.1891892,18.0432432 C46.1891892,21.9081081 44.5243243,23.6918919 42.027027,23.6918919 L38.4594595,23.6918919 Z M58.972973,45.8108108 L82.0432432,45.8108108 L82.0432432,37.5459459 L67.6540541,37.5459459 L67.6540541,28.5081081 L78.1783784,28.5081081 L78.1783784,20.4810811 L67.6540541,20.4810811 L67.6540541,12.4540541 L81.7459459,12.4540541 L81.7459459,4.18918919 L58.972973,4.18918919 L58.972973,45.8108108 Z M84.4810811,35.3459459 C85.3135135,43.4324324 90.7837838,46.5837838 97.7405405,46.5837838 C105.827027,46.5837838 110.227027,42.6 110.227027,34.5135135 C110.227027,26.3675676 105.52973,23.6324324 100.832432,21.2540541 C96.372973,18.9351351 94.0540541,17.9243243 94.0540541,14.772973 C94.0540541,12.5135135 95.2432432,11.5027027 97.5621622,11.5027027 C100.118919,11.5027027 101.486486,12.8108108 102.021622,16.6162162 L110.405405,14.3567568 C109.394595,5.97297297 103.745946,3.41621622 97.3243243,3.41621622 C88.7621622,3.41621622 85.1351351,7.99459459 85.1351351,14.6540541 C85.1351351,23.1567568 90.5459459,26.0702703 94.7675676,28.3891892 C98.6324324,30.4702703 101.367568,31.4810811 101.367568,34.8108108 C101.367568,37.3675676 99.8810811,38.4972973 97.5621622,38.4972973 C94.4702703,38.4972973 93.1621622,36.4162162 92.8648649,33.027027 L84.4810811,35.3459459 Z M133.297297,32.1351351 C132.524324,35.8810811 131.037838,38.2594595 127.708108,38.2594595 C123.783784,38.2594595 121.762162,35.1675676 121.762162,24.7027027 C121.762162,15.0108108 123.605405,11.7405405 127.648649,11.7405405 C130.918919,11.7405405 132.405405,14 133.178378,17.5675676 L141.502703,15.3081081 C140.372973,8.17297297 136.508108,3.41621622 128.005405,3.41621622 C118.908108,3.41621622 112.843243,8.70810811 112.843243,24.8810811 C112.843243,41.2324324 118.967568,46.5837838 127.708108,46.5837838 C136.983784,46.5837838 140.135135,40.7567568 141.621622,34.3351351 L133.297297,32.1351351 Z M145.248649,45.8108108 L153.92973,45.8108108 L153.92973,4.18918919 L145.248649,4.18918919 L145.248649,45.8108108 Z M176.345946,38.4972973 L177.654054,45.8108108 L186.751351,45.8108108 L178.010811,4.18918919 L165.643243,4.18918919 L156.902703,45.8108108 L165.702703,45.8108108 L166.951351,38.4972973 L176.345946,38.4972973 Z M174.918919,30.4702703 L168.378378,30.4702703 L170.221622,20.0648649 C170.875676,16.3783784 171.52973,12.4540541 171.52973,12.3945946 L171.767568,12.3945946 C171.827027,12.4540541 172.421622,16.4378378 173.075676,20.1243243 L174.918919,30.4702703 Z" class="logo-edition"></path>
    <path d="M214.102703,7.05825361 L214.102703,4.18918919 L188.475676,4.18918919 L188.475676,12.4540541 L196.978378,12.4540541 L196.978378,45.8108108 L205.6,45.8108108 L205.6,12.4540541 L210.787437,12.4540541 C211.62146,10.2033096 212.734408,8.42270825 214.102703,7.05825361 Z M318.92973,30.9459459 L329.454054,4.18918919 L320.594595,4.18918919 L316.610811,15.6648649 C315.718919,18.2216216 315.064865,20.5405405 315.005405,20.6 L314.767568,20.6 C314.708108,20.5405405 314.054054,18.2216216 313.221622,15.6054054 L309.356757,4.18918919 L299.545946,4.18918919 L310.248649,30.9459459 L310.248649,45.8108108 L318.92973,45.8108108 L318.92973,30.9459459 Z M211.962162,24.9405405 C211.962162,40.9351351 217.72973,46.5837838 227.243243,46.5837838 C236.875676,46.5837838 242.583784,40.7567568 242.583784,25.0594595 C242.583784,9.12432432 236.816216,3.41621622 227.243243,3.41621622 C217.67027,3.41621622 211.962162,9.18378378 211.962162,24.9405405 Z M220.881081,24.8810811 C220.881081,14.8324324 222.962162,11.7405405 227.302703,11.7405405 C231.524324,11.7405405 233.664865,14.772973 233.664865,25.1189189 C233.664865,35.2864865 231.524324,38.2594595 227.302703,38.2594595 C222.962162,38.2594595 220.881081,35.1675676 220.881081,24.8810811 Z M246.151351,4.18918919 L246.151351,45.8108108 L259.410811,45.8108108 C270.054054,45.8108108 274.513514,38.0810811 274.513514,25.1783784 C274.513514,12.0378378 269.756757,4.18918919 259.054054,4.18918919 L246.151351,4.18918919 Z M254.832432,37.5459459 L254.832432,12.4540541 L258.340541,12.4540541 C263.097297,12.4540541 265.654054,15.427027 265.654054,25.4162162 C265.654054,34.3351351 263.097297,37.5459459 258.221622,37.5459459 L254.832432,37.5459459 Z M293.778378,38.4972973 L295.086486,45.8108108 L304.183784,45.8108108 L295.443243,4.18918919 L283.075676,4.18918919 L274.335135,45.8108108 L283.135135,45.8108108 L284.383784,38.4972973 L293.778378,38.4972973 Z M292.351351,30.4702703 L285.810811,30.4702703 L287.654054,20.0648649 C288.308108,16.3783784 288.962162,12.4540541 288.962162,12.3945946 L289.2,12.3945946 C289.259459,12.4540541 289.854054,16.4378378 290.508108,20.1243243 L292.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
                    <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/acquafredda/">Acquafredda</a>
        </li>
                <li>
          <a href="/notizie/adro/">Adro</a>
        </li>
                <li>
          <a href="/notizie/agnosine/">Agnosine</a>
        </li>
                <li>
          <a href="/notizie/alfianello/">Alfianello</a>
        </li>
                <li>
          <a href="/notizie/anfo/">Anfo</a>
        </li>
                <li>
          <a href="/notizie/angolo-terme/">Angolo Terme</a>
        </li>
                <li>
          <a href="/notizie/artogne/">Artogne</a>
        </li>
                <li>
          <a href="/notizie/azzano-mella/">Azzano Mella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagnolo-mella/">Bagnolo Mella</a>
        </li>
                <li>
          <a href="/notizie/bagolino/">Bagolino</a>
        </li>
                <li>
          <a href="/notizie/barbariga/">Barbariga</a>
        </li>
                <li>
          <a href="/notizie/barghe/">Barghe</a>
        </li>
                <li>
          <a href="/notizie/bassano-bresciano/">Bassano Bresciano</a>
        </li>
                <li>
          <a href="/notizie/bedizzole/">Bedizzole</a>
        </li>
                <li>
          <a href="/notizie/berlingo/">Berlingo</a>
        </li>
                <li>
          <a href="/notizie/berzo-demo/">Berzo Demo</a>
        </li>
                <li>
          <a href="/notizie/berzo-inferiore/">Berzo Inferiore</a>
        </li>
                <li>
          <a href="/notizie/bienno/">Bienno</a>
        </li>
                <li>
          <a href="/notizie/bione/">Bione</a>
        </li>
                <li>
          <a href="/notizie/borgo-san-giacomo/">Borgo San Giacomo</a>
        </li>
                <li>
          <a href="/notizie/borgosatollo/">Borgosatollo</a>
        </li>
                <li>
          <a href="/notizie/borno/">Borno</a>
        </li>
                <li>
          <a href="/notizie/botticino/">Botticino</a>
        </li>
                <li>
          <a href="/notizie/bovegno/">Bovegno</a>
        </li>
                <li>
          <a href="/notizie/bovezzo/">Bovezzo</a>
        </li>
                <li>
          <a href="/notizie/brandico/">Brandico</a>
        </li>
                <li>
          <a href="/notizie/braone/">Braone</a>
        </li>
                <li>
          <a href="/notizie/breno/">Breno</a>
        </li>
                <li>
          <a href="/notizie/brione/">Brione</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/borgo-whurer/">Borgo Whurer</a>
        </li>
                <li>
          <a href="/notizie/brescia-2/">Brescia 2</a>
        </li>
                <li>
          <a href="/notizie/buffalora/">Buffalora</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caino/">Caino</a>
        </li>
                <li>
          <a href="/notizie/calcinato/">Calcinato</a>
        </li>
                <li>
          <a href="/notizie/calvagese-della-riviera/">Calvagese della Riviera</a>
        </li>
                <li>
          <a href="/notizie/calvisano/">Calvisano</a>
        </li>
                <li>
          <a href="/notizie/capo-di-ponte/">Capo di Ponte</a>
        </li>
                <li>
          <a href="/notizie/capovalle/">Capovalle</a>
        </li>
                <li>
          <a href="/notizie/capriano-del-colle/">Capriano del Colle</a>
        </li>
                <li>
          <a href="/notizie/capriolo/">Capriolo</a>
        </li>
                <li>
          <a href="/notizie/carpenedolo/">Carpenedolo</a>
        </li>
                <li>
          <a href="/notizie/castegnato/">Castegnato</a>
        </li>
                <li>
          <a href="/notizie/castel-mella/">Castel Mella</a>
        </li>
                <li>
          <a href="/notizie/castelcovati/">Castelcovati</a>
        </li>
                <li>
          <a href="/notizie/castenedolo/">Castenedolo</a>
        </li>
                <li>
          <a href="/notizie/casto/">Casto</a>
        </li>
                <li>
          <a href="/notizie/castrezzato/">Castrezzato</a>
        </li>
                <li>
          <a href="/notizie/cazzago-san-martino/">Cazzago San Martino</a>
        </li>
                <li>
          <a href="/notizie/cedegolo/">Cedegolo</a>
        </li>
                <li>
          <a href="/notizie/cellatica/">Cellatica</a>
        </li>
                <li>
          <a href="/notizie/cerveno/">Cerveno</a>
        </li>
                <li>
          <a href="/notizie/ceto/">Ceto</a>
        </li>
                <li>
          <a href="/notizie/cevo/">Cevo</a>
        </li>
                <li>
          <a href="/notizie/chiari/">Chiari</a>
        </li>
                <li>
          <a href="/notizie/cigole/">Cigole</a>
        </li>
                <li>
          <a href="/notizie/cimbergo/">Cimbergo</a>
        </li>
                <li>
          <a href="/notizie/cividate-camuno/">Cividate Camuno</a>
        </li>
                <li>
          <a href="/notizie/coccaglio/">Coccaglio</a>
        </li>
                <li>
          <a href="/notizie/collebeato/">Collebeato</a>
        </li>
                <li>
          <a href="/notizie/collio/">Collio</a>
        </li>
                <li>
          <a href="/notizie/cologne/">Cologne</a>
        </li>
                <li>
          <a href="/notizie/comezzano-cizzago/">Comezzano-Cizzago</a>
        </li>
                <li>
          <a href="/notizie/concesio/">Concesio</a>
        </li>
                <li>
          <a href="/notizie/corte-franca/">Corte Franca</a>
        </li>
                <li>
          <a href="/notizie/corteno-golgi/">Corteno Golgi</a>
        </li>
                <li>
          <a href="/notizie/corzano/">Corzano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/chiesa-nuova/">Chiesa Nuova</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/darfo-boario-terme/">Darfo Boario Terme</a>
        </li>
                <li>
          <a href="/notizie/dello/">Dello</a>
        </li>
                <li>
          <a href="/notizie/desenzano-del-garda/">Desenzano del Garda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/edolo/">Edolo</a>
        </li>
                <li>
          <a href="/notizie/erbusco/">Erbusco</a>
        </li>
                <li>
          <a href="/notizie/esine/">Esine</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fiesse/">Fiesse</a>
        </li>
                <li>
          <a href="/notizie/flero/">Flero</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fornaci/">Fornaci</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gambara/">Gambara</a>
        </li>
                <li>
          <a href="/notizie/gardone-riviera/">Gardone Riviera</a>
        </li>
                <li>
          <a href="/notizie/gardone-val-trompia/">Gardone Val Trompia</a>
        </li>
                <li>
          <a href="/notizie/gargnano/">Gargnano</a>
        </li>
                <li>
          <a href="/notizie/gavardo/">Gavardo</a>
        </li>
                <li>
          <a href="/notizie/ghedi/">Ghedi</a>
        </li>
                <li>
          <a href="/notizie/gianico/">Gianico</a>
        </li>
                <li>
          <a href="/notizie/gottolengo/">Gottolengo</a>
        </li>
                <li>
          <a href="/notizie/gussago/">Gussago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/idro/">Idro</a>
        </li>
                <li>
          <a href="/notizie/incudine/">Incudine</a>
        </li>
                <li>
          <a href="/notizie/irma/">Irma</a>
        </li>
                <li>
          <a href="/notizie/iseo/">Iseo</a>
        </li>
                <li>
          <a href="/notizie/isorella/">Isorella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lavenone/">Lavenone</a>
        </li>
                <li>
          <a href="/notizie/leno/">Leno</a>
        </li>
                <li>
          <a href="/notizie/limone-sul-garda/">Limone sul Garda</a>
        </li>
                <li>
          <a href="/notizie/lodrino/">Lodrino</a>
        </li>
                <li>
          <a href="/notizie/lograto/">Lograto</a>
        </li>
                <li>
          <a href="/notizie/lonato-del-garda/">Lonato del Garda</a>
        </li>
                <li>
          <a href="/notizie/longhena/">Longhena</a>
        </li>
                <li>
          <a href="/notizie/losine/">Losine</a>
        </li>
                <li>
          <a href="/notizie/lozio/">Lozio</a>
        </li>
                <li>
          <a href="/notizie/lumezzane/">Lumezzane</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maclodio/">Maclodio</a>
        </li>
                <li>
          <a href="/notizie/magasa/">Magasa</a>
        </li>
                <li>
          <a href="/notizie/mairano/">Mairano</a>
        </li>
                <li>
          <a href="/notizie/malegno/">Malegno</a>
        </li>
                <li>
          <a href="/notizie/malonno/">Malonno</a>
        </li>
                <li>
          <a href="/notizie/manerba-del-garda/">Manerba del Garda</a>
        </li>
                <li>
          <a href="/notizie/manerbio/">Manerbio</a>
        </li>
                <li>
          <a href="/notizie/marcheno/">Marcheno</a>
        </li>
                <li>
          <a href="/notizie/marmentino/">Marmentino</a>
        </li>
                <li>
          <a href="/notizie/marone/">Marone</a>
        </li>
                <li>
          <a href="/notizie/mazzano/">Mazzano</a>
        </li>
                <li>
          <a href="/notizie/milzano/">Milzano</a>
        </li>
                <li>
          <a href="/notizie/moniga-del-garda/">Moniga del Garda</a>
        </li>
                <li>
          <a href="/notizie/monno/">Monno</a>
        </li>
                <li>
          <a href="/notizie/monte-isola/">Monte Isola</a>
        </li>
                <li>
          <a href="/notizie/monticelli-brusati/">Monticelli Brusati</a>
        </li>
                <li>
          <a href="/notizie/montichiari/">Montichiari</a>
        </li>
                <li>
          <a href="/notizie/montirone/">Montirone</a>
        </li>
                <li>
          <a href="/notizie/mura/">Mura</a>
        </li>
                <li>
          <a href="/notizie/muscoline/">Muscoline</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/mompiano/">Mompiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nave/">Nave</a>
        </li>
                <li>
          <a href="/notizie/niardo/">Niardo</a>
        </li>
                <li>
          <a href="/notizie/nuvolento/">Nuvolento</a>
        </li>
                <li>
          <a href="/notizie/nuvolera/">Nuvolera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/odolo/">Odolo</a>
        </li>
                <li>
          <a href="/notizie/offlaga/">Offlaga</a>
        </li>
                <li>
          <a href="/notizie/ome/">Ome</a>
        </li>
                <li>
          <a href="/notizie/ono-san-pietro/">Ono San Pietro</a>
        </li>
                <li>
          <a href="/notizie/orzinuovi/">Orzinuovi</a>
        </li>
                <li>
          <a href="/notizie/orzivecchi/">Orzivecchi</a>
        </li>
                <li>
          <a href="/notizie/ospitaletto/">Ospitaletto</a>
        </li>
                <li>
          <a href="/notizie/ossimo/">Ossimo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/padenghe-sul-garda/">Padenghe sul Garda</a>
        </li>
                <li>
          <a href="/notizie/paderno-franciacorta/">Paderno Franciacorta</a>
        </li>
                <li>
          <a href="/notizie/paisco-loveno/">Paisco Loveno</a>
        </li>
                <li>
          <a href="/notizie/paitone/">Paitone</a>
        </li>
                <li>
          <a href="/notizie/palazzolo-sull-oglio/">Palazzolo sull&#039;Oglio</a>
        </li>
                <li>
          <a href="/notizie/paratico/">Paratico</a>
        </li>
                <li>
          <a href="/notizie/paspardo/">Paspardo</a>
        </li>
                <li>
          <a href="/notizie/passirano/">Passirano</a>
        </li>
                <li>
          <a href="/notizie/pavone-del-mella/">Pavone del Mella</a>
        </li>
                <li>
          <a href="/notizie/pertica-alta/">Pertica Alta</a>
        </li>
                <li>
          <a href="/notizie/pertica-bassa/">Pertica Bassa</a>
        </li>
                <li>
          <a href="/notizie/pezzaze/">Pezzaze</a>
        </li>
                <li>
          <a href="/notizie/pian-camuno/">Pian Camuno</a>
        </li>
                <li>
          <a href="/notizie/piancogno/">Piancogno</a>
        </li>
                <li>
          <a href="/notizie/pisogne/">Pisogne</a>
        </li>
                <li>
          <a href="/notizie/polaveno/">Polaveno</a>
        </li>
                <li>
          <a href="/notizie/polpenazze-del-garda/">Polpenazze del Garda</a>
        </li>
                <li>
          <a href="/notizie/pompiano/">Pompiano</a>
        </li>
                <li>
          <a href="/notizie/poncarale/">Poncarale</a>
        </li>
                <li>
          <a href="/notizie/ponte-di-legno/">Ponte di Legno</a>
        </li>
                <li>
          <a href="/notizie/pontevico/">Pontevico</a>
        </li>
                <li>
          <a href="/notizie/pontoglio/">Pontoglio</a>
        </li>
                <li>
          <a href="/notizie/pozzolengo/">Pozzolengo</a>
        </li>
                <li>
          <a href="/notizie/pralboino/">Pralboino</a>
        </li>
                <li>
          <a href="/notizie/preseglie/">Preseglie</a>
        </li>
                <li>
          <a href="/notizie/prestine/">Prestine</a>
        </li>
                <li>
          <a href="/notizie/prevalle/">Prevalle</a>
        </li>
                <li>
          <a href="/notizie/provaglio-d-iseo/">Provaglio d&#039;Iseo</a>
        </li>
                <li>
          <a href="/notizie/provaglio-val-sabbia/">Provaglio Val Sabbia</a>
        </li>
                <li>
          <a href="/notizie/puegnago-sul-garda/">Puegnago sul Garda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/quinzano-d-oglio/">Quinzano d&#039;Oglio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/remedello/">Remedello</a>
        </li>
                <li>
          <a href="/notizie/rezzato/">Rezzato</a>
        </li>
                <li>
          <a href="/notizie/roccafranca/">Roccafranca</a>
        </li>
                <li>
          <a href="/notizie/rodengo-saiano/">Rodengo Saiano</a>
        </li>
                <li>
          <a href="/notizie/roe-volciano/">Ro&egrave; Volciano</a>
        </li>
                <li>
          <a href="/notizie/roncadelle/">Roncadelle</a>
        </li>
                <li>
          <a href="/notizie/rovato/">Rovato</a>
        </li>
                <li>
          <a href="/notizie/rudiano/">Rudiano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/roncadelle/">Roncadelle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sabbio-chiese/">Sabbio Chiese</a>
        </li>
                <li>
          <a href="/notizie/sale-marasino/">Sale Marasino</a>
        </li>
                <li>
          <a href="/notizie/salo/">Sal&ograve;</a>
        </li>
                <li>
          <a href="/notizie/san-felice-del-benaco/">San Felice del Benaco</a>
        </li>
                <li>
          <a href="/notizie/san-gervasio-bresciano/">San Gervasio Bresciano</a>
        </li>
                <li>
          <a href="/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="/notizie/san-zeno-naviglio/">San Zeno Naviglio</a>
        </li>
                <li>
          <a href="/notizie/sarezzo/">Sarezzo</a>
        </li>
                <li>
          <a href="/notizie/saviore-dell-adamello/">Saviore dell&#039;Adamello</a>
        </li>
                <li>
          <a href="/notizie/sellero/">Sellero</a>
        </li>
                <li>
          <a href="/notizie/seniga/">Seniga</a>
        </li>
                <li>
          <a href="/notizie/serle/">Serle</a>
        </li>
                <li>
          <a href="/notizie/sirmione/">Sirmione</a>
        </li>
                <li>
          <a href="/notizie/soiano-del-lago/">Soiano del Lago</a>
        </li>
                <li>
          <a href="/notizie/sonico/">Sonico</a>
        </li>
                <li>
          <a href="/notizie/sulzano/">Sulzano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-bartolomeo/">San Bartolomeo</a>
        </li>
                <li>
          <a href="/notizie/san-polo/">San Polo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tavernole-sul-mella/">Tavernole sul Mella</a>
        </li>
                <li>
          <a href="/notizie/temu/">Tem&ugrave;</a>
        </li>
                <li>
          <a href="/notizie/tignale/">Tignale</a>
        </li>
                <li>
          <a href="/notizie/torbole-casaglia/">Torbole Casaglia</a>
        </li>
                <li>
          <a href="/notizie/toscolano-maderno/">Toscolano-Maderno</a>
        </li>
                <li>
          <a href="/notizie/travagliato/">Travagliato</a>
        </li>
                <li>
          <a href="/notizie/tremosine/">Tremosine</a>
        </li>
                <li>
          <a href="/notizie/trenzano/">Trenzano</a>
        </li>
                <li>
          <a href="/notizie/treviso-bresciano/">Treviso Bresciano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/urago-d-oglio/">Urago d&#039;Oglio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/urago-mella/">Urago Mella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vallio-terme/">Vallio Terme</a>
        </li>
                <li>
          <a href="/notizie/valvestino/">Valvestino</a>
        </li>
                <li>
          <a href="/notizie/verolanuova/">Verolanuova</a>
        </li>
                <li>
          <a href="/notizie/verolavecchia/">Verolavecchia</a>
        </li>
                <li>
          <a href="/notizie/vestone/">Vestone</a>
        </li>
                <li>
          <a href="/notizie/vezza-d-oglio/">Vezza d&#039;Oglio</a>
        </li>
                <li>
          <a href="/notizie/villa-carcina/">Villa Carcina</a>
        </li>
                <li>
          <a href="/notizie/villachiara/">Villachiara</a>
        </li>
                <li>
          <a href="/notizie/villanuova-sul-clisi/">Villanuova sul Clisi</a>
        </li>
                <li>
          <a href="/notizie/vione/">Vione</a>
        </li>
                <li>
          <a href="/notizie/visano/">Visano</a>
        </li>
                <li>
          <a href="/notizie/vobarno/">Vobarno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/via-milano/">Via Milano</a>
        </li>
                <li>
          <a href="/notizie/villaggio-prealpino/">Villaggio Prealpino</a>
        </li>
                <li>
          <a href="/notizie/villaggio-sereno/">Villaggio Sereno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zone/">Zone</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
            
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Brescia">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
       <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia</a> </li>
      <li class="nav-item "><a href="/annunci/" title="Annunci lavoro Brescia" class="link">Offerte lavoro</a> </li>
        <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="/salute/" class="link">Salute</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      




  <div class="channel-header theme-border">

    <div class="channel-logo">
      <a href="/scuola/"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/channel-custom/scuola-channel-logo.svg" alt="scuola" title="scuola" /></a>
    </div>

    

    
      
  </div>





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="9090"
  data-revive-zone="masthead_desktop_partner"
  data-revive-format="masthead"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/scuola/">Scuola</a></span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Brescia, &#039;Nidi Gratis&#039;: dalla Regione arrivano altri 35 milioni di euro</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">"Le famiglie che hanno aderito a 'Nidi gratis' possono stare tranquille, in quanto beneficeranno dell'azzeramento della retta come previsto". Lo ha detto l'assessore Piani</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-bresciatoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
            <time class="datestamp" data-timestamp="pjqtay">
              14 dicembre 2018 21:08            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_abfd9449587e87f5c9affa5595094b924b2a970e"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Brescia%2C+%27Nidi+Gratis%27%3A+dalla+Regione+arrivano+altri+35+milioni+di+euro&url=http%3A%2F%2Fwww.bresciatoday.it%2Fscuola%2Fbrescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Brescia%2C%20%27Nidi%20Gratis%27%3A%20dalla%20Regione%20arrivano%20altri%2035%20milioni%20di%20euro%20%40%20http%3A%2F%2Fwww.bresciatoday.it%2Fscuola%2Fbrescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.bresciatoday.it%2Fscuola%2Fbrescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html&text=Brescia%2C+%27Nidi+Gratis%27%3A+dalla+Regione+arrivano+altri+35+milioni+di+euro">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/KhUmXCDfsb43BZPGoEe6pZxT1WwEG8I7BPnHeLbrPCgLZQkXakT5y86vgBDITFjWwLj7hId_yCGURo0_PdX8IP8NpiR9lLXXOf8KXXpL6slI9sXD8n0GICTf8AXZjYVMcXcj1a-yFEV4gI3aPo5djCt01KqgZ4TRICq3rw_-CAkqShp5qWC3DQeU8wHNIhDHS_Ev5bsYua1VimeaQhpMuJ2Sz5pHJJaw7J_yjo8T5FhiObS6U94uWWQ-tpDEDjFZsHfa-LUWHE70-wLiN49pcHq-">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_abfd9449587e87f5c9affa5595094b924b2a970e = 0;
      window.fSharrreTotalCount_abfd9449587e87f5c9affa5595094b924b2a970e = function( iCount )
      {
        window.iSharrreTotalCount_abfd9449587e87f5c9affa5595094b924b2a970e += iCount;
       
        if ( window.iSharrreTotalCount_abfd9449587e87f5c9affa5595094b924b2a970e > 0 )
        {
          $('#sharrre-social-counter_abfd9449587e87f5c9affa5595094b924b2a970e').text( window.iSharrreTotalCount_abfd9449587e87f5c9affa5595094b924b2a970e );
          $('#sharrre-box-social-counter_abfd9449587e87f5c9affa5595094b924b2a970e').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_abfd9449587e87f5c9affa5595094b924b2a970e').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_abfd9449587e87f5c9affa5595094b924b2a970e').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_abfd9449587e87f5c9affa5595094b924b2a970e( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_abfd9449587e87f5c9affa5595094b924b2a970e" style="display:none;">
    <span class="number" id="sharrre-social-counter_abfd9449587e87f5c9affa5595094b924b2a970e"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/scuola/brescia-bullismo-scuola-.html">
            <picture>
              <source srcset="http://2.citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/44250781918655/bullismo-web-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-bresciatoday.stgy.ovh/~media/square-low/44250781918655/bullismo-web-2.jpg" alt="Dalla Regione 50mila euro a due progetti bresciani per la lotta al bullismo">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/scuola/brescia-bullismo-scuola-.html" class="link">Dalla Regione 50mila euro a due progetti bresciani per la lotta al bullismo</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html">
            <picture>
              <source srcset="http://3.citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/24246295783443/asili-nido-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-bresciatoday.stgy.ovh/~media/square-low/24246295783443/asili-nido-2.jpg" alt="Brescia, &#039;Nidi Gratis&#039;: dalla Regione arrivano altri 35 milioni di euro">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html" class="link">Brescia, &#039;Nidi Gratis&#039;: dalla Regione arrivano altri 35 milioni di euro</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="9147"
  data-revive-zone="box-1a_desktop_partner"
  data-revive-format="box-1a"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="9174"
  data-revive-zone="box-1b_desktop_partner"
  data-revive-format="box-1b"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="9228"
  data-revive-zone="half-page_desktop_partner"
  data-revive-format="half-page"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="9201"
  data-revive-zone="box-2_desktop_partner"
  data-revive-format="box-2"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://2.citynews-bresciatoday.stgy.ovh/~media/original-hi/24246295783443/asili-nido-2.jpg" class="fancybox" onclick="return false;" title="">
                          <picture>
                            <source srcset="http://3.citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/24246295783443/asili-nido-2.jpg" media="(min-width: 30em)">
                              <img srcset="http://3.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/24246295783443/asili-nido-2.jpg" alt="">
                            </picture>
                          </a>

                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                                                    

                      <p>Per &#39;Nidi gratis&#39;, il provvedimento teso a facilitare l&#39;accesso a questo servizio da parte delle famiglie meno abbienti, Regione Lombardia assicura uno stanziamento di fondi autonomi che garantiscono una dotazione di 35 milioni per ogni edizione.&nbsp;</p>

<p>In pi&ugrave;, il grande successo per l&#39;anno 2018/19, render&agrave; necessario stanziare altri 3,8 milioni per far fronte alla partecipazione di ben 530 Comuni aderenti - 1.018 strutture nido/micro-nido pubbliche e private convenzionate - e delle famiglie lombarde che hanno presentato oltre 15.600 domande.&nbsp;</p>

<p>&quot;Nidi Gratis - spiega l&#39;assessore Piani - rappresenta per noi un intervento chiave delle politiche per la famiglia, di conciliazione vita-lavoro e di inclusione attiva. Sulla base del successo delle edizioni 2016-17 e 2017-18, abbiamo dovuto lavorare in questi mesi per assicurare la necessaria copertura finanziaria per l&#39;edizione 2018-19 ed anche per quelle future&quot;.&nbsp;</p>

<p>&quot;Le famiglie che hanno aderito a &#39;Nidi gratis&#39; dunque possono stare tranquille - ha detto ancora l&#39;assessore Piani - in quanto beneficeranno dell&#39;azzeramento della retta come previsto&quot;.</p>

<p>La continuit&agrave; e la stabilit&agrave; nel tempo di questa misura sono una priorit&agrave; per la Regione. Infatti, gli 11,5 milioni di euro sul<br />
bilancio 2019 serviranno a rimborsare le rette maturate nel primo trimestre (settembre-novembre 2019), mentre le restanti<br />
sono gi&agrave; assicurate sulle annualit&agrave; 2020 e 2021 del bilancio previsionale.</p>

<p>&quot;In collaborazione con ANCI Lombardia - aggiunge l&#39;assessore Piani -stiamo anche valutando nuovi interventi che riescano a<br />
contenere ulteriormente le tariffe per favorire l&#39;accesso ai servizi per l&#39;infanzia del maggior numero di famiglie possibile&quot;.&nbsp;</p>

<p>Regione Lombardia inoltre ha avviato un&#39;interlocuzione con la Commissione europea per proseguire nell&#39;utilizzo dei fondi UE anche nell&#39;ultima parte del periodo di programmazione 2014-20 e in prospettiva per il settennato 2021-27.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.bresciatoday.it%2Fscuola%2Fbrescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html\u0026description_url=\u0026correlator=1544830303\u0026cust_params=Brand%3Dbresciatoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=bresciatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p></p>
                      
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

                    <ul class="u-unstyled inline-list tags-list">

                      
                                          </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_89135a9abf8f2c0aa2a7ce6aa7f9a800e4dced6c"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Brescia%2C+%27Nidi+Gratis%27%3A+dalla+Regione+arrivano+altri+35+milioni+di+euro&url=http%3A%2F%2Fwww.bresciatoday.it%2Fscuola%2Fbrescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Brescia%2C%20%27Nidi%20Gratis%27%3A%20dalla%20Regione%20arrivano%20altri%2035%20milioni%20di%20euro%20%40%20http%3A%2F%2Fwww.bresciatoday.it%2Fscuola%2Fbrescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.bresciatoday.it%2Fscuola%2Fbrescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html&text=Brescia%2C+%27Nidi+Gratis%27%3A+dalla+Regione+arrivano+altri+35+milioni+di+euro">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DHw8Xrh-GwLrEsaDN6-4sZ-7fbgBSPFQiGq3V5RS3fyJBGB8Oc4--LrxhxJVUdgCsGFYsjhpOKfyh4CMbOMWlShGFv_okrhiJld0-HuSkjCEltR6bzkGfvvpreka2mfVAGO0j82iDWv4x9Mif02btTYNKepsKwgccVA0m2hWmvnBhAV0r6n9LMCAyeI85A6jZFfQgsomUdtwS_nI74yupW0GpqxhV306xTqbxxEo3E2ZG3RaMOjnsi00P1MThV1LHLAcQozo-EJJ2i2TsngR9dZPpZAdIsNbZHH2Ex">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_89135a9abf8f2c0aa2a7ce6aa7f9a800e4dced6c = 0;
       window.fSharrreTotalCount_89135a9abf8f2c0aa2a7ce6aa7f9a800e4dced6c = function( iCount )
       {
         window.iSharrreTotalCount_89135a9abf8f2c0aa2a7ce6aa7f9a800e4dced6c += iCount;
       
        if ( window.iSharrreTotalCount_89135a9abf8f2c0aa2a7ce6aa7f9a800e4dced6c > 0 )
        {
           $('#sharrre-social-counter_89135a9abf8f2c0aa2a7ce6aa7f9a800e4dced6c').text( window.iSharrreTotalCount_89135a9abf8f2c0aa2a7ce6aa7f9a800e4dced6c );
           $('#sharrre-box-social-counter_89135a9abf8f2c0aa2a7ce6aa7f9a800e4dced6c').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_89135a9abf8f2c0aa2a7ce6aa7f9a800e4dced6c').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_89135a9abf8f2c0aa2a7ce6aa7f9a800e4dced6c').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,415977,{"title":"Brescia, 'Nidi Gratis': dalla Regione arrivano altri 35 milioni di euro","abstract":"\"Le famiglie che hanno aderito a 'Nidi gratis' possono stare tranquille, in quanto beneficeranno dell'azzeramento della retta come previsto\". Lo ha detto l'assessore Piani","link":"http:\/\/www.bresciatoday.it\/scuola\/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html","uri":"brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro/415977" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=jTGce7RUv6fT4OJRuXcu6RUFUq4TjZHnp1bXukvHmCTRUuQyAO3B5qN50vEd6U39zN0yqwoj44T8sCS9PkJEKrU-r3H-rRPyLdUZg_tx0kIvaJTfYdKmtdUjLmdb6gjUtkY72zHobMEwX8gJzq5uWstnVZNQC83KFnEPod4YscSq-LgItwQfJU3xglVLIDrRi5NN27DuIxnSrwXYtJZ32miO9dGOxdZYMKe_AtchvF57erupD0_eIiIFmpkGPUmLrOQ8WiJmnH36WNx5kxisOgJ0hQdq3QNbpeZwfG&__frame~jp0RfJ=j_LqhUDDnJTDDffkhZtnP0S4Nt98K6" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro/415977" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                                  
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/scuola/migliori-scuole-bresciane-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/14119100353142/orientamento-torraca-news-live-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/14119100353142/orientamento-torraca-news-live-2.jpg" alt="Dai licei agli istituti tecnici, ecco la classifica delle migliori scuole bresciane"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
           <span class="label theme-color">
        <a href="/scuola/" class="link">
          Scuola        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/scuola/migliori-scuole-bresciane-2017.html" class="link">
          Dai licei agli istituti tecnici, ecco la classifica delle migliori scuole bresciane        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/scuola/scuola-calendario-anno-scolastico-2017-2018-inizio-fine-vacanze.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/37366225819380/scuola-9-15-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/37366225819380/scuola-9-15-2.jpg" alt="Calendario scolastico 2017-2018: date inizio, fine, vacanze regione per regione"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
           <span class="label theme-color">
        <a href="/scuola/" class="link">
          Scuola        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/scuola/scuola-calendario-anno-scolastico-2017-2018-inizio-fine-vacanze.html" class="link">
          Calendario scolastico 2017-2018: date inizio, fine, vacanze regione per regione        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/scuola/Alessandro-Trenta-Orzinuovi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/52254165308097/10394812_811044902279506_6411412771158148393_n-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/52254165308097/10394812_811044902279506_6411412771158148393_n-3.jpg" alt="&amp;ldquo;Fuoriclasse della scuola&amp;rdquo;: ragazzo bresciano tra i migliori 50 studenti d&amp;rsquo;Italia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
           <span class="label theme-color">
        <a href="/scuola/" class="link">
          Scuola        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/scuola/Alessandro-Trenta-Orzinuovi.html" class="link">
          &ldquo;Fuoriclasse della scuola&rdquo;: ragazzo bresciano tra i migliori 50 studenti d&rsquo;Italia        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/scuola/calendario-2018-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/56520862795567/scuola-asilo-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/56520862795567/scuola-asilo-2.jpg" alt="Calendario scolastico 2018-2019: date inizio, fine, vacanze regione per regione"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
           <span class="label theme-color">
        <a href="/scuola/" class="link">
          Scuola        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/scuola/calendario-2018-2019.html" class="link">
          Calendario scolastico 2018-2019: date inizio, fine, vacanze regione per regione        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
                              </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="9303"
  data-revive-zone="native-s1_desktop_partner"
  data-revive-format="native-s1"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="9333"
  data-revive-zone="native-s2_desktop_partner"
  data-revive-format="native-s2"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="9363"
  data-revive-zone="native-s3_desktop_partner"
  data-revive-format="native-s3"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="9393"
  data-revive-zone="native-s4_desktop_partner"
  data-revive-format="native-s4"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

                              <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/scuola/insegnanti-sostegno-scuola-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/15535672641006/schermata-2018-12-05-alle-14-40-23-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-bresciatoday.stgy.ovh/~media/square-low/15535672641006/schermata-2018-12-05-alle-14-40-23-2.jpg" alt="Disabilit&amp;agrave; e inclusione scolastica, in Lombardia la percentuale pi&amp;ugrave; alta di insegnanti di sostegno"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/scuola/insegnanti-sostegno-scuola-.html">
          Disabilit&agrave; e inclusione scolastica, in Lombardia la percentuale pi&ugrave; alta di insegnanti di sostegno        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/scuola/brescia-bullismo-scuola-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/44250781918655/bullismo-web-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-bresciatoday.stgy.ovh/~media/square-low/44250781918655/bullismo-web-2.jpg" alt="Dalla Regione 50mila euro a due progetti bresciani per la lotta al bullismo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/scuola/brescia-bullismo-scuola-.html">
          Dalla Regione 50mila euro a due progetti bresciani per la lotta al bullismo        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/scuola/contributi-regione-didattica-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/54487363127495/scuola-bs-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-bresciatoday.stgy.ovh/~media/square-low/54487363127495/scuola-bs-2.jpg" alt="Dalla Regione 190mila euro per la didattica inclusiva e accoglienza medica, risorse a tre istituti bresciani"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/scuola/contributi-regione-didattica-.html">
          Dalla Regione 190mila euro per la didattica inclusiva e accoglienza medica, risorse a tre istituti bresciani        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/24246295783443/asili-nido-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-bresciatoday.stgy.ovh/~media/square-low/24246295783443/asili-nido-2.jpg" alt="Brescia, &amp;#039;Nidi Gratis&amp;#039;: dalla Regione arrivano altri 35 milioni di euro"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html">
          Brescia, &#039;Nidi Gratis&#039;: dalla Regione arrivano altri 35 milioni di euro        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="9243"
  data-revive-zone="rectangle-1_desktop_partner"
  data-revive-format="rectangle-1"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="9273"
  data-revive-zone="floor-ad_desktop_partner"
  data-revive-format="floor-ad"
  
	  
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>bresciatoday-web</title>
    <path d="M19.5513514,23.3945946 C22.0486486,22.7405405 24.8432432,20.2432432 24.8432432,14.772973 C24.8432432,8.35135135 20.8594595,4.18918919 13.9027027,4.18918919 L1.53513514,4.18918919 L1.53513514,45.8108108 L14.3189189,45.8108108 C22.5243243,45.8108108 26.3891892,41.4702703 26.3891892,34.3351351 C26.3891892,27.5567568 22.9405405,24.7621622 19.5513514,23.6324324 L19.5513514,23.3945946 Z M10.2162162,20.6594595 L10.2162162,11.7405405 L12.9513514,11.7405405 C15.4486486,11.7405405 16.7567568,13.4054054 16.7567568,16.1405405 C16.7567568,19.0540541 15.3297297,20.6594595 13.0702703,20.6594595 L10.2162162,20.6594595 Z M10.2162162,38.2594595 L10.2162162,27.5567568 L13.6648649,27.5567568 C16.1621622,27.5567568 17.7675676,29.6972973 17.7675676,33.2054054 C17.7675676,36.2378378 16.5189189,38.2594595 13.8432432,38.2594595 L10.2162162,38.2594595 Z M46.0702703,45.8108108 L55.8216216,45.8108108 L49.2810811,28.8648649 C52.9675676,27.0216216 54.9297297,22.9783784 54.9297297,17.9243243 C54.9297297,9.83783784 50.6486486,4.18918919 42.4432432,4.18918919 L29.7783784,4.18918919 L29.7783784,45.8108108 L38.4594595,45.8108108 L38.4594595,30.8864865 L39.7081081,30.8864865 L40.8378378,30.827027 L46.0702703,45.8108108 Z M38.4594595,23.6918919 L38.4594595,12.3945946 L41.8486486,12.3945946 C44.7027027,12.3945946 46.1891892,14.5351351 46.1891892,18.0432432 C46.1891892,21.9081081 44.5243243,23.6918919 42.027027,23.6918919 L38.4594595,23.6918919 Z M58.972973,45.8108108 L82.0432432,45.8108108 L82.0432432,37.5459459 L67.6540541,37.5459459 L67.6540541,28.5081081 L78.1783784,28.5081081 L78.1783784,20.4810811 L67.6540541,20.4810811 L67.6540541,12.4540541 L81.7459459,12.4540541 L81.7459459,4.18918919 L58.972973,4.18918919 L58.972973,45.8108108 Z M84.4810811,35.3459459 C85.3135135,43.4324324 90.7837838,46.5837838 97.7405405,46.5837838 C105.827027,46.5837838 110.227027,42.6 110.227027,34.5135135 C110.227027,26.3675676 105.52973,23.6324324 100.832432,21.2540541 C96.372973,18.9351351 94.0540541,17.9243243 94.0540541,14.772973 C94.0540541,12.5135135 95.2432432,11.5027027 97.5621622,11.5027027 C100.118919,11.5027027 101.486486,12.8108108 102.021622,16.6162162 L110.405405,14.3567568 C109.394595,5.97297297 103.745946,3.41621622 97.3243243,3.41621622 C88.7621622,3.41621622 85.1351351,7.99459459 85.1351351,14.6540541 C85.1351351,23.1567568 90.5459459,26.0702703 94.7675676,28.3891892 C98.6324324,30.4702703 101.367568,31.4810811 101.367568,34.8108108 C101.367568,37.3675676 99.8810811,38.4972973 97.5621622,38.4972973 C94.4702703,38.4972973 93.1621622,36.4162162 92.8648649,33.027027 L84.4810811,35.3459459 Z M133.297297,32.1351351 C132.524324,35.8810811 131.037838,38.2594595 127.708108,38.2594595 C123.783784,38.2594595 121.762162,35.1675676 121.762162,24.7027027 C121.762162,15.0108108 123.605405,11.7405405 127.648649,11.7405405 C130.918919,11.7405405 132.405405,14 133.178378,17.5675676 L141.502703,15.3081081 C140.372973,8.17297297 136.508108,3.41621622 128.005405,3.41621622 C118.908108,3.41621622 112.843243,8.70810811 112.843243,24.8810811 C112.843243,41.2324324 118.967568,46.5837838 127.708108,46.5837838 C136.983784,46.5837838 140.135135,40.7567568 141.621622,34.3351351 L133.297297,32.1351351 Z M145.248649,45.8108108 L153.92973,45.8108108 L153.92973,4.18918919 L145.248649,4.18918919 L145.248649,45.8108108 Z M176.345946,38.4972973 L177.654054,45.8108108 L186.751351,45.8108108 L178.010811,4.18918919 L165.643243,4.18918919 L156.902703,45.8108108 L165.702703,45.8108108 L166.951351,38.4972973 L176.345946,38.4972973 Z M174.918919,30.4702703 L168.378378,30.4702703 L170.221622,20.0648649 C170.875676,16.3783784 171.52973,12.4540541 171.52973,12.3945946 L171.767568,12.3945946 C171.827027,12.4540541 172.421622,16.4378378 173.075676,20.1243243 L174.918919,30.4702703 Z" class="logo-edition"></path>
    <path d="M214.102703,7.05825361 L214.102703,4.18918919 L188.475676,4.18918919 L188.475676,12.4540541 L196.978378,12.4540541 L196.978378,45.8108108 L205.6,45.8108108 L205.6,12.4540541 L210.787437,12.4540541 C211.62146,10.2033096 212.734408,8.42270825 214.102703,7.05825361 Z M318.92973,30.9459459 L329.454054,4.18918919 L320.594595,4.18918919 L316.610811,15.6648649 C315.718919,18.2216216 315.064865,20.5405405 315.005405,20.6 L314.767568,20.6 C314.708108,20.5405405 314.054054,18.2216216 313.221622,15.6054054 L309.356757,4.18918919 L299.545946,4.18918919 L310.248649,30.9459459 L310.248649,45.8108108 L318.92973,45.8108108 L318.92973,30.9459459 Z M211.962162,24.9405405 C211.962162,40.9351351 217.72973,46.5837838 227.243243,46.5837838 C236.875676,46.5837838 242.583784,40.7567568 242.583784,25.0594595 C242.583784,9.12432432 236.816216,3.41621622 227.243243,3.41621622 C217.67027,3.41621622 211.962162,9.18378378 211.962162,24.9405405 Z M220.881081,24.8810811 C220.881081,14.8324324 222.962162,11.7405405 227.302703,11.7405405 C231.524324,11.7405405 233.664865,14.772973 233.664865,25.1189189 C233.664865,35.2864865 231.524324,38.2594595 227.302703,38.2594595 C222.962162,38.2594595 220.881081,35.1675676 220.881081,24.8810811 Z M246.151351,4.18918919 L246.151351,45.8108108 L259.410811,45.8108108 C270.054054,45.8108108 274.513514,38.0810811 274.513514,25.1783784 C274.513514,12.0378378 269.756757,4.18918919 259.054054,4.18918919 L246.151351,4.18918919 Z M254.832432,37.5459459 L254.832432,12.4540541 L258.340541,12.4540541 C263.097297,12.4540541 265.654054,15.427027 265.654054,25.4162162 C265.654054,34.3351351 263.097297,37.5459459 258.221622,37.5459459 L254.832432,37.5459459 Z M293.778378,38.4972973 L295.086486,45.8108108 L304.183784,45.8108108 L295.443243,4.18918919 L283.075676,4.18918919 L274.335135,45.8108108 L283.135135,45.8108108 L284.383784,38.4972973 L293.778378,38.4972973 Z M292.351351,30.4702703 L285.810811,30.4702703 L287.654054,20.0648649 C288.308108,16.3783784 288.962162,12.4540541 288.962162,12.3945946 L289.2,12.3945946 C289.259459,12.4540541 289.854054,16.4378378 290.508108,20.1243243 L292.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Brescia"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
                
        <li><a class="link" href="http://www.vicenzatoday.it/" rel="nofollow">VicenzaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/BresciaToday/201440466543150" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/bresciatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/bresciatoday/id1201282417?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download BresciaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.bresciatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download BresciaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="BresciaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2018 - BresciaToday supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>BresciaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-bresciatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/BresciaToday\/201440466543150">http:\/\/www.facebook.com\/pages\/BresciaToday\/201440466543150</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.bresciatoday.it/scuola/brescia-nidi-gratis-dalla-regione-arrivano-altri-35-milioni-di-euro.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=7PoQ6EvmD0zEWSkD1f09yRNW10sUCAKWYHDGs9K-htf_lTk7C9qnuwS7q_S4T9zMnlu-ym4jTeraqeAdloW01POl1ORXCfqCueAeEigkxH7md_iJcZHLnq5-UzFf54V_Rqf_gEFUdW9KzEbPpJjKwssj9C-ZK8X1E4MhZeo9mpbkb0Cs8IIfkeMizOgRIbTD6-ZimcsojJhvBXcY5UNM5dLAuGczkZcv2pnThAYLaGcukiDL0QpNPY7WJETzlhBvZ-Hw7Xf6_gsiaxVPwLdPmKreQhCeN4ptpw24&__frame~jp0RfJ=Nybi2djOB6-ONVYbDetbU6-ntwFbdW" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-bresciatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,1.26E+2,0163,0x68,0x61,1.14E+2,0X65,100,4.7E+1,1.0e+2,1.11e+2,057,0176,47,0x63,111)+_(1.17E+2,110,0x74,057,0x3F,7.8E+1,0160,80,0X4C,0X2D,0x61,0X62,111,0X57,0x5A,7.9e+1,0104,6.8E+1,118,70,121,0X69,7.2E+1,0161,72,0X71,65,0x64,0142,7.2E+1)+_(7.2E+1,9.5e+1,1.12E+2,5.7e+1,5.6E+1,9.5e+1,0150,064,7.0E+1,0x2d,1.13E+2,1.14E+2,82,101,6.5e+1,0X41,1.04E+2,0145,0130,5.7e+1,102,57,0x71,52,87,1.14e+2,7.1E+1,1.19e+2,0172,065,5.0E+1,1.22E+2,72,7.5E+1,0137,0X6F,7.4e+1,57,0X57)+_(114,0150,0123,0156,5.2e+1,72,7.5e+1,0x54,1.1E+2,0111,111,9.8E+1,53,0123,0142,99,82,0x74,1.17E+2,070,116,8.5e+1,0171,1.12e+2,0101,0117,52,8.0e+1,0x78,7.3e+1,1.01E+2,0X56,0X31,8.5E+1,0X36,7.8e+1,1.09E+2,062,5.1e+1,6.9e+1,0102,1.03E+2,066,52,8.6E+1,5.7e+1)+_(0141,119,1.14E+2,1.12e+2,1.01E+2,0146,0X6B,108,0145,99,95,51,85,0171,9.7e+1,0X34,1.0E+2,0X74,0x6F,6.6e+1,5.2e+1,0141,0x72,98,0x65,9.8e+1,0x7a,0X35,0171,1.17E+2,0x6F,0x58,0137,0x31,0110,1.02e+2,0166)+_(0137,070,5.5e+1,0116,0X4c,0124,9.9E+1,0x72,45,89,71))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7e;&#x73;&#104;&#97;&#114;&#101;&#100;&#x2F;&#x64;&#x6f;&#x2f;&#x7e;&#x2f;&#99;&#x6f;&#117;&#110;&#116;&#x2F;&#63;&#116;&#80;&#x7A;&#52;&#x6C;&#102;&#x50;&#x67;&#120;&#x54;&#x64;&#90;&#x48;&#x54;&#x61;&#80;&#x41;&#55;&#x75;&#x71;&#x4F;&#104;&#x4C;&#67;&#69;&#68;&#x5f;&#82;&#x6c;&#x54;&#113;&#104;&#106;&#x76;&#x5F;&#x66;&#x58;&#114;&#x6F;&#122;&#x65;&#x57;&#x58;&#56;&#x47;&#56;&#97;&#x69;&#x32;&#67;&#103;&#77;&#x2D;&#x7a;&#x6D;&#50;&#x34;&#x30;&#110;&#x6a;&#79;&#x62;&#98;&#78;&#85;&#x31;&#x72;&#87;&#x72;&#x34;&#48;&#x48;&#66;&#83;&#111;&#51;&#102;&#x33;&#113;&#x43;&#116;&#x61;&#x44;&#x78;&#x74;&#x35;&#116;&#x35;&#67;&#x56;&#x4B;&#113;&#x33;&#51;&#x56;&#x7a;&#120;&#x72;&#x4F;&#110;&#x30;&#x6c;&#101;&#x65;&#x57;&#52;&#x67;&#x71;&#120;&#97;&#97;&#100;&#82;&#72;&#84;&#x35;&#x43;&#x62;&#105;&#87;&#108;&#x48;&#x6E;&#85;&#69;&#x30;&#x6d;&#x73;&#x47;&#x78;&#x44;&#106;&#116;&#77;&#56;&#x73;&#83;&#x43;&#78;&#78;&#76;&#84;&#x67;&#80;&#x65;&#x62;&#x73;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


  </body>
  
</html>