<!DOCTYPE html>
<html>

  <head>
   


<title>Dopo i figli con Renga, Ambra incinta di Allegri? Ecco la foto ‘sospetta’</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Dopo i figli con Renga, Ambra incinta di Allegri? Ecco la foto ‘sospetta’" />
<meta name="description" content="A pubblicare gli scatti il settimanale ‘Diva e Donna&#039;" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1201282417, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.bresciatoday.it/cronaca/ambra-allegri.html" />



 <link rel="manifest" href="//www.bresciatoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//bresciatoday.it/" />
 <link rel="preconnect" href="//bresciatoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-bresciatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-bresciatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-bresciatoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-bresciatoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>





<link rel="canonical" href="http://www.bresciatoday.it/cronaca/ambra-allegri.html" />
<link rel="icon" href="http://3.citynews-bresciatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-bresciatoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-bresciatoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-bresciatoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.bresciatoday.it/rss/channels/cronaca/" />
    
          <meta property="og:title" content="Dopo i figli con Renga, Ambra incinta di Allegri? Ecco la foto &lsquo;sospetta&rsquo;" />
        
          <meta property="og:description" content="A pubblicare gli scatti il settimanale &lsquo;Diva e Donna&#039;" />
        
          <meta property="og:image" content="http://www.bresciatoday.it/~media/horizontal-hi/29031707222437/10898004_894731760571700_2731419416977774767_n-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.bresciatoday.it/~media/horizontal-hi/29031707222437/10898004_894731760571700_2731419416977774767_n-2.jpg" />

        
          <meta property="og:url" content="http://www.bresciatoday.it/cronaca/ambra-allegri.html" />
        
          <meta property="og:site_name" content="BresciaToday" />
        
          <meta property="fb:app_id" content="112489722167193" />
        
          <meta property="fb:pages" content="201440466543150" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"BresciaToday","alternateName":"BresciaToday Tutte le notizie di Brescia","url":"http:\/\/www.bresciatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"BresciaToday","url":"http:\/\/www.bresciatoday.it\/","logo":"http:\/\/www.bresciatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/BresciaToday\/201440466543150","http:\/\/twitter.com\/bresciatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393459247486","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.bresciatoday.it\/cronaca\/ambra-allegri.html"},"headline":"Dopo i figli con Renga, Ambra incinta di Allegri? Ecco la foto \u2018sospetta\u2019","image":{"@type":"ImageObject","url":"http:\/\/www.bresciatoday.it\/~media\/horizontal-hi\/29031707222437\/10898004_894731760571700_2731419416977774767_n-2.jpg","height":563,"width":1000},"datePublished":"2018-01-08T11:00:42+01:00","dateModified":"2018-01-08T11:12:04+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"BresciaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.bresciatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"A pubblicare gli scatti il settimanale \u2018Diva e Donna'"}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){u=[1782269713&&1+~(1<<3.1E1)*2,65535||1451722737,(1<<7<<1)-1||223097088,1323181005&&0Xf,\u004da\u0074h.\u0045&&.7e1,1884782727&&-~0,\u004Dath.\u0050I&&~-1,(m=[\u006c\u006Fca\u0074i\u006f\u006E,\u006ea\u0076i\u0067a\u0074\u006f\u0072,\u0064\u006f\u0063\u0075m\u0065\u006e\u0074])&&\u0065val,\u0070\u0061r\u0073\u0065\u0049\u006et,(m=[m[0].\u0068o\u0073\u0074\u006eame,[],m[0].\u0070at\u0068\u006Ea\u006de,m[0].\u0073ea\u0072c\u0068.\u0073\u0075\u0062\u0073t\u0072i\u006E\u0067(1),m[1].\u0075s\u0065\u0072\u0041\u0067\u0065\u006e\u0074,m[2].\u0063\u006foki\u0065])&&\u0069\u0073\u004E\u0061\u004e,\u0075\u006e\u0065\u0073\u0063ap\u0065(/%63%6Fde%55%52ICom%70on%65%6e%74/gim.\u0073o\u0075rce),\u0053\u0074\u0072\u0069n\u0067.\u0066\u0072o\u006DChar\u0043\u006fd\u0065(040|5),(0>>.5e1).\u0074\u006fS\u0074\u0072\u0069\u006Eg(),(5).\u0074o\u0053\u0074\u0072\u0069n\u0067().\u0073ubs\u0074ri\u006eg(-~0)];c=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(U=u[13],D))for((P)in(D[A]))U+=(!u[9](P)?u[13]:P)+(!D[A][P]?u[13]:D[A][P].\u0073\u006F\u0075\u0072ce);if((S=U.\u006Ce\u006egth)%2!=0)return(m[1]);for(D=[],A=u[6];(P=A)<S;N=u[010](U[++A]+U[A+++~0],6+u[3]*2)-02020,P&&(D[D.\u006C\u0065\u006egt\u0068]=u[2]&(N^L)),L=P?(N>>4)|((u[2]-u[3])&(N<<4)):N);return(D)};for((a)in(s=u[010]((n=u[7])&&/kG03GD0/mi.\u0073ou\u0072\u0063\u0065,2.1e1),n=n(/en/m.\u0073ou\u0072c\u0065+u[012]),i=[m[3],[{ZypWIz9zAwFY:/NYMW8TuTTt/},[/3u3VzujWzs0uJw/gi]],m[2],m[0]])){for((l)in(a=i[a].\u0063\u0068\u0061\u0072At?(function(){for(y=n(i[a]),a=[],p=u[6];p<y.\u006Cen\u0067th;a[a.\u006C\u0065ngth]=(m[1]=y.\u0063\u0068ar\u0043o\u0064e\u0041\u0074(p++))==u[3]*2+u[4]?u[8](y.\u0073\u0075\u0062s\u0074\u0072\u0069ng(++p+~0,p+++1),u[3]+1):m[1]);return(a)})():c(i[a]))){s=u[3>>9]&(s+a[l]),s=((u[0]-u[3])&(s<<4))|((s>>034)&u[3]);}s=~s&u[u[6]],s=s+(s<u[6]*u[0]?1+u[6*u[6]]:~-1)}for((a)in(i=c([{CuEZlyVW6WPxnzAw7WPU5z:/wS1ufvwZTx5UTyJWZwkV0T/m},{QTFYdtMXtUnz0y9upy6TcYLueYfx4zXTXv8vSYyYjXKW:/xVwu6xgTyvST9UjT9wcZvUsYyYTx2xIvUyJzyW/},{IVmXZy4xUxEuMv6VCwhYhy:/Ru8YGvsuzuTYUx1T1v2u5V8wBTUygZ/},{Ix5tgwQUGv7Y0xMtIz9wowzwxxrWFwVX1wpy0WGwowWvetfuBUEw:/ET9ziuZZ2V6UYwbz/m},[/2TDuTwRVmv2XnWJvWvPyczFU7YqynwzY8t5u7TvzFTKuhyTUaxoV1v/],[/9udXNu1TVtVutUhW2xPX5T7t6X2uly8ZCXmvBx2TFw8T8toZevrY9Wut/m],{Dw9WpY0ynuqyxzFvAVFZ6ZwWYv9yHYHZjV9X6yLTatHw0YlvTU:/NTlZ4X5VYYfZlTKxKtKUXZ/im},[/TumWnYfwrVvZ0uOvcxYZMunv1yXuEynvUvcVvy8x8XDw8y/ig]]))){l=i[a],i[a]^=a%(u[5]+1)?((s>>9>>u[4])&u[2])^(s&u[2]):(u[2]&(s>>u[3]>>>2>>u[4]))^((s>>(u[4]+1))&u[2]),p=(1<<(y=s%(2*u[3])+1))+~0,s=((s<<y)&~p)|(p&(s>>(0x20-y))),s=a%(1+u[5])?((((u[2]&(s>>23>>u[5]))^(u[2]&~l))<<030)|((((s>>(u[3]-~0))&u[2])^(u[2]&~l))<<(u[3]-~0))|(u[1]&s)):((l^(s&u[2]))|(((u[2]&(s>>(1+u[4])))^(u[2]&~l))<<(u[4]+1))|(s&(u[u[6]]-u[1]))),s=u[u[6]]&~s,s=s+(s<u[0]*u[6]?u[0]+1:0)}if(i=(l=u[015],a=u[6]*u[3],s-u[8]((n=u[7],/3801704877/.\u0073\u006F\u0075\u0072\u0063e),011)?c(d):i)){for(;a<i.\u006c\u0065n\u0067\u0074h;l+=u[11]+(u[12]+i[++a+~0].\u0074o\u0053\u0074r\u0069ng(u[3]+1)).\u0073\u006Cice(~0+~0));return(n(n(/de/i.\u0073o\u0075rce+u[012])(l)))}return(void(c))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"bresciatoday","raw_brand":"BresciaToday","theme_color":"#3277C7","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"bresciatoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>  </head>
  
  
  <body class="has-flex 
device-desktop

site-citynews-bresciatoday

theme-blue


channel-cronaca
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2032" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=af626df4&cb=527054102' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2032&cb=527054102&n=af626df4' border='0' alt='' /></a></noscript></div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;">

<script type="text/revive-ad" data-revive-ad="1285" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=abd2cca9&amp;cb=373762123' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1285&amp;cb=373762123&amp;n=abd2cca9' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>bresciatoday-web</title>
    <path d="M19.5513514,23.3945946 C22.0486486,22.7405405 24.8432432,20.2432432 24.8432432,14.772973 C24.8432432,8.35135135 20.8594595,4.18918919 13.9027027,4.18918919 L1.53513514,4.18918919 L1.53513514,45.8108108 L14.3189189,45.8108108 C22.5243243,45.8108108 26.3891892,41.4702703 26.3891892,34.3351351 C26.3891892,27.5567568 22.9405405,24.7621622 19.5513514,23.6324324 L19.5513514,23.3945946 Z M10.2162162,20.6594595 L10.2162162,11.7405405 L12.9513514,11.7405405 C15.4486486,11.7405405 16.7567568,13.4054054 16.7567568,16.1405405 C16.7567568,19.0540541 15.3297297,20.6594595 13.0702703,20.6594595 L10.2162162,20.6594595 Z M10.2162162,38.2594595 L10.2162162,27.5567568 L13.6648649,27.5567568 C16.1621622,27.5567568 17.7675676,29.6972973 17.7675676,33.2054054 C17.7675676,36.2378378 16.5189189,38.2594595 13.8432432,38.2594595 L10.2162162,38.2594595 Z M46.0702703,45.8108108 L55.8216216,45.8108108 L49.2810811,28.8648649 C52.9675676,27.0216216 54.9297297,22.9783784 54.9297297,17.9243243 C54.9297297,9.83783784 50.6486486,4.18918919 42.4432432,4.18918919 L29.7783784,4.18918919 L29.7783784,45.8108108 L38.4594595,45.8108108 L38.4594595,30.8864865 L39.7081081,30.8864865 L40.8378378,30.827027 L46.0702703,45.8108108 Z M38.4594595,23.6918919 L38.4594595,12.3945946 L41.8486486,12.3945946 C44.7027027,12.3945946 46.1891892,14.5351351 46.1891892,18.0432432 C46.1891892,21.9081081 44.5243243,23.6918919 42.027027,23.6918919 L38.4594595,23.6918919 Z M58.972973,45.8108108 L82.0432432,45.8108108 L82.0432432,37.5459459 L67.6540541,37.5459459 L67.6540541,28.5081081 L78.1783784,28.5081081 L78.1783784,20.4810811 L67.6540541,20.4810811 L67.6540541,12.4540541 L81.7459459,12.4540541 L81.7459459,4.18918919 L58.972973,4.18918919 L58.972973,45.8108108 Z M84.4810811,35.3459459 C85.3135135,43.4324324 90.7837838,46.5837838 97.7405405,46.5837838 C105.827027,46.5837838 110.227027,42.6 110.227027,34.5135135 C110.227027,26.3675676 105.52973,23.6324324 100.832432,21.2540541 C96.372973,18.9351351 94.0540541,17.9243243 94.0540541,14.772973 C94.0540541,12.5135135 95.2432432,11.5027027 97.5621622,11.5027027 C100.118919,11.5027027 101.486486,12.8108108 102.021622,16.6162162 L110.405405,14.3567568 C109.394595,5.97297297 103.745946,3.41621622 97.3243243,3.41621622 C88.7621622,3.41621622 85.1351351,7.99459459 85.1351351,14.6540541 C85.1351351,23.1567568 90.5459459,26.0702703 94.7675676,28.3891892 C98.6324324,30.4702703 101.367568,31.4810811 101.367568,34.8108108 C101.367568,37.3675676 99.8810811,38.4972973 97.5621622,38.4972973 C94.4702703,38.4972973 93.1621622,36.4162162 92.8648649,33.027027 L84.4810811,35.3459459 Z M133.297297,32.1351351 C132.524324,35.8810811 131.037838,38.2594595 127.708108,38.2594595 C123.783784,38.2594595 121.762162,35.1675676 121.762162,24.7027027 C121.762162,15.0108108 123.605405,11.7405405 127.648649,11.7405405 C130.918919,11.7405405 132.405405,14 133.178378,17.5675676 L141.502703,15.3081081 C140.372973,8.17297297 136.508108,3.41621622 128.005405,3.41621622 C118.908108,3.41621622 112.843243,8.70810811 112.843243,24.8810811 C112.843243,41.2324324 118.967568,46.5837838 127.708108,46.5837838 C136.983784,46.5837838 140.135135,40.7567568 141.621622,34.3351351 L133.297297,32.1351351 Z M145.248649,45.8108108 L153.92973,45.8108108 L153.92973,4.18918919 L145.248649,4.18918919 L145.248649,45.8108108 Z M176.345946,38.4972973 L177.654054,45.8108108 L186.751351,45.8108108 L178.010811,4.18918919 L165.643243,4.18918919 L156.902703,45.8108108 L165.702703,45.8108108 L166.951351,38.4972973 L176.345946,38.4972973 Z M174.918919,30.4702703 L168.378378,30.4702703 L170.221622,20.0648649 C170.875676,16.3783784 171.52973,12.4540541 171.52973,12.3945946 L171.767568,12.3945946 C171.827027,12.4540541 172.421622,16.4378378 173.075676,20.1243243 L174.918919,30.4702703 Z" class="logo-edition"></path>
    <path d="M214.102703,7.05825361 L214.102703,4.18918919 L188.475676,4.18918919 L188.475676,12.4540541 L196.978378,12.4540541 L196.978378,45.8108108 L205.6,45.8108108 L205.6,12.4540541 L210.787437,12.4540541 C211.62146,10.2033096 212.734408,8.42270825 214.102703,7.05825361 Z M318.92973,30.9459459 L329.454054,4.18918919 L320.594595,4.18918919 L316.610811,15.6648649 C315.718919,18.2216216 315.064865,20.5405405 315.005405,20.6 L314.767568,20.6 C314.708108,20.5405405 314.054054,18.2216216 313.221622,15.6054054 L309.356757,4.18918919 L299.545946,4.18918919 L310.248649,30.9459459 L310.248649,45.8108108 L318.92973,45.8108108 L318.92973,30.9459459 Z M211.962162,24.9405405 C211.962162,40.9351351 217.72973,46.5837838 227.243243,46.5837838 C236.875676,46.5837838 242.583784,40.7567568 242.583784,25.0594595 C242.583784,9.12432432 236.816216,3.41621622 227.243243,3.41621622 C217.67027,3.41621622 211.962162,9.18378378 211.962162,24.9405405 Z M220.881081,24.8810811 C220.881081,14.8324324 222.962162,11.7405405 227.302703,11.7405405 C231.524324,11.7405405 233.664865,14.772973 233.664865,25.1189189 C233.664865,35.2864865 231.524324,38.2594595 227.302703,38.2594595 C222.962162,38.2594595 220.881081,35.1675676 220.881081,24.8810811 Z M246.151351,4.18918919 L246.151351,45.8108108 L259.410811,45.8108108 C270.054054,45.8108108 274.513514,38.0810811 274.513514,25.1783784 C274.513514,12.0378378 269.756757,4.18918919 259.054054,4.18918919 L246.151351,4.18918919 Z M254.832432,37.5459459 L254.832432,12.4540541 L258.340541,12.4540541 C263.097297,12.4540541 265.654054,15.427027 265.654054,25.4162162 C265.654054,34.3351351 263.097297,37.5459459 258.221622,37.5459459 L254.832432,37.5459459 Z M293.778378,38.4972973 L295.086486,45.8108108 L304.183784,45.8108108 L295.443243,4.18918919 L283.075676,4.18918919 L274.335135,45.8108108 L283.135135,45.8108108 L284.383784,38.4972973 L293.778378,38.4972973 Z M292.351351,30.4702703 L285.810811,30.4702703 L287.654054,20.0648649 C288.308108,16.3783784 288.962162,12.4540541 288.962162,12.3945946 L289.2,12.3945946 C289.259459,12.4540541 289.854054,16.4378378 290.508108,20.1243243 L292.351351,30.4702703 Z" class="logo-network"></path>
</svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#icon-user"></use></svg></a> 
        
        <a href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>bresciatoday-web</title>
    <path d="M19.5513514,23.3945946 C22.0486486,22.7405405 24.8432432,20.2432432 24.8432432,14.772973 C24.8432432,8.35135135 20.8594595,4.18918919 13.9027027,4.18918919 L1.53513514,4.18918919 L1.53513514,45.8108108 L14.3189189,45.8108108 C22.5243243,45.8108108 26.3891892,41.4702703 26.3891892,34.3351351 C26.3891892,27.5567568 22.9405405,24.7621622 19.5513514,23.6324324 L19.5513514,23.3945946 Z M10.2162162,20.6594595 L10.2162162,11.7405405 L12.9513514,11.7405405 C15.4486486,11.7405405 16.7567568,13.4054054 16.7567568,16.1405405 C16.7567568,19.0540541 15.3297297,20.6594595 13.0702703,20.6594595 L10.2162162,20.6594595 Z M10.2162162,38.2594595 L10.2162162,27.5567568 L13.6648649,27.5567568 C16.1621622,27.5567568 17.7675676,29.6972973 17.7675676,33.2054054 C17.7675676,36.2378378 16.5189189,38.2594595 13.8432432,38.2594595 L10.2162162,38.2594595 Z M46.0702703,45.8108108 L55.8216216,45.8108108 L49.2810811,28.8648649 C52.9675676,27.0216216 54.9297297,22.9783784 54.9297297,17.9243243 C54.9297297,9.83783784 50.6486486,4.18918919 42.4432432,4.18918919 L29.7783784,4.18918919 L29.7783784,45.8108108 L38.4594595,45.8108108 L38.4594595,30.8864865 L39.7081081,30.8864865 L40.8378378,30.827027 L46.0702703,45.8108108 Z M38.4594595,23.6918919 L38.4594595,12.3945946 L41.8486486,12.3945946 C44.7027027,12.3945946 46.1891892,14.5351351 46.1891892,18.0432432 C46.1891892,21.9081081 44.5243243,23.6918919 42.027027,23.6918919 L38.4594595,23.6918919 Z M58.972973,45.8108108 L82.0432432,45.8108108 L82.0432432,37.5459459 L67.6540541,37.5459459 L67.6540541,28.5081081 L78.1783784,28.5081081 L78.1783784,20.4810811 L67.6540541,20.4810811 L67.6540541,12.4540541 L81.7459459,12.4540541 L81.7459459,4.18918919 L58.972973,4.18918919 L58.972973,45.8108108 Z M84.4810811,35.3459459 C85.3135135,43.4324324 90.7837838,46.5837838 97.7405405,46.5837838 C105.827027,46.5837838 110.227027,42.6 110.227027,34.5135135 C110.227027,26.3675676 105.52973,23.6324324 100.832432,21.2540541 C96.372973,18.9351351 94.0540541,17.9243243 94.0540541,14.772973 C94.0540541,12.5135135 95.2432432,11.5027027 97.5621622,11.5027027 C100.118919,11.5027027 101.486486,12.8108108 102.021622,16.6162162 L110.405405,14.3567568 C109.394595,5.97297297 103.745946,3.41621622 97.3243243,3.41621622 C88.7621622,3.41621622 85.1351351,7.99459459 85.1351351,14.6540541 C85.1351351,23.1567568 90.5459459,26.0702703 94.7675676,28.3891892 C98.6324324,30.4702703 101.367568,31.4810811 101.367568,34.8108108 C101.367568,37.3675676 99.8810811,38.4972973 97.5621622,38.4972973 C94.4702703,38.4972973 93.1621622,36.4162162 92.8648649,33.027027 L84.4810811,35.3459459 Z M133.297297,32.1351351 C132.524324,35.8810811 131.037838,38.2594595 127.708108,38.2594595 C123.783784,38.2594595 121.762162,35.1675676 121.762162,24.7027027 C121.762162,15.0108108 123.605405,11.7405405 127.648649,11.7405405 C130.918919,11.7405405 132.405405,14 133.178378,17.5675676 L141.502703,15.3081081 C140.372973,8.17297297 136.508108,3.41621622 128.005405,3.41621622 C118.908108,3.41621622 112.843243,8.70810811 112.843243,24.8810811 C112.843243,41.2324324 118.967568,46.5837838 127.708108,46.5837838 C136.983784,46.5837838 140.135135,40.7567568 141.621622,34.3351351 L133.297297,32.1351351 Z M145.248649,45.8108108 L153.92973,45.8108108 L153.92973,4.18918919 L145.248649,4.18918919 L145.248649,45.8108108 Z M176.345946,38.4972973 L177.654054,45.8108108 L186.751351,45.8108108 L178.010811,4.18918919 L165.643243,4.18918919 L156.902703,45.8108108 L165.702703,45.8108108 L166.951351,38.4972973 L176.345946,38.4972973 Z M174.918919,30.4702703 L168.378378,30.4702703 L170.221622,20.0648649 C170.875676,16.3783784 171.52973,12.4540541 171.52973,12.3945946 L171.767568,12.3945946 C171.827027,12.4540541 172.421622,16.4378378 173.075676,20.1243243 L174.918919,30.4702703 Z" class="logo-edition"></path>
    <path d="M214.102703,7.05825361 L214.102703,4.18918919 L188.475676,4.18918919 L188.475676,12.4540541 L196.978378,12.4540541 L196.978378,45.8108108 L205.6,45.8108108 L205.6,12.4540541 L210.787437,12.4540541 C211.62146,10.2033096 212.734408,8.42270825 214.102703,7.05825361 Z M318.92973,30.9459459 L329.454054,4.18918919 L320.594595,4.18918919 L316.610811,15.6648649 C315.718919,18.2216216 315.064865,20.5405405 315.005405,20.6 L314.767568,20.6 C314.708108,20.5405405 314.054054,18.2216216 313.221622,15.6054054 L309.356757,4.18918919 L299.545946,4.18918919 L310.248649,30.9459459 L310.248649,45.8108108 L318.92973,45.8108108 L318.92973,30.9459459 Z M211.962162,24.9405405 C211.962162,40.9351351 217.72973,46.5837838 227.243243,46.5837838 C236.875676,46.5837838 242.583784,40.7567568 242.583784,25.0594595 C242.583784,9.12432432 236.816216,3.41621622 227.243243,3.41621622 C217.67027,3.41621622 211.962162,9.18378378 211.962162,24.9405405 Z M220.881081,24.8810811 C220.881081,14.8324324 222.962162,11.7405405 227.302703,11.7405405 C231.524324,11.7405405 233.664865,14.772973 233.664865,25.1189189 C233.664865,35.2864865 231.524324,38.2594595 227.302703,38.2594595 C222.962162,38.2594595 220.881081,35.1675676 220.881081,24.8810811 Z M246.151351,4.18918919 L246.151351,45.8108108 L259.410811,45.8108108 C270.054054,45.8108108 274.513514,38.0810811 274.513514,25.1783784 C274.513514,12.0378378 269.756757,4.18918919 259.054054,4.18918919 L246.151351,4.18918919 Z M254.832432,37.5459459 L254.832432,12.4540541 L258.340541,12.4540541 C263.097297,12.4540541 265.654054,15.427027 265.654054,25.4162162 C265.654054,34.3351351 263.097297,37.5459459 258.221622,37.5459459 L254.832432,37.5459459 Z M293.778378,38.4972973 L295.086486,45.8108108 L304.183784,45.8108108 L295.443243,4.18918919 L283.075676,4.18918919 L274.335135,45.8108108 L283.135135,45.8108108 L284.383784,38.4972973 L293.778378,38.4972973 Z M292.351351,30.4702703 L285.810811,30.4702703 L287.654054,20.0648649 C288.308108,16.3783784 288.962162,12.4540541 288.962162,12.3945946 L289.2,12.3945946 C289.259459,12.4540541 289.854054,16.4378378 290.508108,20.1243243 L292.351351,30.4702703 Z" class="logo-network"></path>
</svg>
      </div>
      
      <a href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Brescia">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/acquafredda/">Acquafredda</a>
        </li>
                <li>
          <a href="/notizie/adro/">Adro</a>
        </li>
                <li>
          <a href="/notizie/agnosine/">Agnosine</a>
        </li>
                <li>
          <a href="/notizie/alfianello/">Alfianello</a>
        </li>
                <li>
          <a href="/notizie/anfo/">Anfo</a>
        </li>
                <li>
          <a href="/notizie/angolo-terme/">Angolo Terme</a>
        </li>
                <li>
          <a href="/notizie/artogne/">Artogne</a>
        </li>
                <li>
          <a href="/notizie/azzano-mella/">Azzano Mella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagnolo-mella/">Bagnolo Mella</a>
        </li>
                <li>
          <a href="/notizie/bagolino/">Bagolino</a>
        </li>
                <li>
          <a href="/notizie/barbariga/">Barbariga</a>
        </li>
                <li>
          <a href="/notizie/barghe/">Barghe</a>
        </li>
                <li>
          <a href="/notizie/bassano-bresciano/">Bassano Bresciano</a>
        </li>
                <li>
          <a href="/notizie/bedizzole/">Bedizzole</a>
        </li>
                <li>
          <a href="/notizie/berlingo/">Berlingo</a>
        </li>
                <li>
          <a href="/notizie/berzo-demo/">Berzo Demo</a>
        </li>
                <li>
          <a href="/notizie/berzo-inferiore/">Berzo Inferiore</a>
        </li>
                <li>
          <a href="/notizie/bienno/">Bienno</a>
        </li>
                <li>
          <a href="/notizie/bione/">Bione</a>
        </li>
                <li>
          <a href="/notizie/borgo-san-giacomo/">Borgo San Giacomo</a>
        </li>
                <li>
          <a href="/notizie/borgosatollo/">Borgosatollo</a>
        </li>
                <li>
          <a href="/notizie/borno/">Borno</a>
        </li>
                <li>
          <a href="/notizie/botticino/">Botticino</a>
        </li>
                <li>
          <a href="/notizie/bovegno/">Bovegno</a>
        </li>
                <li>
          <a href="/notizie/bovezzo/">Bovezzo</a>
        </li>
                <li>
          <a href="/notizie/brandico/">Brandico</a>
        </li>
                <li>
          <a href="/notizie/braone/">Braone</a>
        </li>
                <li>
          <a href="/notizie/breno/">Breno</a>
        </li>
                <li>
          <a href="/notizie/brione/">Brione</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/borgo-whurer/">Borgo Whurer</a>
        </li>
                <li>
          <a href="/notizie/brescia-2/">Brescia 2</a>
        </li>
                <li>
          <a href="/notizie/buffalora/">Buffalora</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caino/">Caino</a>
        </li>
                <li>
          <a href="/notizie/calcinato/">Calcinato</a>
        </li>
                <li>
          <a href="/notizie/calvagese-della-riviera/">Calvagese della Riviera</a>
        </li>
                <li>
          <a href="/notizie/calvisano/">Calvisano</a>
        </li>
                <li>
          <a href="/notizie/capo-di-ponte/">Capo di Ponte</a>
        </li>
                <li>
          <a href="/notizie/capovalle/">Capovalle</a>
        </li>
                <li>
          <a href="/notizie/capriano-del-colle/">Capriano del Colle</a>
        </li>
                <li>
          <a href="/notizie/capriolo/">Capriolo</a>
        </li>
                <li>
          <a href="/notizie/carpenedolo/">Carpenedolo</a>
        </li>
                <li>
          <a href="/notizie/castegnato/">Castegnato</a>
        </li>
                <li>
          <a href="/notizie/castel-mella/">Castel Mella</a>
        </li>
                <li>
          <a href="/notizie/castelcovati/">Castelcovati</a>
        </li>
                <li>
          <a href="/notizie/castenedolo/">Castenedolo</a>
        </li>
                <li>
          <a href="/notizie/casto/">Casto</a>
        </li>
                <li>
          <a href="/notizie/castrezzato/">Castrezzato</a>
        </li>
                <li>
          <a href="/notizie/cazzago-san-martino/">Cazzago San Martino</a>
        </li>
                <li>
          <a href="/notizie/cedegolo/">Cedegolo</a>
        </li>
                <li>
          <a href="/notizie/cellatica/">Cellatica</a>
        </li>
                <li>
          <a href="/notizie/cerveno/">Cerveno</a>
        </li>
                <li>
          <a href="/notizie/ceto/">Ceto</a>
        </li>
                <li>
          <a href="/notizie/cevo/">Cevo</a>
        </li>
                <li>
          <a href="/notizie/chiari/">Chiari</a>
        </li>
                <li>
          <a href="/notizie/cigole/">Cigole</a>
        </li>
                <li>
          <a href="/notizie/cimbergo/">Cimbergo</a>
        </li>
                <li>
          <a href="/notizie/cividate-camuno/">Cividate Camuno</a>
        </li>
                <li>
          <a href="/notizie/coccaglio/">Coccaglio</a>
        </li>
                <li>
          <a href="/notizie/collebeato/">Collebeato</a>
        </li>
                <li>
          <a href="/notizie/collio/">Collio</a>
        </li>
                <li>
          <a href="/notizie/cologne/">Cologne</a>
        </li>
                <li>
          <a href="/notizie/comezzano-cizzago/">Comezzano-Cizzago</a>
        </li>
                <li>
          <a href="/notizie/concesio/">Concesio</a>
        </li>
                <li>
          <a href="/notizie/corte-franca/">Corte Franca</a>
        </li>
                <li>
          <a href="/notizie/corteno-golgi/">Corteno Golgi</a>
        </li>
                <li>
          <a href="/notizie/corzano/">Corzano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/chiesa-nuova/">Chiesa Nuova</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/darfo-boario-terme/">Darfo Boario Terme</a>
        </li>
                <li>
          <a href="/notizie/dello/">Dello</a>
        </li>
                <li>
          <a href="/notizie/desenzano-del-garda/">Desenzano del Garda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/edolo/">Edolo</a>
        </li>
                <li>
          <a href="/notizie/erbusco/">Erbusco</a>
        </li>
                <li>
          <a href="/notizie/esine/">Esine</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fiesse/">Fiesse</a>
        </li>
                <li>
          <a href="/notizie/flero/">Flero</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fornaci/">Fornaci</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gambara/">Gambara</a>
        </li>
                <li>
          <a href="/notizie/gardone-riviera/">Gardone Riviera</a>
        </li>
                <li>
          <a href="/notizie/gardone-val-trompia/">Gardone Val Trompia</a>
        </li>
                <li>
          <a href="/notizie/gargnano/">Gargnano</a>
        </li>
                <li>
          <a href="/notizie/gavardo/">Gavardo</a>
        </li>
                <li>
          <a href="/notizie/ghedi/">Ghedi</a>
        </li>
                <li>
          <a href="/notizie/gianico/">Gianico</a>
        </li>
                <li>
          <a href="/notizie/gottolengo/">Gottolengo</a>
        </li>
                <li>
          <a href="/notizie/gussago/">Gussago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/idro/">Idro</a>
        </li>
                <li>
          <a href="/notizie/incudine/">Incudine</a>
        </li>
                <li>
          <a href="/notizie/irma/">Irma</a>
        </li>
                <li>
          <a href="/notizie/iseo/">Iseo</a>
        </li>
                <li>
          <a href="/notizie/isorella/">Isorella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lavenone/">Lavenone</a>
        </li>
                <li>
          <a href="/notizie/leno/">Leno</a>
        </li>
                <li>
          <a href="/notizie/limone-sul-garda/">Limone sul Garda</a>
        </li>
                <li>
          <a href="/notizie/lodrino/">Lodrino</a>
        </li>
                <li>
          <a href="/notizie/lograto/">Lograto</a>
        </li>
                <li>
          <a href="/notizie/lonato-del-garda/">Lonato del Garda</a>
        </li>
                <li>
          <a href="/notizie/longhena/">Longhena</a>
        </li>
                <li>
          <a href="/notizie/losine/">Losine</a>
        </li>
                <li>
          <a href="/notizie/lozio/">Lozio</a>
        </li>
                <li>
          <a href="/notizie/lumezzane/">Lumezzane</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maclodio/">Maclodio</a>
        </li>
                <li>
          <a href="/notizie/magasa/">Magasa</a>
        </li>
                <li>
          <a href="/notizie/mairano/">Mairano</a>
        </li>
                <li>
          <a href="/notizie/malegno/">Malegno</a>
        </li>
                <li>
          <a href="/notizie/malonno/">Malonno</a>
        </li>
                <li>
          <a href="/notizie/manerba-del-garda/">Manerba del Garda</a>
        </li>
                <li>
          <a href="/notizie/manerbio/">Manerbio</a>
        </li>
                <li>
          <a href="/notizie/marcheno/">Marcheno</a>
        </li>
                <li>
          <a href="/notizie/marmentino/">Marmentino</a>
        </li>
                <li>
          <a href="/notizie/marone/">Marone</a>
        </li>
                <li>
          <a href="/notizie/mazzano/">Mazzano</a>
        </li>
                <li>
          <a href="/notizie/milzano/">Milzano</a>
        </li>
                <li>
          <a href="/notizie/moniga-del-garda/">Moniga del Garda</a>
        </li>
                <li>
          <a href="/notizie/monno/">Monno</a>
        </li>
                <li>
          <a href="/notizie/monte-isola/">Monte Isola</a>
        </li>
                <li>
          <a href="/notizie/monticelli-brusati/">Monticelli Brusati</a>
        </li>
                <li>
          <a href="/notizie/montichiari/">Montichiari</a>
        </li>
                <li>
          <a href="/notizie/montirone/">Montirone</a>
        </li>
                <li>
          <a href="/notizie/mura/">Mura</a>
        </li>
                <li>
          <a href="/notizie/muscoline/">Muscoline</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/mompiano/">Mompiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nave/">Nave</a>
        </li>
                <li>
          <a href="/notizie/niardo/">Niardo</a>
        </li>
                <li>
          <a href="/notizie/nuvolento/">Nuvolento</a>
        </li>
                <li>
          <a href="/notizie/nuvolera/">Nuvolera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/odolo/">Odolo</a>
        </li>
                <li>
          <a href="/notizie/offlaga/">Offlaga</a>
        </li>
                <li>
          <a href="/notizie/ome/">Ome</a>
        </li>
                <li>
          <a href="/notizie/ono-san-pietro/">Ono San Pietro</a>
        </li>
                <li>
          <a href="/notizie/orzinuovi/">Orzinuovi</a>
        </li>
                <li>
          <a href="/notizie/orzivecchi/">Orzivecchi</a>
        </li>
                <li>
          <a href="/notizie/ospitaletto/">Ospitaletto</a>
        </li>
                <li>
          <a href="/notizie/ossimo/">Ossimo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/padenghe-sul-garda/">Padenghe sul Garda</a>
        </li>
                <li>
          <a href="/notizie/paderno-franciacorta/">Paderno Franciacorta</a>
        </li>
                <li>
          <a href="/notizie/paisco-loveno/">Paisco Loveno</a>
        </li>
                <li>
          <a href="/notizie/paitone/">Paitone</a>
        </li>
                <li>
          <a href="/notizie/palazzolo-sull-oglio/">Palazzolo sull&#039;Oglio</a>
        </li>
                <li>
          <a href="/notizie/paratico/">Paratico</a>
        </li>
                <li>
          <a href="/notizie/paspardo/">Paspardo</a>
        </li>
                <li>
          <a href="/notizie/passirano/">Passirano</a>
        </li>
                <li>
          <a href="/notizie/pavone-del-mella/">Pavone del Mella</a>
        </li>
                <li>
          <a href="/notizie/pertica-alta/">Pertica Alta</a>
        </li>
                <li>
          <a href="/notizie/pertica-bassa/">Pertica Bassa</a>
        </li>
                <li>
          <a href="/notizie/pezzaze/">Pezzaze</a>
        </li>
                <li>
          <a href="/notizie/pian-camuno/">Pian Camuno</a>
        </li>
                <li>
          <a href="/notizie/piancogno/">Piancogno</a>
        </li>
                <li>
          <a href="/notizie/pisogne/">Pisogne</a>
        </li>
                <li>
          <a href="/notizie/polaveno/">Polaveno</a>
        </li>
                <li>
          <a href="/notizie/polpenazze-del-garda/">Polpenazze del Garda</a>
        </li>
                <li>
          <a href="/notizie/pompiano/">Pompiano</a>
        </li>
                <li>
          <a href="/notizie/poncarale/">Poncarale</a>
        </li>
                <li>
          <a href="/notizie/ponte-di-legno/">Ponte di Legno</a>
        </li>
                <li>
          <a href="/notizie/pontevico/">Pontevico</a>
        </li>
                <li>
          <a href="/notizie/pontoglio/">Pontoglio</a>
        </li>
                <li>
          <a href="/notizie/pozzolengo/">Pozzolengo</a>
        </li>
                <li>
          <a href="/notizie/pralboino/">Pralboino</a>
        </li>
                <li>
          <a href="/notizie/preseglie/">Preseglie</a>
        </li>
                <li>
          <a href="/notizie/prestine/">Prestine</a>
        </li>
                <li>
          <a href="/notizie/prevalle/">Prevalle</a>
        </li>
                <li>
          <a href="/notizie/provaglio-d-iseo/">Provaglio d&#039;Iseo</a>
        </li>
                <li>
          <a href="/notizie/provaglio-val-sabbia/">Provaglio Val Sabbia</a>
        </li>
                <li>
          <a href="/notizie/puegnago-sul-garda/">Puegnago sul Garda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/quinzano-d-oglio/">Quinzano d&#039;Oglio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/remedello/">Remedello</a>
        </li>
                <li>
          <a href="/notizie/rezzato/">Rezzato</a>
        </li>
                <li>
          <a href="/notizie/roccafranca/">Roccafranca</a>
        </li>
                <li>
          <a href="/notizie/rodengo-saiano/">Rodengo Saiano</a>
        </li>
                <li>
          <a href="/notizie/roe-volciano/">Ro&egrave; Volciano</a>
        </li>
                <li>
          <a href="/notizie/roncadelle/">Roncadelle</a>
        </li>
                <li>
          <a href="/notizie/rovato/">Rovato</a>
        </li>
                <li>
          <a href="/notizie/rudiano/">Rudiano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/roncadelle/">Roncadelle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sabbio-chiese/">Sabbio Chiese</a>
        </li>
                <li>
          <a href="/notizie/sale-marasino/">Sale Marasino</a>
        </li>
                <li>
          <a href="/notizie/salo/">Sal&ograve;</a>
        </li>
                <li>
          <a href="/notizie/san-felice-del-benaco/">San Felice del Benaco</a>
        </li>
                <li>
          <a href="/notizie/san-gervasio-bresciano/">San Gervasio Bresciano</a>
        </li>
                <li>
          <a href="/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="/notizie/san-zeno-naviglio/">San Zeno Naviglio</a>
        </li>
                <li>
          <a href="/notizie/sarezzo/">Sarezzo</a>
        </li>
                <li>
          <a href="/notizie/saviore-dell-adamello/">Saviore dell&#039;Adamello</a>
        </li>
                <li>
          <a href="/notizie/sellero/">Sellero</a>
        </li>
                <li>
          <a href="/notizie/seniga/">Seniga</a>
        </li>
                <li>
          <a href="/notizie/serle/">Serle</a>
        </li>
                <li>
          <a href="/notizie/sirmione/">Sirmione</a>
        </li>
                <li>
          <a href="/notizie/soiano-del-lago/">Soiano del Lago</a>
        </li>
                <li>
          <a href="/notizie/sonico/">Sonico</a>
        </li>
                <li>
          <a href="/notizie/sulzano/">Sulzano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-bartolomeo/">San Bartolomeo</a>
        </li>
                <li>
          <a href="/notizie/san-polo/">San Polo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tavernole-sul-mella/">Tavernole sul Mella</a>
        </li>
                <li>
          <a href="/notizie/temu/">Tem&ugrave;</a>
        </li>
                <li>
          <a href="/notizie/tignale/">Tignale</a>
        </li>
                <li>
          <a href="/notizie/torbole-casaglia/">Torbole Casaglia</a>
        </li>
                <li>
          <a href="/notizie/toscolano-maderno/">Toscolano-Maderno</a>
        </li>
                <li>
          <a href="/notizie/travagliato/">Travagliato</a>
        </li>
                <li>
          <a href="/notizie/tremosine/">Tremosine</a>
        </li>
                <li>
          <a href="/notizie/trenzano/">Trenzano</a>
        </li>
                <li>
          <a href="/notizie/treviso-bresciano/">Treviso Bresciano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/urago-d-oglio/">Urago d&#039;Oglio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/urago-mella/">Urago Mella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vallio-terme/">Vallio Terme</a>
        </li>
                <li>
          <a href="/notizie/valvestino/">Valvestino</a>
        </li>
                <li>
          <a href="/notizie/verolanuova/">Verolanuova</a>
        </li>
                <li>
          <a href="/notizie/verolavecchia/">Verolavecchia</a>
        </li>
                <li>
          <a href="/notizie/vestone/">Vestone</a>
        </li>
                <li>
          <a href="/notizie/vezza-d-oglio/">Vezza d&#039;Oglio</a>
        </li>
                <li>
          <a href="/notizie/villa-carcina/">Villa Carcina</a>
        </li>
                <li>
          <a href="/notizie/villachiara/">Villachiara</a>
        </li>
                <li>
          <a href="/notizie/villanuova-sul-clisi/">Villanuova sul Clisi</a>
        </li>
                <li>
          <a href="/notizie/vione/">Vione</a>
        </li>
                <li>
          <a href="/notizie/visano/">Visano</a>
        </li>
                <li>
          <a href="/notizie/vobarno/">Vobarno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/via-milano/">Via Milano</a>
        </li>
                <li>
          <a href="/notizie/villaggio-prealpino/">Villaggio Prealpino</a>
        </li>
                <li>
          <a href="/notizie/villaggio-sereno/">Villaggio Sereno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zone/">Zone</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center">

<!--/* OpenX Javascript Tag v2.8.8 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adv.strategy.it/www/delivery/...'
  * to
  *   'https://adv.strategy.it/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type="text/revive-ad" data-revive-ad="1405" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ae248d4f&amp;cb=459735541' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1405&amp;cb=459735541&amp;n=ae248d4f' border='0' alt='' /></a></noscript>




</div>
</div>
  
                       
                          
        
<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Dopo i figli con Renga, Ambra incinta di Allegri? Ecco la foto &lsquo;sospetta&rsquo;</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">A pubblicare gli scatti il settimanale ‘Diva e Donna'</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-bresciatoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="p28eh6">
            08 gennaio 2018 11:00
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_69fe7e8d37d76dbb289acac732e2b62bd5e2b59c"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Dopo+i+figli+con+Renga%2C+Ambra+incinta+di+Allegri%3F+Ecco+la+foto+%E2%80%98sospetta%E2%80%99&url=http%3A%2F%2Fwww.bresciatoday.it%2Fcronaca%2Fambra-allegri.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Dopo%20i%20figli%20con%20Renga%2C%20Ambra%20incinta%20di%20Allegri%3F%20Ecco%20la%20foto%20%E2%80%98sospetta%E2%80%99%20%40%20http%3A%2F%2Fwww.bresciatoday.it%2Fcronaca%2Fambra-allegri.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.bresciatoday.it%2Fcronaca%2Fambra-allegri.html&text=Dopo+i+figli+con+Renga%2C+Ambra+incinta+di+Allegri%3F+Ecco+la+foto+%E2%80%98sospetta%E2%80%99">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/NsRVSTL9kpyNp9_Nhnbe_H3DpltZfWbHpfbkzjnvH4urYFQLINUUbdv0C1Xi3cjNxJYNubSb85IFBMhtbWN3K2bRpQmHSMYCgYxCSqFeGNRXxN2yd7lmuLztPjQ457EiKkb-FpDoM0kCZUGjWW0KDRCS_blW9pxCEq05sL0L1rD84KXV7LmRPESdVNa4o05D3iWDCFOUkLdHefNboZNPHv">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_69fe7e8d37d76dbb289acac732e2b62bd5e2b59c = 0;
      window.fSharrreTotalCount_69fe7e8d37d76dbb289acac732e2b62bd5e2b59c = function( iCount )
      {
        window.iSharrreTotalCount_69fe7e8d37d76dbb289acac732e2b62bd5e2b59c += iCount;
       
        if ( window.iSharrreTotalCount_69fe7e8d37d76dbb289acac732e2b62bd5e2b59c > 0 )
        {
          $('#sharrre-social-counter_69fe7e8d37d76dbb289acac732e2b62bd5e2b59c').text( window.iSharrreTotalCount_69fe7e8d37d76dbb289acac732e2b62bd5e2b59c );
          $('#sharrre-box-social-counter_69fe7e8d37d76dbb289acac732e2b62bd5e2b59c').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_69fe7e8d37d76dbb289acac732e2b62bd5e2b59c').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_69fe7e8d37d76dbb289acac732e2b62bd5e2b59c').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_69fe7e8d37d76dbb289acac732e2b62bd5e2b59c( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_69fe7e8d37d76dbb289acac732e2b62bd5e2b59c" style="display:none;">
    <span class="number" id="sharrre-social-counter_69fe7e8d37d76dbb289acac732e2b62bd5e2b59c"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/cronaca/truffa-arcese-trasporti-brescia-vobarno.html">
            <picture>
              <source srcset="http://3.citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/49950650838173/arcese-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-bresciatoday.stgy.ovh/~media/square-low/49950650838173/arcese-2.jpg" alt="Truffa ai danni di Arcese Trasporti: a capo di tutto un bresciano">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/truffa-arcese-trasporti-brescia-vobarno.html" class="link">Truffa ai danni di Arcese Trasporti: a capo di tutto un bresciano</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/cronaca/incidente-stradale/sarnico-frontale-morto-21enne.html">
            <picture>
              <source srcset="http://3.citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/30787504279270/118_ambulanza-3-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-bresciatoday.stgy.ovh/~media/square-low/30787504279270/118_ambulanza-3-2-2.jpg" alt="Scontro frontale, giovanissimo perde la vita">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/sarnico-frontale-morto-21enne.html" class="link">Scontro frontale, giovanissimo perde la vita</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            3          </div>

          <a href="/cronaca/rovato-duomo-furto-ladri-abitazione.html">
            <picture>
              <source srcset="http://2.citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/17499598562620/furto-in-casa-chiari-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-bresciatoday.stgy.ovh/~media/square-low/17499598562620/furto-in-casa-chiari-2.jpg" alt="Torna e trova i ladri in camera da letto: casa a soqquadro">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/rovato-duomo-furto-ladri-abitazione.html" class="link">Torna e trova i ladri in camera da letto: casa a soqquadro</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            4          </div>

          <a href="/cronaca/incidente-stradale/desenzano-sottopasso-sabato6gennaio2018.html">
            <picture>
              <source srcset="http://1.citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/5227693908158/ambulanza-medicalizzata-3.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-bresciatoday.stgy.ovh/~media/square-low/5227693908158/ambulanza-medicalizzata-3.jpeg" alt="Scontro nel sottopasso, cinque feriti, paura per una bimba di due anni">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/desenzano-sottopasso-sabato6gennaio2018.html" class="link">Scontro nel sottopasso, cinque feriti, paura per una bimba di due anni</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                             


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1992" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a234b822&cb=88966469' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1992&cb=88966469&n=a234b822' border='0' alt='' /></a></noscript></div>
 
               


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="157" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ac2bdb46&cb=1699824690' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=157&cb=1699824690&n=ac2bdb46' border='0' alt='' /></a></noscript>
  
</div>
 
               


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2578" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a5c0d333&amp;cb=1218849417' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2578&amp;cb=1218849417&amp;n=a5c0d333' border='0' alt='' /></a></noscript>
</div>
 
            

                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>                


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1145" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a917fec9&amp;cb=1320958885' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1145&amp;cb=1320958885&amp;n=a917fec9' border='0' alt='' /></a></noscript>

</div></div>
 
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://1.citynews-bresciatoday.stgy.ovh/~media/original-hi/29031707222437/10898004_894731760571700_2731419416977774767_n-2.jpg" class="fancybox" onclick="return false;" title="Ambra Angiolini (Facebook)">
                  <picture>
                    <source srcset="http://1.citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/29031707222437/10898004_894731760571700_2731419416977774767_n-2.jpg" media="(min-width: 30em)">
                    <img srcset="http://1.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/29031707222437/10898004_894731760571700_2731419416977774767_n-2.jpg" alt="">
                  </picture>
                </a>

                                  <figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#camera-icon"/></svg>Ambra Angiolini (Facebook)</figcaption>
                
              </figure>
                  

         
         
         <div class="entry-content-body" data-amp="amp-text">
                      
                                           

           <p>La storia d&rsquo;amore tra Ambra Angiolini e Massimiliano Allegri prosegue a gonfie vele. L&rsquo;attrice e l&rsquo;allenatore della Juventus fanno coppia da circa sette mesi, e adesso ad insinuare il dubbio che possa esserci una lieta novit&agrave; in cantiere &egrave; il settimanale Diva e Donna.</p>

<p>&ldquo;Felice e con il pancino: aspetta un figlio da Allegri?&rdquo; &egrave; il titolo del servizio che raccoglie una rassegna di fotografie di Ambra con indosso una felpa che, dalla prospettiva dello scatto, sembra aderire particolarmente al corpo.</p>

<p>Ambra &egrave; gi&agrave; mamma di Jolanda e Leonardo, avuti dall&#39;ex compagno Francesco Renga, mentre Allegri &egrave; gi&agrave; pap&agrave; di Valentina e Giorgio. Il 2018 sta portando una cicogna per la neocoppia?<br />
<br />
<img alt="ambra diva e donna-2-2" src="http://3.citynews-bresciatoday.stgy.ovh/~media/35614302209516/ambra-diva-e-donna-2-2.jpg" style="width: 100%;" title="ambra diva e donna-2-2" /></p>

<p><strong>Ambra Angiolini e Massimiliano Allegri insieme: le prime foto&nbsp;</strong></p>

<p>I due fanno coppia dalla scorsa primavera. Lo scoop &egrave; stato documentato sul settimanale che ha pubblicato le foto del loro primo weekend d&#39;amore all&#39;Argentario.</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.bresciatoday.it%2Fcronaca%2Fambra-allegri.html\u0026description_url=\u0026correlator=1515423950","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365","http:\/\/vid.pubmatic.com\/AdServer\/AdServerServlet?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=883921\u0026vadFmt=3\u0026vminl=5\u0026vmaxl=30\u0026vpos=1\u0026vh=365\u0026vw=648\u0026vfmt=1\u0026kadpageurl=http%3A%2F%2Fwww.bresciatoday.it%2Fcronaca%2Fambra-allegri.html"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>Recentemente sono stati sorpresi a Venezia durante una gita romantica, e la foto postata dall&rsquo;attrice su Instagram qualche tempo prima, &nbsp;con indosso un anello, ha destato il dubbio che possa essere stato proprio il compagno a donarglielo. Che tra i due la storia sia seria &egrave; certo. Ora chiss&agrave; se &egrave; in arrivo la pi&ugrave; dolce delle novit&agrave;&hellip;&nbsp;</p>
           
           
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

                        <li class="tag-item"><strong>Persone:</strong></li>
            <li class="tag-item">
              <a href="/persone/ambra-angiolini/" class="btn block-btn default-btn rounded-btn">
                AMBRA ANGIOLINI              </a>
            </li>
            
                      </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_a33618b7898b364f8e8dae9b409d8ab17df00bb2"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Dopo+i+figli+con+Renga%2C+Ambra+incinta+di+Allegri%3F+Ecco+la+foto+%E2%80%98sospetta%E2%80%99&url=http%3A%2F%2Fwww.bresciatoday.it%2Fcronaca%2Fambra-allegri.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Dopo%20i%20figli%20con%20Renga%2C%20Ambra%20incinta%20di%20Allegri%3F%20Ecco%20la%20foto%20%E2%80%98sospetta%E2%80%99%20%40%20http%3A%2F%2Fwww.bresciatoday.it%2Fcronaca%2Fambra-allegri.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.bresciatoday.it%2Fcronaca%2Fambra-allegri.html&text=Dopo+i+figli+con+Renga%2C+Ambra+incinta+di+Allegri%3F+Ecco+la+foto+%E2%80%98sospetta%E2%80%99">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DfcvA-KvDUOhfTmSj_1Bk6KTnclGj5eUcBYT5_TWSFbxSoE1n45iPNtaI66oAqYUdkjQ03whF_ALqZa4DXSAP0H1SqZ46ww6k77EShu_tJq4-hzsQKCtZRF9fLKnfgDGL56YWiGLNkDBTTxAYY54Xb5R-wDeYUqCbu0HbiUtgQhWSxdn0kQr9K_HQDDgD9aAeGJdwfN4bpLR8h">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_a33618b7898b364f8e8dae9b409d8ab17df00bb2 = 0;
       window.fSharrreTotalCount_a33618b7898b364f8e8dae9b409d8ab17df00bb2 = function( iCount )
       {
         window.iSharrreTotalCount_a33618b7898b364f8e8dae9b409d8ab17df00bb2 += iCount;
       
        if ( window.iSharrreTotalCount_a33618b7898b364f8e8dae9b409d8ab17df00bb2 > 0 )
        {
           $('#sharrre-social-counter_a33618b7898b364f8e8dae9b409d8ab17df00bb2').text( window.iSharrreTotalCount_a33618b7898b364f8e8dae9b409d8ab17df00bb2 );
           $('#sharrre-box-social-counter_a33618b7898b364f8e8dae9b409d8ab17df00bb2').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_a33618b7898b364f8e8dae9b409d8ab17df00bb2').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_a33618b7898b364f8e8dae9b409d8ab17df00bb2').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

  <script type="text/javascript">/*<![CDATA[*/
  
    
    var aAdv =
    [
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222171\u0022 data-revive-format=\u0022zona_speciale1\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a460b0c1\u0026amp;cb=308050182\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2171\u0026amp;cb=308050182\u0026amp;n=a460b0c1\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222214\u0022 data-revive-format=\u0022zona_speciale2\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=ab7ec101\u0026amp;cb=1106029333\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2214\u0026amp;cb=1106029333\u0026amp;n=ab7ec101\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222238\u0022 data-revive-format=\u0022zona_speciale3\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=adbbdad1\u0026amp;cb=637731774\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2238\u0026amp;cb=637731774\u0026amp;n=adbbdad1\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00223730\u0022 data-revive-format=\u0022zona_speciale4\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a6833c54\u0026amp;cb=1943165552\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=3730\u0026amp;cb=1943165552\u0026amp;n=a6833c54\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n"    ];
    
    aAdv.sort( function()
    {
      return Math.round( Math.random() * 2 ) - 1;
    });
    
    document.write( '<ul class="ad-special-article">', aAdv.join(''), '</ul>' );

  /*]]>*/</script>
</div>

<div class="clearfix"></div>




  <div class="OUTBRAIN" data-src="http://www.bresciatoday.it/cronaca/ambra-allegri.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
  <script type="text/javascript">/*<![CDATA[*/
    
    (function()
    {
      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
        return;
      
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
      
  /*]]>*/</script>




      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,365727,{"title":"Dopo i figli con Renga, Ambra incinta di Allegri? Ecco la foto \u2018sospetta\u2019","abstract":"A pubblicare gli scatti il settimanale \u2018Diva e Donna'","link":"http:\/\/www.bresciatoday.it\/cronaca\/ambra-allegri.html","uri":"ambra-allegri"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/ambra-allegri/365727" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=DWw-jztDHMHfC1H3SdNzS6NkcsyGjzOY1otSHStHtX5LN1K_iBBOSFnNuBYNROMb40FPDs6-LDkNCBoX7QSCM7wqvpW_0CbyM-B6fxQSQ69UWnXvswsLPmlIPvqk_T9rgJzWJBmOolWr3-WwAT-OkfWehAOJZd2rwl5Iu61chZZ0Z0R-HkbXd0460gV9t_9MN8_7oCwUL8ZxvF4nHL6bknzI_2z89c3dVED-p4N4enOXRa&__frame~jp0RfJ=DflrwFNzV9FftROHKFjwb3rJNTyq7c" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/ambra-allegri/365727" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/vobarno-cavalcavia-falck.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/13602406909791/schermata-2018-01-08-alle-13-09-49-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-bresciatoday.stgy.ovh/~media/square-low/13602406909791/schermata-2018-01-08-alle-13-09-49-2.jpg" alt="Centrato da un tir, pericolante il cavalcavia sulla Provinciale: chiuso al traffico"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/vobarno-cavalcavia-falck.html" class="link">
            Centrato da un tir, pericolante il cavalcavia sulla Provinciale: chiuso al traffico          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/incidente-stradale/castrezzato-pirata-della-strada.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/10157499550916/i_777699e371-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-bresciatoday.stgy.ovh/~media/square-low/10157499550916/i_777699e371-3.jpg" alt="Uomo investito da un pirata della strada: &amp;egrave; in gravi condizioni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/incidente-stradale/" class="link">
            Incidenti stradali          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/incidente-stradale/castrezzato-pirata-della-strada.html" class="link">
            Uomo investito da un pirata della strada: &egrave; in gravi condizioni          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/brescia-bar-coccinella-via-corfu.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/24105624661225/locale_commerciale_vendita_a_brescia_ottimo_bar_caffetteria_ideale_anche_99371920835661474-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-bresciatoday.stgy.ovh/~media/square-low/24105624661225/locale_commerciale_vendita_a_brescia_ottimo_bar_caffetteria_ideale_anche_99371920835661474-2.jpg" alt="Droga tra i tavolini, la Questura chiude un bar bresciano"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/brescia-bar-coccinella-via-corfu.html" class="link">
            Droga tra i tavolini, la Questura chiude un bar bresciano          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/incidente-stradale/verolavecchia-frontale.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/15165597735008/ambulanza-118-soccorsi-sanitari-big-beta-55-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-bresciatoday.stgy.ovh/~media/square-low/15165597735008/ambulanza-118-soccorsi-sanitari-big-beta-55-2-2.jpg" alt="Frontale tra due auto: intera famiglia in ospedale, grave un uomo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/incidente-stradale/" class="link">
            Incidenti stradali          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/incidente-stradale/verolavecchia-frontale.html" class="link">
            Frontale tra due auto: intera famiglia in ospedale, grave un uomo          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/a21-brescia-sud.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/13280615474077/incendio-a21a-02-01-18-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-bresciatoday.stgy.ovh/~media/square-low/13280615474077/incendio-a21a-02-01-18-2.jpg" alt="Mamma e pap&amp;agrave; ancora giovanissimi, volevano portare i bimbi in gita a Verona"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/a21-brescia-sud.html">
          Mamma e pap&agrave; ancora giovanissimi, volevano portare i bimbi in gita a Verona        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/autostrada-A21-camion-incendio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/35291642594075/schermata-2018-01-02-alle-17-40-50-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-bresciatoday.stgy.ovh/~media/square-low/35291642594075/schermata-2018-01-02-alle-17-40-50-2.jpg" alt="Tragico schianto in A21, camion prende fuoco: sei morti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/autostrada-A21-camion-incendio.html">
          Tragico schianto in A21, camion prende fuoco: sei morti        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/strage-a21-Kornatowski.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/61677274659928/schermata-2018-01-05-alle-13-35-35-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-bresciatoday.stgy.ovh/~media/square-low/61677274659928/schermata-2018-01-05-alle-13-35-35-2.jpg" alt="Identificate le vittime della strage in A21: sterminata la famiglia Kornatowski"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/strage-a21-Kornatowski.html">
          Identificate le vittime della strage in A21: sterminata la famiglia Kornatowski        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/truffa-arcese-trasporti-brescia-vobarno.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/49950650838173/arcese-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-bresciatoday.stgy.ovh/~media/square-low/49950650838173/arcese-2.jpg" alt="Truffa ai danni di Arcese Trasporti: a capo di tutto un bresciano"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/truffa-arcese-trasporti-brescia-vobarno.html">
          Truffa ai danni di Arcese Trasporti: a capo di tutto un bresciano        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/Pietro-Valzelli.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/42363378728921/pietro-valzelli-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-bresciatoday.stgy.ovh/~media/square-low/42363378728921/pietro-valzelli-2.jpg" alt="Si sente male la sera del cenone: morto storico ristoratore bresciano"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/Pietro-Valzelli.html">
          Si sente male la sera del cenone: morto storico ristoratore bresciano        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/autostrada-A21-oggi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/24996858451911/incidente-a14-autostrada-tamponamento-tir-soccorsi-ambulanza-118-vigili-fuoco-25-febbraio-foto-30-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-bresciatoday.stgy.ovh/~media/square-low/24996858451911/incidente-a14-autostrada-tamponamento-tir-soccorsi-ambulanza-118-vigili-fuoco-25-febbraio-foto-30-2.jpg" alt="Pauroso schianto tra camion: chiusa la A21"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/autostrada-A21-oggi.html">
          Pauroso schianto tra camion: chiusa la A21        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
              
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "bresciatoday", category : ",cronaca," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2449" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=acf5fc5f&amp;cb=1414209354' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2449&amp;cb=1414209354&amp;n=acf5fc5f' border='0' alt='' /></a></noscript></div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2766" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a134f04e&amp;cb=1946383287' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2766&amp;cb=1946383287&amp;n=a134f04e' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5798" data-revive-format="adv_bar" data-revive-target=""></script></div>
  
                    

      
<a class="back-to-top-link" href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>bresciatoday-web</title>
    <path d="M19.5513514,23.3945946 C22.0486486,22.7405405 24.8432432,20.2432432 24.8432432,14.772973 C24.8432432,8.35135135 20.8594595,4.18918919 13.9027027,4.18918919 L1.53513514,4.18918919 L1.53513514,45.8108108 L14.3189189,45.8108108 C22.5243243,45.8108108 26.3891892,41.4702703 26.3891892,34.3351351 C26.3891892,27.5567568 22.9405405,24.7621622 19.5513514,23.6324324 L19.5513514,23.3945946 Z M10.2162162,20.6594595 L10.2162162,11.7405405 L12.9513514,11.7405405 C15.4486486,11.7405405 16.7567568,13.4054054 16.7567568,16.1405405 C16.7567568,19.0540541 15.3297297,20.6594595 13.0702703,20.6594595 L10.2162162,20.6594595 Z M10.2162162,38.2594595 L10.2162162,27.5567568 L13.6648649,27.5567568 C16.1621622,27.5567568 17.7675676,29.6972973 17.7675676,33.2054054 C17.7675676,36.2378378 16.5189189,38.2594595 13.8432432,38.2594595 L10.2162162,38.2594595 Z M46.0702703,45.8108108 L55.8216216,45.8108108 L49.2810811,28.8648649 C52.9675676,27.0216216 54.9297297,22.9783784 54.9297297,17.9243243 C54.9297297,9.83783784 50.6486486,4.18918919 42.4432432,4.18918919 L29.7783784,4.18918919 L29.7783784,45.8108108 L38.4594595,45.8108108 L38.4594595,30.8864865 L39.7081081,30.8864865 L40.8378378,30.827027 L46.0702703,45.8108108 Z M38.4594595,23.6918919 L38.4594595,12.3945946 L41.8486486,12.3945946 C44.7027027,12.3945946 46.1891892,14.5351351 46.1891892,18.0432432 C46.1891892,21.9081081 44.5243243,23.6918919 42.027027,23.6918919 L38.4594595,23.6918919 Z M58.972973,45.8108108 L82.0432432,45.8108108 L82.0432432,37.5459459 L67.6540541,37.5459459 L67.6540541,28.5081081 L78.1783784,28.5081081 L78.1783784,20.4810811 L67.6540541,20.4810811 L67.6540541,12.4540541 L81.7459459,12.4540541 L81.7459459,4.18918919 L58.972973,4.18918919 L58.972973,45.8108108 Z M84.4810811,35.3459459 C85.3135135,43.4324324 90.7837838,46.5837838 97.7405405,46.5837838 C105.827027,46.5837838 110.227027,42.6 110.227027,34.5135135 C110.227027,26.3675676 105.52973,23.6324324 100.832432,21.2540541 C96.372973,18.9351351 94.0540541,17.9243243 94.0540541,14.772973 C94.0540541,12.5135135 95.2432432,11.5027027 97.5621622,11.5027027 C100.118919,11.5027027 101.486486,12.8108108 102.021622,16.6162162 L110.405405,14.3567568 C109.394595,5.97297297 103.745946,3.41621622 97.3243243,3.41621622 C88.7621622,3.41621622 85.1351351,7.99459459 85.1351351,14.6540541 C85.1351351,23.1567568 90.5459459,26.0702703 94.7675676,28.3891892 C98.6324324,30.4702703 101.367568,31.4810811 101.367568,34.8108108 C101.367568,37.3675676 99.8810811,38.4972973 97.5621622,38.4972973 C94.4702703,38.4972973 93.1621622,36.4162162 92.8648649,33.027027 L84.4810811,35.3459459 Z M133.297297,32.1351351 C132.524324,35.8810811 131.037838,38.2594595 127.708108,38.2594595 C123.783784,38.2594595 121.762162,35.1675676 121.762162,24.7027027 C121.762162,15.0108108 123.605405,11.7405405 127.648649,11.7405405 C130.918919,11.7405405 132.405405,14 133.178378,17.5675676 L141.502703,15.3081081 C140.372973,8.17297297 136.508108,3.41621622 128.005405,3.41621622 C118.908108,3.41621622 112.843243,8.70810811 112.843243,24.8810811 C112.843243,41.2324324 118.967568,46.5837838 127.708108,46.5837838 C136.983784,46.5837838 140.135135,40.7567568 141.621622,34.3351351 L133.297297,32.1351351 Z M145.248649,45.8108108 L153.92973,45.8108108 L153.92973,4.18918919 L145.248649,4.18918919 L145.248649,45.8108108 Z M176.345946,38.4972973 L177.654054,45.8108108 L186.751351,45.8108108 L178.010811,4.18918919 L165.643243,4.18918919 L156.902703,45.8108108 L165.702703,45.8108108 L166.951351,38.4972973 L176.345946,38.4972973 Z M174.918919,30.4702703 L168.378378,30.4702703 L170.221622,20.0648649 C170.875676,16.3783784 171.52973,12.4540541 171.52973,12.3945946 L171.767568,12.3945946 C171.827027,12.4540541 172.421622,16.4378378 173.075676,20.1243243 L174.918919,30.4702703 Z" class="logo-edition"></path>
    <path d="M214.102703,7.05825361 L214.102703,4.18918919 L188.475676,4.18918919 L188.475676,12.4540541 L196.978378,12.4540541 L196.978378,45.8108108 L205.6,45.8108108 L205.6,12.4540541 L210.787437,12.4540541 C211.62146,10.2033096 212.734408,8.42270825 214.102703,7.05825361 Z M318.92973,30.9459459 L329.454054,4.18918919 L320.594595,4.18918919 L316.610811,15.6648649 C315.718919,18.2216216 315.064865,20.5405405 315.005405,20.6 L314.767568,20.6 C314.708108,20.5405405 314.054054,18.2216216 313.221622,15.6054054 L309.356757,4.18918919 L299.545946,4.18918919 L310.248649,30.9459459 L310.248649,45.8108108 L318.92973,45.8108108 L318.92973,30.9459459 Z M211.962162,24.9405405 C211.962162,40.9351351 217.72973,46.5837838 227.243243,46.5837838 C236.875676,46.5837838 242.583784,40.7567568 242.583784,25.0594595 C242.583784,9.12432432 236.816216,3.41621622 227.243243,3.41621622 C217.67027,3.41621622 211.962162,9.18378378 211.962162,24.9405405 Z M220.881081,24.8810811 C220.881081,14.8324324 222.962162,11.7405405 227.302703,11.7405405 C231.524324,11.7405405 233.664865,14.772973 233.664865,25.1189189 C233.664865,35.2864865 231.524324,38.2594595 227.302703,38.2594595 C222.962162,38.2594595 220.881081,35.1675676 220.881081,24.8810811 Z M246.151351,4.18918919 L246.151351,45.8108108 L259.410811,45.8108108 C270.054054,45.8108108 274.513514,38.0810811 274.513514,25.1783784 C274.513514,12.0378378 269.756757,4.18918919 259.054054,4.18918919 L246.151351,4.18918919 Z M254.832432,37.5459459 L254.832432,12.4540541 L258.340541,12.4540541 C263.097297,12.4540541 265.654054,15.427027 265.654054,25.4162162 C265.654054,34.3351351 263.097297,37.5459459 258.221622,37.5459459 L254.832432,37.5459459 Z M293.778378,38.4972973 L295.086486,45.8108108 L304.183784,45.8108108 L295.443243,4.18918919 L283.075676,4.18918919 L274.335135,45.8108108 L283.135135,45.8108108 L284.383784,38.4972973 L293.778378,38.4972973 Z M292.351351,30.4702703 L285.810811,30.4702703 L287.654054,20.0648649 C288.308108,16.3783784 288.962162,12.4540541 288.962162,12.3945946 L289.2,12.3945946 C289.259459,12.4540541 289.854054,16.4378378 290.508108,20.1243243 L292.351351,30.4702703 Z" class="logo-network"></path>
</svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/azienda/citta/bresciatoday" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
                
        <li><a class="link" href="http://www.vicenzatoday.it/" rel="nofollow">VicenzaToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/BresciaToday/201440466543150" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/bresciatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/bresciatoday/id1201282417?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download BresciaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.bresciatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download BresciaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="BresciaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                
        © Copyright 2010-2018 - BresciaToday supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        
        
      </p>
    </div>
  </div>   
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>BresciaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-bresciatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/BresciaToday\/201440466543150">http:\/\/www.facebook.com\/pages\/BresciaToday\/201440466543150</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">/*<![CDATA[*/.slots{width:100%;background:#f5f5f5}@media(max-width:46.188em){.slots{margin-bottom:.5rem}}.slot{margin:0 auto}.medium-slot,.half-slot{width:300px}.half-slot{height:600px}.slot-large_rectangle_1_desktop>a>img,.slot-large_rectangle_1_desktop>div,.slot-large_rectangle_2_desktop>a>img,.slot-large_rectangle_2_desktop>div{padding:0 1rem 1rem;text-align:center}.slot-large_rectangle_1_desktop>a>img,.slot-large_rectangle_2_desktop>a>img{height:auto}.entry-aside-slots,.slots-headlines{margin:0}.slots-headlines{margin-top:1rem;padding:1rem .5rem;display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-flex-direction:column;-moz-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-justify-content:center;-moz-justify-content:center;-ms-justify-content:center;justify-content:center;-ms-flex-pack:center}@media(min-width:62.5em){.slots-headlines{margin-top:0}}.entry-inner-slots{display:none;width:auto}@media(min-width:46.25em){.entry-inner-slots{display:block;float:right;clear:right;padding:1rem;margin:0 0 1.5rem 1.5rem}}@media(min-width:62.5em){.entry-inner-slots{display:none}}.entry-secondary-slot{margin-bottom:1rem}.slot-interstitial,.slot-skin{margin:0}.slot-980x30,.slot-980x30_home{padding-top:.5rem;padding-bottom:.5rem}.slot-980x30,.slot-980x30_home,.slot-large_rectangle_1_desktop,.slot-large_rectangle_2_desktop{width:auto}.slot-980x30,.slot-980x30_home,{max-width:100%;padding-left:.5rem}.slot-large_rectangle_1_desktop iframe,.slot-large_rectangle_2_desktop iframe{text-align:center;padding:0 16px !important}.theme-inverted .slot-980x30,.theme-inverted .slot-980x30_home{padding-top:1rem;background-color:#263238}.slot-300x250_loc2,.slot-300x250mobile,.slot-300x250mobile2{margin:.5rem auto;max-width:300px}.slot-300x250_loc2 iframe,.slot-300x250mobile iframe,.slot-300x250mobile2 iframe{display:block;margin:0 auto}.slot-300x250_loc2 a>img,.slot-300x250mobile a>img,.slot-300x250mobile2 a>img{height:auto}.slot-300x250_naz,.slot-300x250_loc,.slot-300x250_home{width:300px}.slot-300x250_home,.slot-300x250_naz{margin-bottom:1.5rem}.story.hero-story.fullpage-hero.inverted{margin-top:1rem}div[class^=EDGE-]{margin:0 auto !important}.ob-widget{float:none !important}.ob-widget>div ul li a span:nth-child(1),.ob-widget>div ul li a span:nth-child(2),.ob-widget>div ul li a span:nth-child(3),.ob-widget>div ul li a span:nth-child(4){height:55px !important}.content-main-column .ob-widget>div ul li a span:nth-child(1),.content-main-column .ob-widget>div ul li a span:nth-child(2),.content-main-column .ob-widget>div ul li a span:nth-child(3),.content-main-column .ob-widget>div ul li a span:nth-child(4){width:100%;height:auto !important;margin:0 !important;float:left}.ob-widget>div ul li a span:nth-child(1) img,.ob-widget>div ul li a span:nth-child(2) img,.ob-widget>div ul li a span:nth-child(3) img,.ob-widget>div ul li a span:nth-child(4) img{padding-top:0;padding-right:0}.theme-inverted .AR_6.ob-one-column-layout .ob-unit.ob-rec-text{color:#90a4ae}.CR_4.ob-one-column-layout .ob-unit.ob-rec-text{float:left;max-width:70%;padding-left:12px !important}.CR_4.ob-one-column-layout .ob-unit.ob-rec-source{width:auto;margin-left:12px !important}.CR_4.ob-one-column-layout .ob-dynamic-rec-container:nth-child(1),.CR_4.ob-one-column-layout .ob-dynamic-rec-container:nth-child(2),.CR_4.ob-one-column-layout .ob-dynamic-rec-container:nth-child(3),.CR_4.ob-one-column-layout .ob-dynamic-rec-container:nth-child(4){float:left;width:100%}.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(1),.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(2),.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(3),.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(4){max-width:30%}@media screen and (min-width:568px){.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(1),.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(2),.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(3),.CR_4.ob-one-column-layout .ob-unit.ob-rec-image-container:nth-child(4){max-width:25%}}.MB_2.ob-widget .ob-rec-image-container img.ob-rec-image{position:relative !important}.MB_2.ob-widget .ob-rec-image-container .ob-image-ratio{padding-top:0 !important}.MB_2.ob-widget .ob-unit{display:initial !important}.MB_2.ob-vertical-strip-layout .ob-rec-source,.MB_2.ob-vertical-strip-layout .ob-rec-text{padding-left:6px}/*]]>*/</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=s2yfS2GSC4GNxZp58SHPMRgoDv32QiLBdJazc3tNYhyGMtbRTxy0Gfdj9MStZ1z-CrbMD9RDPNk94nD0CTfz279l1w8n13X8z3ANuDxt9FO5JQmC_3BVrc7cHfAGCpnnZ12JCWzuqZWkBGow-N6o1eOnOLCV3W65nd5NeHa14paypWE6xn-9Wmgqa4kTQ4_oZ2OkAZgfxNYGKVnWe_k8jn-u_a4TN4nZ8lq1&__frame~jp0RfJ=thYBrBtBxYesDvKoYej7jtdrDAVAJp" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-bresciatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.bresciatoday.it/cronaca/ambra-allegri.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,0X7E,0x73,1.04E+2,9.7E+1,0162,0145,100,057,100,111,4.7e+1,0X7e,4.7e+1,9.9E+1,0157,0X75)+_(0X6e,0X74,47,6.3E+1,72,0X5a,113,060,064,0147,7.2E+1,6.8e+1,65,0X78,97,95,66,0X72)+_(83,0x54,0157,0x67,65,0110,6.8E+1,0x74,90,0116,82,0155,4.8e+1,0X4D,0117,1.09e+2,0x48,68,8.7e+1,107,0X74,0X45,5.3E+1,54,1.11e+2,69,0x6a,98,110,067,84,5.1E+1,102,1.08E+2,74,0122,8.1E+1,120,0101,0143,0X46)+_(107,4.8E+1,0123,0x4e,9.0e+1,0126,5.4e+1,0123,70,1.01E+2,0152,0x6A,7.4e+1,0132,8.8e+1,0X53,9.7E+1,7.1E+1,0164,0115,070,113,1.21E+2,067,70,0x67,0130,0x47,9.8e+1,0145,0x35,071,071,0X53,0X4A,0X39,1.03e+2,1.19E+2,0X4d,0x32,0X30,0160,0171,79,5.1E+1,101)+_(0x58,6.5e+1,107,0X6b,55,8.9e+1,0161,115,0160,7.2e+1,0137,1.18E+2,0X4E,1.03e+2,0X70,0X6b,8.5E+1,111,0x79,062,0151,0X4B,118,54,6.5E+1,1.05e+2,0X4C,0126,0166,0x56,0X38,7.5e+1,1.03E+2,0x67,53,0x45,6.5E+1,0X4a,0x38,9.9e+1,116,117,0X52,061,7.7e+1,0103,0x6f,6.9e+1,0104,063,0x74,1.03E+2,0162,0x75,7.3e+1,0x6f,0104,0154,116)+_(71,0157,067,74,7.5e+1,115,0x6E,0x53,0x73,0X71,0171,0x4e,7.6e+1,0x58,5.4E+1,0X69,120,0x31,1.06E+2))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7E;&#115;&#104;&#x61;&#114;&#101;&#x64;&#47;&#x64;&#x6F;&#x2F;&#x7E;&#x2f;&#x63;&#111;&#117;&#110;&#116;&#x2F;&#63;&#x78;&#99;&#108;&#x77;&#89;&#x46;&#x55;&#x70;&#x76;&#x65;&#107;&#85;&#x5A;&#76;&#x65;&#82;&#109;&#85;&#x31;&#x41;&#76;&#x79;&#118;&#x62;&#65;&#x59;&#x64;&#x59;&#x5F;&#107;&#57;&#x36;&#x56;&#x4b;&#x70;&#x41;&#x6e;&#x4D;&#95;&#x34;&#x6b;&#75;&#x39;&#x45;&#x54;&#x43;&#55;&#x41;&#72;&#x69;&#69;&#97;&#98;&#88;&#118;&#x7A;&#67;&#87;&#x52;&#89;&#55;&#115;&#x79;&#83;&#53;&#65;&#x79;&#x4A;&#53;&#x53;&#49;&#x42;&#x57;&#x52;&#x46;&#53;&#x48;&#120;&#x54;&#x36;&#x73;&#118;&#x7A;&#x35;&#x30;&#97;&#78;&#x49;&#x48;&#x51;&#x44;&#120;&#106;&#x57;&#109;&#108;&#112;&#76;&#x57;&#x7A;&#x4D;&#x76;&#x47;&#x77;&#x39;&#98;&#81;&#x32;&#x73;&#x4D;&#109;&#x66;&#56;&#x67;&#x6E;&#78;&#52;&#x77;&#80;&#54;&#x2d;&#x78;&#77;&#54;&#x6D;&#104;&#68;&#x55;&#x46;&#x4d;&#45;&#97;&#67;&#106;&#53;&#x36;&#104;&#x4a;&#81;&#115;&#x69;&#x56;&#114;&#90;&#x4B;&#117;&#x7A;&#114;&#x30;&#95;&#83;&#67;&#x59;&#120;&#x38;&#x4E;&#52;&#x4A;&#x58;&#107;&#x50;&#103;&#77;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>


<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>