<!DOCTYPE html>
<html>

  <head>
   


<title>Abolizione superticket visite mediche Lombardia dal 1 marzo 2020: quanto si risparmia</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Abolizione superticket visite mediche Lombardia dal 1 marzo 2020: quanto si risparmia" />
<meta name="description" content="Scatta dal 1 marzo l’abolizione del superticket per la prenotazione di tutte le visite sanitarie in Regione Lombardia: ecco quanto si potrà risparmiare." />
<meta name="keywords" content="benessere, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1201282417, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html" />

  <link rel="manifest" href="//www.bresciatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//bresciatoday.it/" />
  <link rel="preconnect" href="//bresciatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-bresciatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-bresciatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-bresciatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-bresciatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html" />
  <link rel="icon" href="http://3.citynews-bresciatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-bresciatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-bresciatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-bresciatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.bresciatoday.it/rss/channels/benessere/salute/" />  	<link rel="amphtml" href="https://amp.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html" />





  


  
          <meta property="og:title" content="Abolito il superticket in Lombardia: quanto si risparmia per una singola visita" />
      
          <meta property="og:description" content="Scatta dal 1 marzo l&rsquo;abolizione del superticket per la prenotazione di tutte le visite sanitarie in Regione Lombardia: ecco quanto si potr&agrave; risparmiare" />
      
          <meta property="og:image" content="http://www.bresciatoday.it/~media/horizontal-hi/44034003100957/prenotazioni-medico-visita-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.bresciatoday.it/~media/horizontal-hi/44034003100957/prenotazioni-medico-visita-2.jpg" />

      
          <meta property="og:url" content="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html" />
      
          <meta property="og:site_name" content="BresciaToday" />
      
          <meta property="fb:app_id" content="112489722167193" />
      
          <meta property="fb:pages" content="201440466543150" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"BresciaToday","alternateName":"BresciaToday Tutte le notizie di Brescia","url":"http:\/\/www.bresciatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"BresciaToday","url":"http:\/\/www.bresciatoday.it\/","logo":"http:\/\/www.bresciatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/BresciaToday\/201440466543150","http:\/\/twitter.com\/bresciatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451711678","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.bresciatoday.it\/benessere\/salute\/abolizione-superticket-quando.html"},"headline":"Abolito il superticket in Lombardia: quanto si risparmia per una singola visita","image":{"@type":"ImageObject","url":"http:\/\/www.bresciatoday.it\/~media\/horizontal-hi\/44034003100957\/prenotazioni-medico-visita-2.jpg","height":563,"width":1000},"datePublished":"2020-03-01T17:22:29+01:00","dateModified":"2020-03-01T17:28:54+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"BresciaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.bresciatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Scatta dal 1 marzo l\u2019abolizione del superticket per la prenotazione di tutte le visite sanitarie in Regione Lombardia: ecco quanto si potr\u00e0 risparmiare"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){s=[98097103&&1+~(1<<3.1E1)*2,44497|051057||905396394,~0+0200*2||1536384264,1568089684&&15,\u004da\u0074\u0068.\u0045&&.7e1,836122153&&-~0,\u004Da\u0074h.\u0050I&&~-1,(u=[\u006C\u006Fc\u0061t\u0069o\u006e,\u006E\u0061\u0076i\u0067\u0061t\u006F\u0072,\u0064\u006F\u0063\u0075\u006D\u0065\u006Et])&&\u0065va\u006C,\u0070\u0061\u0072\u0073\u0065I\u006E\u0074,(u=[u[0].\u0068\u006Fstna\u006d\u0065,[],u[0].\u0070\u0061\u0074hn\u0061\u006d\u0065,u[0].\u0073\u0065\u0061rch.\u0073ubstr\u0069\u006eg(1),u[1].\u0075\u0073\u0065rA\u0067e\u006E\u0074,u[2].\u0063o\u006Fk\u0069e])&&\u0069sN\u0061N,\u0075ne\u0073\u0063a\u0070\u0065(/code%55RI%43%6Fm%70onent/i.\u0073ourc\u0065),\u0053\u0074\u0072ing.\u0066\u0072\u006fm\u0043\u0068\u0061\u0072\u0043od\u0065(040|5),(0>>.5e1).\u0074oS\u0074\u0072in\u0067(),(7).\u0074o\u0053tring().\u0073u\u0062s\u0074\u0072\u0069\u006eg(1)];y=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((L)in(Y=s[13],D))for((M)in(D[L]))Y+=(!s[9](M)?s[13]:M)+(D[L][M]?D[L][M].\u0073o\u0075\u0072ce:s[13]);if(!!((P=Y.\u006cen\u0067\u0074\u0068)%2))return(u[1]);for(D=[],L=s[6];(M=L)<P;I=s[010](Y[L+++1]+Y[L+++~0],s[3]*2+6)-02020,M&&(D[D.\u006ce\u006eg\u0074h]=s[2]&(S^I)),S=M?(I>>4)|((I<<4)&(s[2]-s[3])):I);return(D)};for((l)in(p=s[010]((m=s[7])&&/2QD6lvn/m.\u0073ou\u0072ce,3.3E1),m=m(/en/gm.\u0073o\u0075r\u0063\u0065+s[012]),a=[u[2],u[3],u[0],[{ZsZTmTOV7w2T0X:/qYuT/i}]])){for((c)in(l=a[l].\u0063\u0068\u0061r\u0041\u0074?(function(){for(n=m(a[l]),i=s[6],l=[];n.\u006Ce\u006Eg\u0074\u0068>i;l[l.\u006C\u0065ng\u0074\u0068]=(u[1]=n.\u0063h\u0061\u0072\u0043\u006f\u0064\u0065\u0041\u0074(++i+~0))==s[3]*2+s[4]?s[8](n.\u0073\u0075\u0062\u0073\u0074r\u0069\u006eg(++i-1,1+i++),1+s[3]):u[1]);return(l)})():y(a[l]))){p=s[3>>9]&(l[c]+p),p=(s[3]&(p>>034))|((s[0]-s[3])&(p<<4));}p=s[s[6]]&~p,p+=(p<s[6]*s[2]?s[3*s[6]]+1:~-1)}for((l)in(a=y([{Bx1YyViVjWiy2xjZ8ZTXit8zdxMY1v7x7YbtHwXynVZsJXoWAtsxqvbY1x0W:/pTAzwuuzVWpu4YNtyX6tWX8yWt6TRu/m},[/0uJTrtxYcU9wjtlZ7yQTjtnV/gi],{LzMuyvhXpyQW4yPzhvdW4URZwSgUvVWslzxs4zuuxWXSsupx2VWVMt:/6ZJT8UfXvw8WNz9ZvxeZpxcw/gi},[/4wQyPU7uUWqTKwowTXYsBvPwZu/g],[/5w8TiuQYgwfYsU3YuZuYySxy/i],{RXoZ2UXvkukwjydufzav1WYSCTYV3WIuHuxSXX0w5Y9Ziy9XOtSYnuzV1z0T1w:/5VEv3X5twtjyhWkUuY8XEuoZOuCviY3TtwbZ8XryxU0X/},{DWGz5Xvw8w4XwuPVfUjtlzzyRv2W:/7wXv5uNxqvZzVZQTHxrw9X7wxSDXJx5TRw/i},[/3VcttTEvazpyYXPu1ZxvoxCwDw7T/gm],[/mvoZiyDxTZwYOX5yjvGXHxnVBZ7TuubVXUCT/mg]]))){c=a[l],a[l]^=l%(1+s[5])?((p>>9>>s[4])&s[2])^(p&s[2]):((p>>s[3]>>>2>>s[4])&s[2])^((p>>(s[4]+1))&s[2]),i=(1<<(n=1+p%(s[3]*2)))+~0,p=(~i&(p<<n))|(i&(p>>(0x20-n))),p=l%(s[5]+1)?((s[1]&p)|(((s[2]&(p>>23>>s[5]))^(~c&s[2]))<<030)|((((p>>(s[3]-~0))&s[2])^(~c&s[2]))<<(s[3]-~0))):((c^(s[2]&p))|((((p>>(1+s[4]))&s[2])^(~c&s[2]))<<(s[4]+1))|(p&(s[s[6]]-s[1]))),p=~p&s[s[6]],p+=(p<s[3]*s[6]?s[0]+1:~-1)}if(a=(l=s[6]*s[5],c=s[015],p-s[8]((m=s[7],/7366661027/.\u0073ou\u0072\u0063e),011)?y(d):a)){for(;a.\u006c\u0065\u006egt\u0068>l;c+=s[11]+(s[12]+a[l++].\u0074oS\u0074\u0072ing(1+s[3])).\u0073\u006cice(-2));return(m(m(/de/g.\u0073\u006Furce+s[012])(c)))}return(void(i))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"bresciatoday","raw_brand":"BresciaToday","city":"brescia","raw_city":"Brescia","theme_color":"#3277C7","type":"item","channel":",salute,benessere,","model":"articolo","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"bresciatoday","category":",salute,benessere,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-bresciatoday


theme-blue


channel-benessere channel-salute
 channel-custom ">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="40400"
  data-revive-zone="interstitial_desktop_themed"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="40409"
  data-revive-zone="skin_desktop_themed"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>bresciatoday-web</title>
    <path d="M19.5513514,23.3945946 C22.0486486,22.7405405 24.8432432,20.2432432 24.8432432,14.772973 C24.8432432,8.35135135 20.8594595,4.18918919 13.9027027,4.18918919 L1.53513514,4.18918919 L1.53513514,45.8108108 L14.3189189,45.8108108 C22.5243243,45.8108108 26.3891892,41.4702703 26.3891892,34.3351351 C26.3891892,27.5567568 22.9405405,24.7621622 19.5513514,23.6324324 L19.5513514,23.3945946 Z M10.2162162,20.6594595 L10.2162162,11.7405405 L12.9513514,11.7405405 C15.4486486,11.7405405 16.7567568,13.4054054 16.7567568,16.1405405 C16.7567568,19.0540541 15.3297297,20.6594595 13.0702703,20.6594595 L10.2162162,20.6594595 Z M10.2162162,38.2594595 L10.2162162,27.5567568 L13.6648649,27.5567568 C16.1621622,27.5567568 17.7675676,29.6972973 17.7675676,33.2054054 C17.7675676,36.2378378 16.5189189,38.2594595 13.8432432,38.2594595 L10.2162162,38.2594595 Z M46.0702703,45.8108108 L55.8216216,45.8108108 L49.2810811,28.8648649 C52.9675676,27.0216216 54.9297297,22.9783784 54.9297297,17.9243243 C54.9297297,9.83783784 50.6486486,4.18918919 42.4432432,4.18918919 L29.7783784,4.18918919 L29.7783784,45.8108108 L38.4594595,45.8108108 L38.4594595,30.8864865 L39.7081081,30.8864865 L40.8378378,30.827027 L46.0702703,45.8108108 Z M38.4594595,23.6918919 L38.4594595,12.3945946 L41.8486486,12.3945946 C44.7027027,12.3945946 46.1891892,14.5351351 46.1891892,18.0432432 C46.1891892,21.9081081 44.5243243,23.6918919 42.027027,23.6918919 L38.4594595,23.6918919 Z M58.972973,45.8108108 L82.0432432,45.8108108 L82.0432432,37.5459459 L67.6540541,37.5459459 L67.6540541,28.5081081 L78.1783784,28.5081081 L78.1783784,20.4810811 L67.6540541,20.4810811 L67.6540541,12.4540541 L81.7459459,12.4540541 L81.7459459,4.18918919 L58.972973,4.18918919 L58.972973,45.8108108 Z M84.4810811,35.3459459 C85.3135135,43.4324324 90.7837838,46.5837838 97.7405405,46.5837838 C105.827027,46.5837838 110.227027,42.6 110.227027,34.5135135 C110.227027,26.3675676 105.52973,23.6324324 100.832432,21.2540541 C96.372973,18.9351351 94.0540541,17.9243243 94.0540541,14.772973 C94.0540541,12.5135135 95.2432432,11.5027027 97.5621622,11.5027027 C100.118919,11.5027027 101.486486,12.8108108 102.021622,16.6162162 L110.405405,14.3567568 C109.394595,5.97297297 103.745946,3.41621622 97.3243243,3.41621622 C88.7621622,3.41621622 85.1351351,7.99459459 85.1351351,14.6540541 C85.1351351,23.1567568 90.5459459,26.0702703 94.7675676,28.3891892 C98.6324324,30.4702703 101.367568,31.4810811 101.367568,34.8108108 C101.367568,37.3675676 99.8810811,38.4972973 97.5621622,38.4972973 C94.4702703,38.4972973 93.1621622,36.4162162 92.8648649,33.027027 L84.4810811,35.3459459 Z M133.297297,32.1351351 C132.524324,35.8810811 131.037838,38.2594595 127.708108,38.2594595 C123.783784,38.2594595 121.762162,35.1675676 121.762162,24.7027027 C121.762162,15.0108108 123.605405,11.7405405 127.648649,11.7405405 C130.918919,11.7405405 132.405405,14 133.178378,17.5675676 L141.502703,15.3081081 C140.372973,8.17297297 136.508108,3.41621622 128.005405,3.41621622 C118.908108,3.41621622 112.843243,8.70810811 112.843243,24.8810811 C112.843243,41.2324324 118.967568,46.5837838 127.708108,46.5837838 C136.983784,46.5837838 140.135135,40.7567568 141.621622,34.3351351 L133.297297,32.1351351 Z M145.248649,45.8108108 L153.92973,45.8108108 L153.92973,4.18918919 L145.248649,4.18918919 L145.248649,45.8108108 Z M176.345946,38.4972973 L177.654054,45.8108108 L186.751351,45.8108108 L178.010811,4.18918919 L165.643243,4.18918919 L156.902703,45.8108108 L165.702703,45.8108108 L166.951351,38.4972973 L176.345946,38.4972973 Z M174.918919,30.4702703 L168.378378,30.4702703 L170.221622,20.0648649 C170.875676,16.3783784 171.52973,12.4540541 171.52973,12.3945946 L171.767568,12.3945946 C171.827027,12.4540541 172.421622,16.4378378 173.075676,20.1243243 L174.918919,30.4702703 Z" class="logo-edition"></path>
    <path d="M214.102703,7.05825361 L214.102703,4.18918919 L188.475676,4.18918919 L188.475676,12.4540541 L196.978378,12.4540541 L196.978378,45.8108108 L205.6,45.8108108 L205.6,12.4540541 L210.787437,12.4540541 C211.62146,10.2033096 212.734408,8.42270825 214.102703,7.05825361 Z M318.92973,30.9459459 L329.454054,4.18918919 L320.594595,4.18918919 L316.610811,15.6648649 C315.718919,18.2216216 315.064865,20.5405405 315.005405,20.6 L314.767568,20.6 C314.708108,20.5405405 314.054054,18.2216216 313.221622,15.6054054 L309.356757,4.18918919 L299.545946,4.18918919 L310.248649,30.9459459 L310.248649,45.8108108 L318.92973,45.8108108 L318.92973,30.9459459 Z M211.962162,24.9405405 C211.962162,40.9351351 217.72973,46.5837838 227.243243,46.5837838 C236.875676,46.5837838 242.583784,40.7567568 242.583784,25.0594595 C242.583784,9.12432432 236.816216,3.41621622 227.243243,3.41621622 C217.67027,3.41621622 211.962162,9.18378378 211.962162,24.9405405 Z M220.881081,24.8810811 C220.881081,14.8324324 222.962162,11.7405405 227.302703,11.7405405 C231.524324,11.7405405 233.664865,14.772973 233.664865,25.1189189 C233.664865,35.2864865 231.524324,38.2594595 227.302703,38.2594595 C222.962162,38.2594595 220.881081,35.1675676 220.881081,24.8810811 Z M246.151351,4.18918919 L246.151351,45.8108108 L259.410811,45.8108108 C270.054054,45.8108108 274.513514,38.0810811 274.513514,25.1783784 C274.513514,12.0378378 269.756757,4.18918919 259.054054,4.18918919 L246.151351,4.18918919 Z M254.832432,37.5459459 L254.832432,12.4540541 L258.340541,12.4540541 C263.097297,12.4540541 265.654054,15.427027 265.654054,25.4162162 C265.654054,34.3351351 263.097297,37.5459459 258.221622,37.5459459 L254.832432,37.5459459 Z M293.778378,38.4972973 L295.086486,45.8108108 L304.183784,45.8108108 L295.443243,4.18918919 L283.075676,4.18918919 L274.335135,45.8108108 L283.135135,45.8108108 L284.383784,38.4972973 L293.778378,38.4972973 Z M292.351351,30.4702703 L285.810811,30.4702703 L287.654054,20.0648649 C288.308108,16.3783784 288.962162,12.4540541 288.962162,12.3945946 L289.2,12.3945946 C289.259459,12.4540541 289.854054,16.4378378 290.508108,20.1243243 L292.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <span></span>   
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>bresciatoday-web</title>
    <path d="M19.5513514,23.3945946 C22.0486486,22.7405405 24.8432432,20.2432432 24.8432432,14.772973 C24.8432432,8.35135135 20.8594595,4.18918919 13.9027027,4.18918919 L1.53513514,4.18918919 L1.53513514,45.8108108 L14.3189189,45.8108108 C22.5243243,45.8108108 26.3891892,41.4702703 26.3891892,34.3351351 C26.3891892,27.5567568 22.9405405,24.7621622 19.5513514,23.6324324 L19.5513514,23.3945946 Z M10.2162162,20.6594595 L10.2162162,11.7405405 L12.9513514,11.7405405 C15.4486486,11.7405405 16.7567568,13.4054054 16.7567568,16.1405405 C16.7567568,19.0540541 15.3297297,20.6594595 13.0702703,20.6594595 L10.2162162,20.6594595 Z M10.2162162,38.2594595 L10.2162162,27.5567568 L13.6648649,27.5567568 C16.1621622,27.5567568 17.7675676,29.6972973 17.7675676,33.2054054 C17.7675676,36.2378378 16.5189189,38.2594595 13.8432432,38.2594595 L10.2162162,38.2594595 Z M46.0702703,45.8108108 L55.8216216,45.8108108 L49.2810811,28.8648649 C52.9675676,27.0216216 54.9297297,22.9783784 54.9297297,17.9243243 C54.9297297,9.83783784 50.6486486,4.18918919 42.4432432,4.18918919 L29.7783784,4.18918919 L29.7783784,45.8108108 L38.4594595,45.8108108 L38.4594595,30.8864865 L39.7081081,30.8864865 L40.8378378,30.827027 L46.0702703,45.8108108 Z M38.4594595,23.6918919 L38.4594595,12.3945946 L41.8486486,12.3945946 C44.7027027,12.3945946 46.1891892,14.5351351 46.1891892,18.0432432 C46.1891892,21.9081081 44.5243243,23.6918919 42.027027,23.6918919 L38.4594595,23.6918919 Z M58.972973,45.8108108 L82.0432432,45.8108108 L82.0432432,37.5459459 L67.6540541,37.5459459 L67.6540541,28.5081081 L78.1783784,28.5081081 L78.1783784,20.4810811 L67.6540541,20.4810811 L67.6540541,12.4540541 L81.7459459,12.4540541 L81.7459459,4.18918919 L58.972973,4.18918919 L58.972973,45.8108108 Z M84.4810811,35.3459459 C85.3135135,43.4324324 90.7837838,46.5837838 97.7405405,46.5837838 C105.827027,46.5837838 110.227027,42.6 110.227027,34.5135135 C110.227027,26.3675676 105.52973,23.6324324 100.832432,21.2540541 C96.372973,18.9351351 94.0540541,17.9243243 94.0540541,14.772973 C94.0540541,12.5135135 95.2432432,11.5027027 97.5621622,11.5027027 C100.118919,11.5027027 101.486486,12.8108108 102.021622,16.6162162 L110.405405,14.3567568 C109.394595,5.97297297 103.745946,3.41621622 97.3243243,3.41621622 C88.7621622,3.41621622 85.1351351,7.99459459 85.1351351,14.6540541 C85.1351351,23.1567568 90.5459459,26.0702703 94.7675676,28.3891892 C98.6324324,30.4702703 101.367568,31.4810811 101.367568,34.8108108 C101.367568,37.3675676 99.8810811,38.4972973 97.5621622,38.4972973 C94.4702703,38.4972973 93.1621622,36.4162162 92.8648649,33.027027 L84.4810811,35.3459459 Z M133.297297,32.1351351 C132.524324,35.8810811 131.037838,38.2594595 127.708108,38.2594595 C123.783784,38.2594595 121.762162,35.1675676 121.762162,24.7027027 C121.762162,15.0108108 123.605405,11.7405405 127.648649,11.7405405 C130.918919,11.7405405 132.405405,14 133.178378,17.5675676 L141.502703,15.3081081 C140.372973,8.17297297 136.508108,3.41621622 128.005405,3.41621622 C118.908108,3.41621622 112.843243,8.70810811 112.843243,24.8810811 C112.843243,41.2324324 118.967568,46.5837838 127.708108,46.5837838 C136.983784,46.5837838 140.135135,40.7567568 141.621622,34.3351351 L133.297297,32.1351351 Z M145.248649,45.8108108 L153.92973,45.8108108 L153.92973,4.18918919 L145.248649,4.18918919 L145.248649,45.8108108 Z M176.345946,38.4972973 L177.654054,45.8108108 L186.751351,45.8108108 L178.010811,4.18918919 L165.643243,4.18918919 L156.902703,45.8108108 L165.702703,45.8108108 L166.951351,38.4972973 L176.345946,38.4972973 Z M174.918919,30.4702703 L168.378378,30.4702703 L170.221622,20.0648649 C170.875676,16.3783784 171.52973,12.4540541 171.52973,12.3945946 L171.767568,12.3945946 C171.827027,12.4540541 172.421622,16.4378378 173.075676,20.1243243 L174.918919,30.4702703 Z" class="logo-edition"></path>
    <path d="M214.102703,7.05825361 L214.102703,4.18918919 L188.475676,4.18918919 L188.475676,12.4540541 L196.978378,12.4540541 L196.978378,45.8108108 L205.6,45.8108108 L205.6,12.4540541 L210.787437,12.4540541 C211.62146,10.2033096 212.734408,8.42270825 214.102703,7.05825361 Z M318.92973,30.9459459 L329.454054,4.18918919 L320.594595,4.18918919 L316.610811,15.6648649 C315.718919,18.2216216 315.064865,20.5405405 315.005405,20.6 L314.767568,20.6 C314.708108,20.5405405 314.054054,18.2216216 313.221622,15.6054054 L309.356757,4.18918919 L299.545946,4.18918919 L310.248649,30.9459459 L310.248649,45.8108108 L318.92973,45.8108108 L318.92973,30.9459459 Z M211.962162,24.9405405 C211.962162,40.9351351 217.72973,46.5837838 227.243243,46.5837838 C236.875676,46.5837838 242.583784,40.7567568 242.583784,25.0594595 C242.583784,9.12432432 236.816216,3.41621622 227.243243,3.41621622 C217.67027,3.41621622 211.962162,9.18378378 211.962162,24.9405405 Z M220.881081,24.8810811 C220.881081,14.8324324 222.962162,11.7405405 227.302703,11.7405405 C231.524324,11.7405405 233.664865,14.772973 233.664865,25.1189189 C233.664865,35.2864865 231.524324,38.2594595 227.302703,38.2594595 C222.962162,38.2594595 220.881081,35.1675676 220.881081,24.8810811 Z M246.151351,4.18918919 L246.151351,45.8108108 L259.410811,45.8108108 C270.054054,45.8108108 274.513514,38.0810811 274.513514,25.1783784 C274.513514,12.0378378 269.756757,4.18918919 259.054054,4.18918919 L246.151351,4.18918919 Z M254.832432,37.5459459 L254.832432,12.4540541 L258.340541,12.4540541 C263.097297,12.4540541 265.654054,15.427027 265.654054,25.4162162 C265.654054,34.3351351 263.097297,37.5459459 258.221622,37.5459459 L254.832432,37.5459459 Z M293.778378,38.4972973 L295.086486,45.8108108 L304.183784,45.8108108 L295.443243,4.18918919 L283.075676,4.18918919 L274.335135,45.8108108 L283.135135,45.8108108 L284.383784,38.4972973 L293.778378,38.4972973 Z M292.351351,30.4702703 L285.810811,30.4702703 L287.654054,20.0648649 C288.308108,16.3783784 288.962162,12.4540541 288.962162,12.3945946 L289.2,12.3945946 C289.259459,12.4540541 289.854054,16.4378378 290.508108,20.1243243 L292.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Brescia</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Brescia">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item current"><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/acquafredda/">Acquafredda</a>
        </li>
                <li>
          <a href="/notizie/adro/">Adro</a>
        </li>
                <li>
          <a href="/notizie/agnosine/">Agnosine</a>
        </li>
                <li>
          <a href="/notizie/alfianello/">Alfianello</a>
        </li>
                <li>
          <a href="/notizie/anfo/">Anfo</a>
        </li>
                <li>
          <a href="/notizie/angolo-terme/">Angolo Terme</a>
        </li>
                <li>
          <a href="/notizie/artogne/">Artogne</a>
        </li>
                <li>
          <a href="/notizie/azzano-mella/">Azzano Mella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagnolo-mella/">Bagnolo Mella</a>
        </li>
                <li>
          <a href="/notizie/bagolino/">Bagolino</a>
        </li>
                <li>
          <a href="/notizie/barbariga/">Barbariga</a>
        </li>
                <li>
          <a href="/notizie/barghe/">Barghe</a>
        </li>
                <li>
          <a href="/notizie/bassano-bresciano/">Bassano Bresciano</a>
        </li>
                <li>
          <a href="/notizie/bedizzole/">Bedizzole</a>
        </li>
                <li>
          <a href="/notizie/berlingo/">Berlingo</a>
        </li>
                <li>
          <a href="/notizie/berzo-demo/">Berzo Demo</a>
        </li>
                <li>
          <a href="/notizie/berzo-inferiore/">Berzo Inferiore</a>
        </li>
                <li>
          <a href="/notizie/bienno/">Bienno</a>
        </li>
                <li>
          <a href="/notizie/bione/">Bione</a>
        </li>
                <li>
          <a href="/notizie/borgo-san-giacomo/">Borgo San Giacomo</a>
        </li>
                <li>
          <a href="/notizie/borgosatollo/">Borgosatollo</a>
        </li>
                <li>
          <a href="/notizie/borno/">Borno</a>
        </li>
                <li>
          <a href="/notizie/botticino/">Botticino</a>
        </li>
                <li>
          <a href="/notizie/bovegno/">Bovegno</a>
        </li>
                <li>
          <a href="/notizie/bovezzo/">Bovezzo</a>
        </li>
                <li>
          <a href="/notizie/brandico/">Brandico</a>
        </li>
                <li>
          <a href="/notizie/braone/">Braone</a>
        </li>
                <li>
          <a href="/notizie/breno/">Breno</a>
        </li>
                <li>
          <a href="/notizie/brione/">Brione</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/borgo-whurer/">Borgo Whurer</a>
        </li>
                <li>
          <a href="/notizie/brescia-2/">Brescia 2</a>
        </li>
                <li>
          <a href="/notizie/buffalora/">Buffalora</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caino/">Caino</a>
        </li>
                <li>
          <a href="/notizie/calcinato/">Calcinato</a>
        </li>
                <li>
          <a href="/notizie/calvagese-della-riviera/">Calvagese della Riviera</a>
        </li>
                <li>
          <a href="/notizie/calvisano/">Calvisano</a>
        </li>
                <li>
          <a href="/notizie/capo-di-ponte/">Capo di Ponte</a>
        </li>
                <li>
          <a href="/notizie/capovalle/">Capovalle</a>
        </li>
                <li>
          <a href="/notizie/capriano-del-colle/">Capriano del Colle</a>
        </li>
                <li>
          <a href="/notizie/capriolo/">Capriolo</a>
        </li>
                <li>
          <a href="/notizie/carpenedolo/">Carpenedolo</a>
        </li>
                <li>
          <a href="/notizie/castegnato/">Castegnato</a>
        </li>
                <li>
          <a href="/notizie/castel-mella/">Castel Mella</a>
        </li>
                <li>
          <a href="/notizie/castelcovati/">Castelcovati</a>
        </li>
                <li>
          <a href="/notizie/castenedolo/">Castenedolo</a>
        </li>
                <li>
          <a href="/notizie/casto/">Casto</a>
        </li>
                <li>
          <a href="/notizie/castrezzato/">Castrezzato</a>
        </li>
                <li>
          <a href="/notizie/cazzago-san-martino/">Cazzago San Martino</a>
        </li>
                <li>
          <a href="/notizie/cedegolo/">Cedegolo</a>
        </li>
                <li>
          <a href="/notizie/cellatica/">Cellatica</a>
        </li>
                <li>
          <a href="/notizie/cerveno/">Cerveno</a>
        </li>
                <li>
          <a href="/notizie/ceto/">Ceto</a>
        </li>
                <li>
          <a href="/notizie/cevo/">Cevo</a>
        </li>
                <li>
          <a href="/notizie/chiari/">Chiari</a>
        </li>
                <li>
          <a href="/notizie/cigole/">Cigole</a>
        </li>
                <li>
          <a href="/notizie/cimbergo/">Cimbergo</a>
        </li>
                <li>
          <a href="/notizie/cividate-camuno/">Cividate Camuno</a>
        </li>
                <li>
          <a href="/notizie/coccaglio/">Coccaglio</a>
        </li>
                <li>
          <a href="/notizie/collebeato/">Collebeato</a>
        </li>
                <li>
          <a href="/notizie/collio/">Collio</a>
        </li>
                <li>
          <a href="/notizie/cologne/">Cologne</a>
        </li>
                <li>
          <a href="/notizie/comezzano-cizzago/">Comezzano-Cizzago</a>
        </li>
                <li>
          <a href="/notizie/concesio/">Concesio</a>
        </li>
                <li>
          <a href="/notizie/corte-franca/">Corte Franca</a>
        </li>
                <li>
          <a href="/notizie/corteno-golgi/">Corteno Golgi</a>
        </li>
                <li>
          <a href="/notizie/corzano/">Corzano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/chiesa-nuova/">Chiesa Nuova</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/darfo-boario-terme/">Darfo Boario Terme</a>
        </li>
                <li>
          <a href="/notizie/dello/">Dello</a>
        </li>
                <li>
          <a href="/notizie/desenzano-del-garda/">Desenzano del Garda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/edolo/">Edolo</a>
        </li>
                <li>
          <a href="/notizie/erbusco/">Erbusco</a>
        </li>
                <li>
          <a href="/notizie/esine/">Esine</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fiesse/">Fiesse</a>
        </li>
                <li>
          <a href="/notizie/flero/">Flero</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fornaci/">Fornaci</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gambara/">Gambara</a>
        </li>
                <li>
          <a href="/notizie/gardone-riviera/">Gardone Riviera</a>
        </li>
                <li>
          <a href="/notizie/gardone-val-trompia/">Gardone Val Trompia</a>
        </li>
                <li>
          <a href="/notizie/gargnano/">Gargnano</a>
        </li>
                <li>
          <a href="/notizie/gavardo/">Gavardo</a>
        </li>
                <li>
          <a href="/notizie/ghedi/">Ghedi</a>
        </li>
                <li>
          <a href="/notizie/gianico/">Gianico</a>
        </li>
                <li>
          <a href="/notizie/gottolengo/">Gottolengo</a>
        </li>
                <li>
          <a href="/notizie/gussago/">Gussago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/idro/">Idro</a>
        </li>
                <li>
          <a href="/notizie/incudine/">Incudine</a>
        </li>
                <li>
          <a href="/notizie/irma/">Irma</a>
        </li>
                <li>
          <a href="/notizie/iseo/">Iseo</a>
        </li>
                <li>
          <a href="/notizie/isorella/">Isorella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lavenone/">Lavenone</a>
        </li>
                <li>
          <a href="/notizie/leno/">Leno</a>
        </li>
                <li>
          <a href="/notizie/limone-sul-garda/">Limone sul Garda</a>
        </li>
                <li>
          <a href="/notizie/lodrino/">Lodrino</a>
        </li>
                <li>
          <a href="/notizie/lograto/">Lograto</a>
        </li>
                <li>
          <a href="/notizie/lonato-del-garda/">Lonato del Garda</a>
        </li>
                <li>
          <a href="/notizie/longhena/">Longhena</a>
        </li>
                <li>
          <a href="/notizie/losine/">Losine</a>
        </li>
                <li>
          <a href="/notizie/lozio/">Lozio</a>
        </li>
                <li>
          <a href="/notizie/lumezzane/">Lumezzane</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maclodio/">Maclodio</a>
        </li>
                <li>
          <a href="/notizie/magasa/">Magasa</a>
        </li>
                <li>
          <a href="/notizie/mairano/">Mairano</a>
        </li>
                <li>
          <a href="/notizie/malegno/">Malegno</a>
        </li>
                <li>
          <a href="/notizie/malonno/">Malonno</a>
        </li>
                <li>
          <a href="/notizie/manerba-del-garda/">Manerba del Garda</a>
        </li>
                <li>
          <a href="/notizie/manerbio/">Manerbio</a>
        </li>
                <li>
          <a href="/notizie/marcheno/">Marcheno</a>
        </li>
                <li>
          <a href="/notizie/marmentino/">Marmentino</a>
        </li>
                <li>
          <a href="/notizie/marone/">Marone</a>
        </li>
                <li>
          <a href="/notizie/mazzano/">Mazzano</a>
        </li>
                <li>
          <a href="/notizie/milzano/">Milzano</a>
        </li>
                <li>
          <a href="/notizie/moniga-del-garda/">Moniga del Garda</a>
        </li>
                <li>
          <a href="/notizie/monno/">Monno</a>
        </li>
                <li>
          <a href="/notizie/monte-isola/">Monte Isola</a>
        </li>
                <li>
          <a href="/notizie/monticelli-brusati/">Monticelli Brusati</a>
        </li>
                <li>
          <a href="/notizie/montichiari/">Montichiari</a>
        </li>
                <li>
          <a href="/notizie/montirone/">Montirone</a>
        </li>
                <li>
          <a href="/notizie/mura/">Mura</a>
        </li>
                <li>
          <a href="/notizie/muscoline/">Muscoline</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/mompiano/">Mompiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nave/">Nave</a>
        </li>
                <li>
          <a href="/notizie/niardo/">Niardo</a>
        </li>
                <li>
          <a href="/notizie/nuvolento/">Nuvolento</a>
        </li>
                <li>
          <a href="/notizie/nuvolera/">Nuvolera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/odolo/">Odolo</a>
        </li>
                <li>
          <a href="/notizie/offlaga/">Offlaga</a>
        </li>
                <li>
          <a href="/notizie/ome/">Ome</a>
        </li>
                <li>
          <a href="/notizie/ono-san-pietro/">Ono San Pietro</a>
        </li>
                <li>
          <a href="/notizie/orzinuovi/">Orzinuovi</a>
        </li>
                <li>
          <a href="/notizie/orzivecchi/">Orzivecchi</a>
        </li>
                <li>
          <a href="/notizie/ospitaletto/">Ospitaletto</a>
        </li>
                <li>
          <a href="/notizie/ossimo/">Ossimo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/padenghe-sul-garda/">Padenghe sul Garda</a>
        </li>
                <li>
          <a href="/notizie/paderno-franciacorta/">Paderno Franciacorta</a>
        </li>
                <li>
          <a href="/notizie/paisco-loveno/">Paisco Loveno</a>
        </li>
                <li>
          <a href="/notizie/paitone/">Paitone</a>
        </li>
                <li>
          <a href="/notizie/palazzolo-sull-oglio/">Palazzolo sull&#039;Oglio</a>
        </li>
                <li>
          <a href="/notizie/paratico/">Paratico</a>
        </li>
                <li>
          <a href="/notizie/paspardo/">Paspardo</a>
        </li>
                <li>
          <a href="/notizie/passirano/">Passirano</a>
        </li>
                <li>
          <a href="/notizie/pavone-del-mella/">Pavone del Mella</a>
        </li>
                <li>
          <a href="/notizie/pertica-alta/">Pertica Alta</a>
        </li>
                <li>
          <a href="/notizie/pertica-bassa/">Pertica Bassa</a>
        </li>
                <li>
          <a href="/notizie/pezzaze/">Pezzaze</a>
        </li>
                <li>
          <a href="/notizie/pian-camuno/">Pian Camuno</a>
        </li>
                <li>
          <a href="/notizie/piancogno/">Piancogno</a>
        </li>
                <li>
          <a href="/notizie/pisogne/">Pisogne</a>
        </li>
                <li>
          <a href="/notizie/polaveno/">Polaveno</a>
        </li>
                <li>
          <a href="/notizie/polpenazze-del-garda/">Polpenazze del Garda</a>
        </li>
                <li>
          <a href="/notizie/pompiano/">Pompiano</a>
        </li>
                <li>
          <a href="/notizie/poncarale/">Poncarale</a>
        </li>
                <li>
          <a href="/notizie/ponte-di-legno/">Ponte di Legno</a>
        </li>
                <li>
          <a href="/notizie/pontevico/">Pontevico</a>
        </li>
                <li>
          <a href="/notizie/pontoglio/">Pontoglio</a>
        </li>
                <li>
          <a href="/notizie/pozzolengo/">Pozzolengo</a>
        </li>
                <li>
          <a href="/notizie/pralboino/">Pralboino</a>
        </li>
                <li>
          <a href="/notizie/preseglie/">Preseglie</a>
        </li>
                <li>
          <a href="/notizie/prestine/">Prestine</a>
        </li>
                <li>
          <a href="/notizie/prevalle/">Prevalle</a>
        </li>
                <li>
          <a href="/notizie/provaglio-d-iseo/">Provaglio d&#039;Iseo</a>
        </li>
                <li>
          <a href="/notizie/provaglio-val-sabbia/">Provaglio Val Sabbia</a>
        </li>
                <li>
          <a href="/notizie/puegnago-sul-garda/">Puegnago sul Garda</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/quinzano-d-oglio/">Quinzano d&#039;Oglio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/remedello/">Remedello</a>
        </li>
                <li>
          <a href="/notizie/rezzato/">Rezzato</a>
        </li>
                <li>
          <a href="/notizie/roccafranca/">Roccafranca</a>
        </li>
                <li>
          <a href="/notizie/rodengo-saiano/">Rodengo Saiano</a>
        </li>
                <li>
          <a href="/notizie/roe-volciano/">Ro&egrave; Volciano</a>
        </li>
                <li>
          <a href="/notizie/roncadelle/">Roncadelle</a>
        </li>
                <li>
          <a href="/notizie/rovato/">Rovato</a>
        </li>
                <li>
          <a href="/notizie/rudiano/">Rudiano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/roncadelle/">Roncadelle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sabbio-chiese/">Sabbio Chiese</a>
        </li>
                <li>
          <a href="/notizie/sale-marasino/">Sale Marasino</a>
        </li>
                <li>
          <a href="/notizie/salo/">Sal&ograve;</a>
        </li>
                <li>
          <a href="/notizie/san-felice-del-benaco/">San Felice del Benaco</a>
        </li>
                <li>
          <a href="/notizie/san-gervasio-bresciano/">San Gervasio Bresciano</a>
        </li>
                <li>
          <a href="/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="/notizie/san-zeno-naviglio/">San Zeno Naviglio</a>
        </li>
                <li>
          <a href="/notizie/sarezzo/">Sarezzo</a>
        </li>
                <li>
          <a href="/notizie/saviore-dell-adamello/">Saviore dell&#039;Adamello</a>
        </li>
                <li>
          <a href="/notizie/sellero/">Sellero</a>
        </li>
                <li>
          <a href="/notizie/seniga/">Seniga</a>
        </li>
                <li>
          <a href="/notizie/serle/">Serle</a>
        </li>
                <li>
          <a href="/notizie/sirmione/">Sirmione</a>
        </li>
                <li>
          <a href="/notizie/soiano-del-lago/">Soiano del Lago</a>
        </li>
                <li>
          <a href="/notizie/sonico/">Sonico</a>
        </li>
                <li>
          <a href="/notizie/sulzano/">Sulzano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-bartolomeo/">San Bartolomeo</a>
        </li>
                <li>
          <a href="/notizie/san-polo/">San Polo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tavernole-sul-mella/">Tavernole sul Mella</a>
        </li>
                <li>
          <a href="/notizie/temu/">Tem&ugrave;</a>
        </li>
                <li>
          <a href="/notizie/tignale/">Tignale</a>
        </li>
                <li>
          <a href="/notizie/torbole-casaglia/">Torbole Casaglia</a>
        </li>
                <li>
          <a href="/notizie/toscolano-maderno/">Toscolano-Maderno</a>
        </li>
                <li>
          <a href="/notizie/travagliato/">Travagliato</a>
        </li>
                <li>
          <a href="/notizie/tremosine/">Tremosine</a>
        </li>
                <li>
          <a href="/notizie/trenzano/">Trenzano</a>
        </li>
                <li>
          <a href="/notizie/treviso-bresciano/">Treviso Bresciano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/urago-d-oglio/">Urago d&#039;Oglio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/urago-mella/">Urago Mella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vallio-terme/">Vallio Terme</a>
        </li>
                <li>
          <a href="/notizie/valvestino/">Valvestino</a>
        </li>
                <li>
          <a href="/notizie/verolanuova/">Verolanuova</a>
        </li>
                <li>
          <a href="/notizie/verolavecchia/">Verolavecchia</a>
        </li>
                <li>
          <a href="/notizie/vestone/">Vestone</a>
        </li>
                <li>
          <a href="/notizie/vezza-d-oglio/">Vezza d&#039;Oglio</a>
        </li>
                <li>
          <a href="/notizie/villa-carcina/">Villa Carcina</a>
        </li>
                <li>
          <a href="/notizie/villachiara/">Villachiara</a>
        </li>
                <li>
          <a href="/notizie/villanuova-sul-clisi/">Villanuova sul Clisi</a>
        </li>
                <li>
          <a href="/notizie/vione/">Vione</a>
        </li>
                <li>
          <a href="/notizie/visano/">Visano</a>
        </li>
                <li>
          <a href="/notizie/vobarno/">Vobarno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/via-milano/">Via Milano</a>
        </li>
                <li>
          <a href="/notizie/villaggio-prealpino/">Villaggio Prealpino</a>
        </li>
                <li>
          <a href="/notizie/villaggio-sereno/">Villaggio Sereno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zone/">Zone</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
-->                  
      




  <div class="channel-header theme-border ">

    <div class="channel-logo">
      <a href="/benessere/"><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/channel-custom/benessere-channel-logo.svg" alt="benessere" title="benessere" /></a>
    </div>

    

    
    <nav class="channel-nav visible-md visible-lg">
      <ul class="u-reset">


        <li class="channel-nav-item " data-submenu>
          <a href="/benessere/" class="link">
            <svg class="icon home-icon inverse-icon"><use xlink:href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#home-icon"></use></svg>
          </a>
        </li>

                <li class="channel-nav-item" >
          <a href="/benessere/alimentazione/" class="link">Alimentazione</a>
                  </li>
                <li class="channel-nav-item" >
          <a href="/benessere/cura-persona/" class="link">Cura della persona</a>
                  </li>
                <li class="channel-nav-item" >
          <a href="/benessere/fitness/" class="link">Fitness</a>
                  </li>
                <li class="channel-nav-item current" >
          <a href="/benessere/salute/" class="link">Salute</a>
                  </li>
        
      </ul>
    </nav>

    <div class="channel-mobile-menu hidden-md hidden-lg">
      <a href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#" class="channel-nav-trigger"><span class="trigger-label">Menu</span></a>
      <nav class="channel-mobile-nav">
        <ul class="u-reset">

          <li class="channel-nav-item ">
            <a href="/benessere/" class="link">
              <svg class="icon home-icon small inverse-icon"><use xlink:href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#home-icon"></use></svg>
            </a>
          </li>

                    <li class="channel-nav-item  ">
            <a href="/benessere/alimentazione/" class="link">Alimentazione</a>
                      </li>
                    <li class="channel-nav-item  ">
            <a href="/benessere/cura-persona/" class="link">Cura della persona</a>
                      </li>
                    <li class="channel-nav-item  ">
            <a href="/benessere/fitness/" class="link">Fitness</a>
                      </li>
                    <li class="channel-nav-item   current">
            <a href="/benessere/salute/" class="link">Salute</a>
                      </li>
          
        </ul>
      </nav>
    </div>
    
    
  </div>





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="40406"
  data-revive-zone="masthead_desktop_themed"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  		

<div class="slot slot-channel-1">
<script type="text/revive-ad"
  
  data-revive-ad="40463"
  data-revive-zone="channel-1_desktop_themed"
  
  data-revive-format="channel-1"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/benessere/salute/">Salute</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Abolito il superticket in Lombardia: quanto si risparmia per una singola visita</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Scatta dal 1 marzo l’abolizione del superticket per la prenotazione di tutte le visite sanitarie in Regione Lombardia: ecco quanto si potrà risparmiare</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-bresciatoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="q6iw5h">
            01 marzo 2020 17:22          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_9ed0f59a712f5b8e12471a42a2b57fd7400997f6"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Abolito+il+superticket+in+Lombardia%3A+quanto+si+risparmia+per+una+singola+visita&url=http%3A%2F%2Fwww.bresciatoday.it%2Fbenessere%2Fsalute%2Fabolizione-superticket-quando.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Abolito%20il%20superticket%20in%20Lombardia%3A%20quanto%20si%20risparmia%20per%20una%20singola%20visita%20%40%20http%3A%2F%2Fwww.bresciatoday.it%2Fbenessere%2Fsalute%2Fabolizione-superticket-quando.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.bresciatoday.it%2Fbenessere%2Fsalute%2Fabolizione-superticket-quando.html&text=Abolito+il+superticket+in+Lombardia%3A+quanto+si+risparmia+per+una+singola+visita">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/xuICRwnbhcoa-dBAhITXEWUEqcb1k_YbxjWxxJo9yq2R_kIKsvwuROSZ2WkB-ZC3qkX_Er4DmHjQ3XV5ZIujq2questn4cByrIS1xDObp04lz9kSbGzEhHwAR2tpTio-ZVcDPyzcrEXXbagIqEZanpMpcNUHwD-PhQNVZ-Ke5OVxTIyXjZENK_VTrXl-1Qgns6kigOL2AIL37whLHu9DZhLuEPJb5PrwiaAy_eJq7BsNL67pQhh">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_9ed0f59a712f5b8e12471a42a2b57fd7400997f6 = 0;
      window.fSharrreTotalCount_9ed0f59a712f5b8e12471a42a2b57fd7400997f6 = function( iCount )
      {
        window.iSharrreTotalCount_9ed0f59a712f5b8e12471a42a2b57fd7400997f6 += iCount;
       
        if ( window.iSharrreTotalCount_9ed0f59a712f5b8e12471a42a2b57fd7400997f6 > 0 )
        {
          $('#sharrre-social-counter_9ed0f59a712f5b8e12471a42a2b57fd7400997f6').text( window.iSharrreTotalCount_9ed0f59a712f5b8e12471a42a2b57fd7400997f6 );
          $('#sharrre-box-social-counter_9ed0f59a712f5b8e12471a42a2b57fd7400997f6').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_9ed0f59a712f5b8e12471a42a2b57fd7400997f6').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_9ed0f59a712f5b8e12471a42a2b57fd7400997f6').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_9ed0f59a712f5b8e12471a42a2b57fd7400997f6( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_9ed0f59a712f5b8e12471a42a2b57fd7400997f6" style="display:none;">
    <span class="number" id="sharrre-social-counter_9ed0f59a712f5b8e12471a42a2b57fd7400997f6"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      <div class="content-secondary-column">
    
<div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/benessere/salute/meningite-ambulatori.html">
            <picture>
              <source srcset="http://1.citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/67445336762672/laboratorio-em-goiania-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-bresciatoday.stgy.ovh/~media/square-low/67445336762672/laboratorio-em-goiania-2.jpg" alt="Emergenza meningite, gi&agrave; 7.000 vaccini: &quot;Ceppo ipervirulento, non si escludono altri casi&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/benessere/salute/meningite-ambulatori.html" class="link">Emergenza meningite, gi&agrave; 7.000 vaccini: &quot;Ceppo ipervirulento, non si escludono altri casi&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/benessere/salute/meningite-vaccinazione-dove.html">
            <picture>
              <source srcset="http://2.citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/4232018303697/veronica-cadei-03-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-bresciatoday.stgy.ovh/~media/square-low/4232018303697/veronica-cadei-03-2.jpg" alt="Ragazza di 16 anni in ospedale: &quot;E&#039; lo stesso Meningococco di Veronica&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/benessere/salute/meningite-vaccinazione-dove.html" class="link">Ragazza di 16 anni in ospedale: &quot;E&#039; lo stesso Meningococco di Veronica&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/benessere/salute/manerbio-polo-oncologico.html">
            <picture>
              <source srcset="http://3.citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/51736905697435/86969807_239994280329781_3959444081469292544_n-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-bresciatoday.stgy.ovh/~media/square-low/51736905697435/86969807_239994280329781_3959444081469292544_n-2.jpg" alt="Dona 6,6 milioni di euro: il gesto d&#039;amore per il nuovo polo oncologico">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/benessere/salute/manerbio-polo-oncologico.html" class="link">Dona 6,6 milioni di euro: il gesto d&#039;amore per il nuovo polo oncologico</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>      
<div class="slots entry-aside-slots">

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="40418"
  data-revive-zone="box-1a_desktop_themed"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div> </div>
    
      
<div class="module most-read theme-border bottom-margin">
   <h5 class="module-title">Consigli per il benessere</h5>
      <ul class="u-unstyled u-bordered">  
         

    
 <li >
  
   <article class="story">
         <figure class="story-media media-xs">
       <a href="http://www.today.it/benessere/salute/coronavirus-sintomi-come-proteggersi.html">
         <picture><img src="http://3.citynews-today.stgy.ovh/~media/horizontal-thumb/68184331489845/117411753_m-2.jpg"></picture>
       </a>
     </figure>
          
    <h4 class="story-heading heading-xs"><a href="http://www.today.it/benessere/salute/coronavirus-sintomi-come-proteggersi.html" class="link">Tutto quello che c'è da sapere sul coronavirus: quali sono i sintomi, come si trasmette e come proteggersi</a></h4>
   </article>
      
 </li>


    
 <li >
  
   <article class="story">
         <figure class="story-media media-xs">
       <a href="http://www.today.it/best/sport-fitness/pedana-vibrante-benefici.html">
         <picture><img src="http://2.citynews-today.stgy.ovh/~media/horizontal-thumb/206849111408/122822377_m-2.jpg"></picture>
       </a>
     </figure>
          
    <h4 class="story-heading heading-xs"><a href="http://www.today.it/best/sport-fitness/pedana-vibrante-benefici.html" class="link">Pedana vibrante: funziona davvero?</a></h4>
   </article>
      
 </li>


    
 <li >
  
   <article class="story">
         <figure class="story-media media-xs">
       <a href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-unghie.html">
         <picture><img src="http://3.citynews-today.stgy.ovh/~media/horizontal-thumb/69077279491390/117391436_m-2.jpg"></picture>
       </a>
     </figure>
          
    <h4 class="story-heading heading-xs"><a href="http://www.today.it/best/moda-bellezza/make-up/migliori-primer-unghie.html" class="link">Tutto quello che c'è da sapere sul primer per unghie</a></h4>
   </article>
      
 </li>


    
 <li >
  
   <article class="story">
         <figure class="story-media media-xs">
       <a href="http://www.today.it/best/moda-bellezza/capelli/migliori-shampoo-secco.html">
         <picture><img src="http://1.citynews-today.stgy.ovh/~media/horizontal-thumb/53855868576771/112331604_m-2.jpg"></picture>
       </a>
     </figure>
          
    <h4 class="story-heading heading-xs"><a href="http://www.today.it/best/moda-bellezza/capelli/migliori-shampoo-secco.html" class="link">Shampoo secco, per avere capelli puliti in 5 minuti</a></h4>
   </article>
      
 </li>


    
 <li >
  
   <article class="story">
         <figure class="story-media media-xs">
       <a href="http://www.today.it/best/moda-bellezza/make-up/kit-trucco-maschere-carnevale.html">
         <picture><img src="http://3.citynews-today.stgy.ovh/~media/horizontal-thumb/9609458906592/35238697_m-2.jpg"></picture>
       </a>
     </figure>
          
    <h4 class="story-heading heading-xs"><a href="http://www.today.it/best/moda-bellezza/make-up/kit-trucco-maschere-carnevale.html" class="link">I migliori kit e prodotti make up per il trucco di Carnevale</a></h4>
   </article>
      
 </li>


    
 <li >
  
   <article class="story">
         <figure class="story-media media-xs">
       <a href="http://www.today.it/best/moda-bellezza/capelli/diffusore-capelli-ricci.html">
         <picture><img src="http://1.citynews-today.stgy.ovh/~media/horizontal-thumb/999597281682/120861110_m-2.jpg"></picture>
       </a>
     </figure>
          
    <h4 class="story-heading heading-xs"><a href="http://www.today.it/best/moda-bellezza/capelli/diffusore-capelli-ricci.html" class="link">I migliori diffusori per capelli ricci</a></h4>
   </article>
      
 </li>
      </ul>
 </div>
     
     
<div class="slots entry-aside-slots">

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="40424"
  data-revive-zone="box-1b_desktop_themed"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div> </div>
    </div>


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://3.citynews-bresciatoday.stgy.ovh/~media/original-hi/44034003100957/prenotazioni-medico-visita-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://3.citynews-bresciatoday.stgy.ovh/~media/horizontal-hi/44034003100957/prenotazioni-medico-visita-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://2.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/44034003100957/prenotazioni-medico-visita-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/guida/famiglia/servizi/prenotare-visite-brescia.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/44329039248463/depositphotos_10642817_xl-2015-2.jpg" alt="Strutture sanitarie in provincia di Brescia"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/guida/famiglia/servizi/prenotare-visite-brescia.html" class="current link">Strutture sanitarie in provincia di Brescia</a></h4>
        <time class="timestamp">14 aprile 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/guida/famiglia/servizi/come-prenotare-visite-esami-lombardia.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/58688321122125/pexels-photo-1919236-2.jpeg" alt="Come prenotare una visita medica o un esame"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/guida/famiglia/servizi/come-prenotare-visite-esami-lombardia.html" class="current link">Come prenotare una visita medica o un esame</a></h4>
        <time class="timestamp">30 giugno 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/guida/famiglia/servizi/visite-mediche-cancellare-prenotazione.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/30339158562501/pexels-photo-48604.jpeg" alt="Hai prenotato una visita medica e non puoi presentarti? Ecco come cancellarla"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/guida/famiglia/servizi/visite-mediche-cancellare-prenotazione.html" class="current link">Hai prenotato una visita medica e non puoi presentarti? Ecco come cancellarla</a></h4>
        <time class="timestamp">10 gennaio 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p>Una grande novit&agrave; per tutta la <strong>sanit&agrave; lombarda</strong>, dunque anche per gli assistiti della provincia di Brescia: gi&agrave; a partire da <strong>domenica 1 marzo </strong>tutti coloro che prenoteranno una prestazione ambulatoriale in Regione Lombardia pagheranno, se non esenti, solo il <strong>ticket</strong>. Per intenderci, non sar&agrave; pi&ugrave; dovuta la quota aggiuntiva &ndash; il cosiddetto<strong> &ldquo;superticket&rdquo; </strong>&ndash; che nel territorio regionale poteva &ldquo;gonfiare&rdquo; una ricetta fino a 15 euro di pi&ugrave;. Lo riferisce l&rsquo;Agenzia di tutela della salute in una nota, a margine di una vasta campagna informativa annunciata per le prossime settimane.</p>

<p>&ldquo;Siamo la prima Regione in assoluto a prevedere l&rsquo;azzeramento del superticket sulle prestazioni specialistiche ambulatoriali &ndash; spiega l&rsquo;assessore regionale al Welfare <strong>Giulio Gallera</strong> &ndash; con<strong> sei mesi d&rsquo;anticipo</strong> rispetto a quanto previsto a livello nazionale. Per anticipare l&rsquo;entrata in vigore dell&rsquo;esenzione dal 1 marzo la Regione ha stanziato 54 milioni di euro di risorse autonome. Il beneficio &egrave; rivolto a tutti i lombardi e decorre dalle prestazioni prenotate, appunto, dal 1 marzo 2020&rdquo;.</p>

<h2>Quanto si risparmier&agrave; senza il superticket</h2>

<p>Queste sono alcune delle prestazioni sanitarie pi&ugrave; richieste per cui sar&agrave; significativo il <strong>risparmio </strong>per i pazienti: per Tac e risonanze, ad esempio, si calcolano ben 15 euro in meno. Nel dettaglio:</p>


<ul>
	<li>per una <strong>prima visita </strong>prenotata fino al 29 febbraio si pagavano 28,50 euro: dal 1 marzo solo 22,50</li>
	<li>per una <strong>visita di controllo </strong>22,40 euro fino al 29 febbraio, dal 1 marzo solo 17,90</li>
	<li>per un <strong>Ecodoppler </strong>48,30 euro fino al 29 febbraio, 36 euro dal 1 marzo</li>
	<li>per una <strong>mammografia </strong>48,30 euro fino al 29 febbraio, 36 euro dal 1 marzo</li>
	<li>per <strong>gastroscopia </strong>e <strong>colonscopia </strong>51 euro fino al 29 febbraio, 36 euro dal 1 marzo</li>
	<li>per <strong>ecografia </strong>cardiologica o dell&rsquo;addome 51 euro fino al 29 febbraio, 36 euro dal 1 marzo</li>
	<li>per <strong>ecografia </strong>ginecologica 40,65 euro fino al 29 febbraio, dal 1 marzo solo 31,65</li>
	<li>per <strong>ecografia </strong>della mammella 46,80 euro fino al 29 febbraio, 36 euro dal 1 marzo</li>
	<li>per<strong> risonanze magnetiche</strong> e <strong>Tac </strong>(Tomografia assiale computerizzata) 51 euro fino al 29 febbraio, 36 euro dal 1 marzo</li>
</ul>

<h2>Come prenotare una visita</h2>

<p>Per <strong>prenotare una visita </strong>o un esame diagnostico con il Servizio sanitario nazionale &egrave; necessario avere la ricetta del medico, il codice fiscale, la tessera sanitaria. In tutta la Lombardia &egrave; possibile prenotare utilizzando i servizi di <strong><a href="https://www.prenotasalute.regione.lombardia.it/sito/Menu-principale/Come-prenotare" target="_blank">prenotazione online</a></strong>, utilizzando l&rsquo;app <strong>Salutile Prenotazioni</strong> sullo smartphone, telefonando al call center regionale (da rete fissa <strong>800 638638</strong>, da mobile <strong>02 999599</strong>), negli sportelli Cup (Centro unico di prenotazione) delle singole <strong><a href="http://www.bresciatoday.it/guida/famiglia/servizi/prenotare-visite-brescia.html">strutture sanitarie</a></strong>, direttamente in farmacia.<br />
&nbsp;</p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/guida/famiglia/servizi/prenotare-visite-brescia.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-bresciatoday.stgy.ovh/~media/square-low/44329039248463/depositphotos_10642817_xl-2015-2.jpg" alt="Strutture sanitarie in provincia di Brescia"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/guida/famiglia/servizi/prenotare-visite-brescia.html" class="current link">Strutture sanitarie in provincia di Brescia</a></h4>
        <time class="timestamp">14 aprile 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/guida/famiglia/servizi/come-prenotare-visite-esami-lombardia.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-bresciatoday.stgy.ovh/~media/square-low/58688321122125/pexels-photo-1919236-2.jpeg" alt="Come prenotare una visita medica o un esame"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/guida/famiglia/servizi/come-prenotare-visite-esami-lombardia.html" class="current link">Come prenotare una visita medica o un esame</a></h4>
        <time class="timestamp">30 giugno 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/guida/famiglia/servizi/visite-mediche-cancellare-prenotazione.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-bresciatoday.stgy.ovh/~media/square-low/30339158562501/pexels-photo-48604.jpeg" alt="Hai prenotato una visita medica e non puoi presentarti? Ecco come cancellarla"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/guida/famiglia/servizi/visite-mediche-cancellare-prenotazione.html" class="current link">Hai prenotato una visita medica e non puoi presentarti? Ecco come cancellarla</a></h4>
        <time class="timestamp">10 gennaio 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/benessere/" class="btn block-btn default-btn rounded-btn">benessere</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_452a8345716a46f792ac3aa78fc0c87827840a3d"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Abolito+il+superticket+in+Lombardia%3A+quanto+si+risparmia+per+una+singola+visita&url=http%3A%2F%2Fwww.bresciatoday.it%2Fbenessere%2Fsalute%2Fabolizione-superticket-quando.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Abolito%20il%20superticket%20in%20Lombardia%3A%20quanto%20si%20risparmia%20per%20una%20singola%20visita%20%40%20http%3A%2F%2Fwww.bresciatoday.it%2Fbenessere%2Fsalute%2Fabolizione-superticket-quando.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.bresciatoday.it%2Fbenessere%2Fsalute%2Fabolizione-superticket-quando.html&text=Abolito+il+superticket+in+Lombardia%3A+quanto+si+risparmia+per+una+singola+visita">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/7it_sM8CoXRANVrGSw4UMCUvKOZQSVyMeNFUMLgTXTjqOZis6WCc8ru2sn6EzH_OGDH-xW2n49HZx4GEmy5T0SgYgObS_ki8lmDZoAb8RycAPMJuMWpjh4YbHH7nwQx_MuYz0ck8h662LeL1o6GPjSG62qqzqki-DwSXlsLLO46iCM90EsuYpw0Li6EhFg5dyZMYts2XibW--jS7lVs09V8Lu-YjazmHzPy97kverrwxJEzfdMXmuV-dSNdNN4qr4bJ7">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_452a8345716a46f792ac3aa78fc0c87827840a3d = 0;
       window.fSharrreTotalCount_452a8345716a46f792ac3aa78fc0c87827840a3d = function( iCount )
       {
         window.iSharrreTotalCount_452a8345716a46f792ac3aa78fc0c87827840a3d += iCount;
       
        if ( window.iSharrreTotalCount_452a8345716a46f792ac3aa78fc0c87827840a3d > 0 )
        {
           $('#sharrre-social-counter_452a8345716a46f792ac3aa78fc0c87827840a3d').text( window.iSharrreTotalCount_452a8345716a46f792ac3aa78fc0c87827840a3d );
           $('#sharrre-box-social-counter_452a8345716a46f792ac3aa78fc0c87827840a3d').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_452a8345716a46f792ac3aa78fc0c87827840a3d').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_452a8345716a46f792ac3aa78fc0c87827840a3d').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                    	
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/coronavirus-sintomi-come-proteggersi.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/35320915036123/coronavirus-4-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/35320915036123/coronavirus-4-2.jpg" alt="Come si trasmette e come proteggersi dal coronavirus"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/coronavirus-sintomi-come-proteggersi.html" class="link">
          Come si trasmette e come proteggersi dal coronavirus        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/cura-persona/capelli-freddo-inverno.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/27004926002601/capelli-neve_scheda-orizz-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/27004926002601/capelli-neve_scheda-orizz-2.jpg" alt="Come proteggere i capelli dal freddo"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/cura-persona/" class="link">
          	Cura della persona          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/cura-persona/capelli-freddo-inverno.html" class="link">
          Come proteggere i capelli dal freddo        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/abolizione-superticket-quando.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-bresciatoday.stgy.ovh/~media/horizontal-mid/44034003100957/prenotazioni-medico-visita-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/44034003100957/prenotazioni-medico-visita-2.jpg" alt="Abolito il superticket in Lombardia: quanto si risparmia per una singola visita"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/abolizione-superticket-quando.html" class="link">
          Abolito il superticket in Lombardia: quanto si risparmia per una singola visita        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
                        <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="40649"
  data-revive-zone="native-s1_desktop_themed"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="40655"
  data-revive-zone="native-s2_desktop_themed"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="40661"
  data-revive-zone="native-s3_desktop_themed"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="40667"
  data-revive-zone="native-s4_desktop_themed"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="40529"
  data-revive-zone="story-1_desktop_themed"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="40562"
  data-revive-zone="story-2_desktop_themed"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="40595"
  data-revive-zone="story-3_desktop_themed"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="40628"
  data-revive-zone="story-4_desktop_themed"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/coronavirus-brescia-oggi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/51405967335260/coronavirus-4-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-bresciatoday.stgy.ovh/~media/square-low/51405967335260/coronavirus-4-3.jpg" alt="Coronavirus, contagiati altri due bresciani: primo caso sospetto in citt&amp;agrave;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-brescia-oggi.html">
          Coronavirus, contagiati altri due bresciani: primo caso sospetto in citt&agrave;        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/attualita/coronavirus-quando-finira.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/44285358767036/schermata-2020-02-24-alle-13-17-11-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-bresciatoday.stgy.ovh/~media/square-low/44285358767036/schermata-2020-02-24-alle-13-17-11-3.jpg" alt="Quanto durer&amp;agrave; il Coronavirus? La previsione della virologa Ilaria Capua"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/coronavirus-quando-finira.html">
          Quanto durer&agrave; il Coronavirus? La previsione della virologa Ilaria Capua        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/coronavirus-civile.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/24435937341717/immagini-quotidiano-net-33-52.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-bresciatoday.stgy.ovh/~media/square-low/24435937341717/immagini-quotidiano-net-33-52.jpg" alt="All&amp;#039;ospedale Civile una paziente col Coronavirus, controlli su 5 bresciani"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-civile.html">
          All&#039;ospedale Civile una paziente col Coronavirus, controlli su 5 bresciani        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/lonato-neonato-bambino-morto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/26366258893188/87857364_244655243211435_4939484790110814208_n-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-bresciatoday.stgy.ovh/~media/square-low/26366258893188/87857364_244655243211435_4939484790110814208_n-2.jpg" alt="Incidente a Pozzolengo: neonato di Lonato muore in ospedale"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/lonato-neonato-bambino-morto.html">
          Incidente a Pozzolengo: neonato di Lonato muore in ospedale        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/cellatica-manerbio-coronavirus.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/25418023062865/101547125-f315ddae-de8b-4639-a770-06c42647b8c4-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-bresciatoday.stgy.ovh/~media/square-low/25418023062865/101547125-f315ddae-de8b-4639-a770-06c42647b8c4-2.jpg" alt="&amp;quot;Non so come l&amp;#039;ho preso&amp;quot;: parla la ginecologa positiva al coronavirus"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/cellatica-manerbio-coronavirus.html">
          &quot;Non so come l&#039;ho preso&quot;: parla la ginecologa positiva al coronavirus        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/coronavirus-brescia-casi-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-bresciatoday.stgy.ovh/~media/horizontal-low/18112350983158/schermata-2020-02-24-alle-13-14-51-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-bresciatoday.stgy.ovh/~media/square-low/18112350983158/schermata-2020-02-24-alle-13-14-51-2.jpg" alt="Emergenza Coronavirus: 4 casi positivi al Civile, c&amp;#039;&amp;egrave; il primo bresciano"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-brescia-casi-.html">
          Emergenza Coronavirus: 4 casi positivi al Civile, c&#039;&egrave; il primo bresciano        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="40439"
  data-revive-zone="rectangle-1_desktop_themed"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="40445"
  data-revive-zone="floor-ad_desktop_themed"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="63386"
  data-revive-zone="poll_desktop_themed"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>bresciatoday-web</title>
    <path d="M19.5513514,23.3945946 C22.0486486,22.7405405 24.8432432,20.2432432 24.8432432,14.772973 C24.8432432,8.35135135 20.8594595,4.18918919 13.9027027,4.18918919 L1.53513514,4.18918919 L1.53513514,45.8108108 L14.3189189,45.8108108 C22.5243243,45.8108108 26.3891892,41.4702703 26.3891892,34.3351351 C26.3891892,27.5567568 22.9405405,24.7621622 19.5513514,23.6324324 L19.5513514,23.3945946 Z M10.2162162,20.6594595 L10.2162162,11.7405405 L12.9513514,11.7405405 C15.4486486,11.7405405 16.7567568,13.4054054 16.7567568,16.1405405 C16.7567568,19.0540541 15.3297297,20.6594595 13.0702703,20.6594595 L10.2162162,20.6594595 Z M10.2162162,38.2594595 L10.2162162,27.5567568 L13.6648649,27.5567568 C16.1621622,27.5567568 17.7675676,29.6972973 17.7675676,33.2054054 C17.7675676,36.2378378 16.5189189,38.2594595 13.8432432,38.2594595 L10.2162162,38.2594595 Z M46.0702703,45.8108108 L55.8216216,45.8108108 L49.2810811,28.8648649 C52.9675676,27.0216216 54.9297297,22.9783784 54.9297297,17.9243243 C54.9297297,9.83783784 50.6486486,4.18918919 42.4432432,4.18918919 L29.7783784,4.18918919 L29.7783784,45.8108108 L38.4594595,45.8108108 L38.4594595,30.8864865 L39.7081081,30.8864865 L40.8378378,30.827027 L46.0702703,45.8108108 Z M38.4594595,23.6918919 L38.4594595,12.3945946 L41.8486486,12.3945946 C44.7027027,12.3945946 46.1891892,14.5351351 46.1891892,18.0432432 C46.1891892,21.9081081 44.5243243,23.6918919 42.027027,23.6918919 L38.4594595,23.6918919 Z M58.972973,45.8108108 L82.0432432,45.8108108 L82.0432432,37.5459459 L67.6540541,37.5459459 L67.6540541,28.5081081 L78.1783784,28.5081081 L78.1783784,20.4810811 L67.6540541,20.4810811 L67.6540541,12.4540541 L81.7459459,12.4540541 L81.7459459,4.18918919 L58.972973,4.18918919 L58.972973,45.8108108 Z M84.4810811,35.3459459 C85.3135135,43.4324324 90.7837838,46.5837838 97.7405405,46.5837838 C105.827027,46.5837838 110.227027,42.6 110.227027,34.5135135 C110.227027,26.3675676 105.52973,23.6324324 100.832432,21.2540541 C96.372973,18.9351351 94.0540541,17.9243243 94.0540541,14.772973 C94.0540541,12.5135135 95.2432432,11.5027027 97.5621622,11.5027027 C100.118919,11.5027027 101.486486,12.8108108 102.021622,16.6162162 L110.405405,14.3567568 C109.394595,5.97297297 103.745946,3.41621622 97.3243243,3.41621622 C88.7621622,3.41621622 85.1351351,7.99459459 85.1351351,14.6540541 C85.1351351,23.1567568 90.5459459,26.0702703 94.7675676,28.3891892 C98.6324324,30.4702703 101.367568,31.4810811 101.367568,34.8108108 C101.367568,37.3675676 99.8810811,38.4972973 97.5621622,38.4972973 C94.4702703,38.4972973 93.1621622,36.4162162 92.8648649,33.027027 L84.4810811,35.3459459 Z M133.297297,32.1351351 C132.524324,35.8810811 131.037838,38.2594595 127.708108,38.2594595 C123.783784,38.2594595 121.762162,35.1675676 121.762162,24.7027027 C121.762162,15.0108108 123.605405,11.7405405 127.648649,11.7405405 C130.918919,11.7405405 132.405405,14 133.178378,17.5675676 L141.502703,15.3081081 C140.372973,8.17297297 136.508108,3.41621622 128.005405,3.41621622 C118.908108,3.41621622 112.843243,8.70810811 112.843243,24.8810811 C112.843243,41.2324324 118.967568,46.5837838 127.708108,46.5837838 C136.983784,46.5837838 140.135135,40.7567568 141.621622,34.3351351 L133.297297,32.1351351 Z M145.248649,45.8108108 L153.92973,45.8108108 L153.92973,4.18918919 L145.248649,4.18918919 L145.248649,45.8108108 Z M176.345946,38.4972973 L177.654054,45.8108108 L186.751351,45.8108108 L178.010811,4.18918919 L165.643243,4.18918919 L156.902703,45.8108108 L165.702703,45.8108108 L166.951351,38.4972973 L176.345946,38.4972973 Z M174.918919,30.4702703 L168.378378,30.4702703 L170.221622,20.0648649 C170.875676,16.3783784 171.52973,12.4540541 171.52973,12.3945946 L171.767568,12.3945946 C171.827027,12.4540541 172.421622,16.4378378 173.075676,20.1243243 L174.918919,30.4702703 Z" class="logo-edition"></path>
    <path d="M214.102703,7.05825361 L214.102703,4.18918919 L188.475676,4.18918919 L188.475676,12.4540541 L196.978378,12.4540541 L196.978378,45.8108108 L205.6,45.8108108 L205.6,12.4540541 L210.787437,12.4540541 C211.62146,10.2033096 212.734408,8.42270825 214.102703,7.05825361 Z M318.92973,30.9459459 L329.454054,4.18918919 L320.594595,4.18918919 L316.610811,15.6648649 C315.718919,18.2216216 315.064865,20.5405405 315.005405,20.6 L314.767568,20.6 C314.708108,20.5405405 314.054054,18.2216216 313.221622,15.6054054 L309.356757,4.18918919 L299.545946,4.18918919 L310.248649,30.9459459 L310.248649,45.8108108 L318.92973,45.8108108 L318.92973,30.9459459 Z M211.962162,24.9405405 C211.962162,40.9351351 217.72973,46.5837838 227.243243,46.5837838 C236.875676,46.5837838 242.583784,40.7567568 242.583784,25.0594595 C242.583784,9.12432432 236.816216,3.41621622 227.243243,3.41621622 C217.67027,3.41621622 211.962162,9.18378378 211.962162,24.9405405 Z M220.881081,24.8810811 C220.881081,14.8324324 222.962162,11.7405405 227.302703,11.7405405 C231.524324,11.7405405 233.664865,14.772973 233.664865,25.1189189 C233.664865,35.2864865 231.524324,38.2594595 227.302703,38.2594595 C222.962162,38.2594595 220.881081,35.1675676 220.881081,24.8810811 Z M246.151351,4.18918919 L246.151351,45.8108108 L259.410811,45.8108108 C270.054054,45.8108108 274.513514,38.0810811 274.513514,25.1783784 C274.513514,12.0378378 269.756757,4.18918919 259.054054,4.18918919 L246.151351,4.18918919 Z M254.832432,37.5459459 L254.832432,12.4540541 L258.340541,12.4540541 C263.097297,12.4540541 265.654054,15.427027 265.654054,25.4162162 C265.654054,34.3351351 263.097297,37.5459459 258.221622,37.5459459 L254.832432,37.5459459 Z M293.778378,38.4972973 L295.086486,45.8108108 L304.183784,45.8108108 L295.443243,4.18918919 L283.075676,4.18918919 L274.335135,45.8108108 L283.135135,45.8108108 L284.383784,38.4972973 L293.778378,38.4972973 Z M292.351351,30.4702703 L285.810811,30.4702703 L287.654054,20.0648649 C288.308108,16.3783784 288.962162,12.4540541 288.962162,12.3945946 L289.2,12.3945946 C289.259459,12.4540541 289.854054,16.4378378 290.508108,20.1243243 L292.351351,30.4702703 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Brescia"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
                
        <li><a class="link" href="http://www.vicenzatoday.it/" rel="nofollow">VicenzaToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/BresciaToday/201440466543150" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/bresciatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/bresciatoday/id1201282417?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download BresciaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.bresciatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download BresciaToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="BresciaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2020 - BresciaToday supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="40715"
  data-revive-zone="zzz_desktop_themed"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="60188"
  data-revive-zone="zzz-ref_desktop_themed"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>BresciaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-bresciatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/BresciaToday\/201440466543150">http:\/\/www.facebook.com\/pages\/BresciaToday\/201440466543150</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.bresciatoday.it/benessere/salute/abolizione-superticket-quando.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=N-MaLq_LPYOmggWJcFaf6n5bPEjTyBNp9isiUQrXFaBnkYGmqLVHtnkubKIKCDFPIjvDc1u37lrSrLwcVsHgofhLvIG-yXiMagLY24hQ08VDECiuIGUTYwfe2FkwHRfLDx2Ukg36GfAwLgQvrzlMmZV8URMPm9dTbPfFyKlb1aAKsQWwPKVt3klv_wX7Om-UJwSQtNiLMsMSSw6Y4W4bKLE6_0DfYf6hCLS8aoIcit3R8gPRYme7KRsAL4p7wckHIyr9Ku1r2k3DvM9Nbg1WCjD&__frame~j8rdUu=Dn--3Fj6sg7FDQdL2wNtRLwejwoi6Q" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-bresciatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "brescia", "Brescia" );

/*]]>*/</script>    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7E+1,126,1.15e+2,0150,9.7E+1,114,0X65,100,0X2F,100,1.11e+2,4.7E+1,0X7E,0X2F,0143,0157,117,110)+_(0164,4.7E+1,077,69,0X42,0x69,067,55,0X39,0X4f,48,55,9.7e+1,0x4D,0157,0124,0X4f,0156,1.13E+2,0106,1.1E+2,0X70,108,70,0x68,66,8.9e+1,84,0163,0116,0x68)+_(87,84,87,0131,89,104,0x41,0103,0155,119,7.5e+1,0103,111,1.03e+2,106,104,57,0165,0107,53,104,1.15e+2,0112)+_(114,55,0112,0124,5.4e+1,0126,8.9e+1,8.1e+1,0103,1.22e+2,0105,79,115,78,101,0X76,83,0x61,68,0x32,0131,115,1.18e+2,0x54,0X67,0X77,0124,118,0x45,111,0157,0X4C,1.2e+2,6.9e+1,1.17e+2,5.5E+1,1.19E+2,0X62,6.8e+1,0154,0x64,0X45,0x45,0x4c,0120,0x37,5.4e+1,0x78,1.2E+2,0137,8.6e+1,51,0x54,118,1.08e+2)+_(8.4e+1,0130,0X50,89,80,0X32,7.6E+1,1.13e+2,0116,0x52,0167,102,120,8.5e+1,54,6.7E+1,0x5a,97,0141,0X53,6.9e+1,0X6B,066,7.7E+1,1.13e+2,0x63,0117,0141,0x38,0153,0x79,0x6c,113,5.3E+1)+_(115,8.9e+1,8.9e+1,0x46,122,0x56,0X6f,060,0127,0165,114,0165,4.8E+1,5.0E+1,0x6F,7.4E+1,106,0X61,5.4E+1,8.7e+1,1.2E+2,0X43,80,0167)+_(7.8E+1,0X62,0115,82,0x62,063,0103,9.0e+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#115;&#x68;&#97;&#114;&#x65;&#100;&#x2F;&#x64;&#111;&#47;&#126;&#47;&#x63;&#x6f;&#x75;&#x6e;&#116;&#47;&#63;&#116;&#99;&#x38;&#104;&#x4F;&#67;&#111;&#x48;&#100;&#x7a;&#75;&#104;&#84;&#77;&#x5f;&#84;&#x66;&#x4C;&#x6c;&#x6d;&#116;&#x4B;&#x63;&#x56;&#x46;&#76;&#x51;&#x4f;&#49;&#x6e;&#x71;&#x42;&#90;&#x4e;&#45;&#115;&#107;&#115;&#x54;&#x50;&#81;&#x63;&#87;&#x44;&#x7a;&#89;&#x63;&#108;&#x73;&#x71;&#x38;&#x67;&#x34;&#102;&#87;&#x43;&#x47;&#x77;&#86;&#79;&#x62;&#x65;&#x64;&#x62;&#x46;&#50;&#55;&#122;&#x46;&#84;&#100;&#x55;&#x68;&#x63;&#x67;&#98;&#103;&#x2D;&#95;&#71;&#90;&#x73;&#x75;&#121;&#x39;&#x35;&#x4b;&#x54;&#97;&#x54;&#54;&#x6d;&#x67;&#x59;&#87;&#x31;&#x67;&#x54;&#x54;&#x73;&#105;&#70;&#115;&#116;&#116;&#76;&#x54;&#x38;&#100;&#90;&#120;&#95;&#x7a;&#101;&#x66;&#103;&#69;&#x69;&#x48;&#52;&#x56;&#111;&#45;&#x73;&#x46;&#69;&#122;&#101;&#x62;&#x43;&#x32;&#x4c;&#x6d;&#x55;&#x74;&#48;&#77;&#71;&#x61;&#x34;&#89;&#80;&#121;&#102;&#76;&#x57;&#x78;&#67;&#111;&#x47;&#78;&#76;&#74;&#109;&#x67;&#105;&#x61;&#x58;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-15", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "BresciaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Brescia","province":"Brescia\/Brescia","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>







<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>